
<!DOCTYPE html>
<html lang="en" class="no-js">
	<head>
		<title>Flu Season Starting to Peak </title>

		<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
		<meta charset="UTF-8"/>

		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="description" content="More severe strain of virus circulating, but it's not too late to get vaccinated, health officials say"/>
		<meta name="keywords" content="flu, flu virus, influenza, flu shot, influenza shot, flu vaccine, H3N1, influenza A, influenza B"/>

	<meta property="fb:pages" content="11736558481" />
	<meta property="og:title" content="Flu Season Starting to Peak" />
	<meta property="og:description" content="More severe strain of virus circulating, but it's not too late to get vaccinated, health officials say" />
	<meta property="og:image" content="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/logos/webmd/web/webmd-logo-fb.jpg" />
	<meta property="og:url" content="http://www.webmd.com/cold-and-flu/news/20170106/flu-season-starting-to-peak" />
	<meta property="og:site_name" content="WebMD" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="en_US" />
	<meta property="fb:app_id" content="385978254785998" />
	<meta property="article:publisher" content="https://www.facebook.com/WebMD" />

		<link rel="alternate" type="application/rss+xml" title="RSS" href="http://rssfeeds.webmd.com/rss/rss.aspx?RSSSource=RSS_PUBLIC" />
		<link rel="canonical" href="http://www.webmd.com/cold-and-flu/news/20170106/flu-season-starting-to-peak" />		<link rel="shortcut icon" href="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/favicon/webmd.ico"/>
		<link rel="apple-touch-icon-precomposed" type="text/css" href="/favico/apple-touch-icon-precomposed.png"/>
		<link rel="apple-touch-icon-precomposed" type="text/css" sizes="72x72" href="/favico/apple-touch-icon-72x72-precomposed.png"/>
		<link rel="apple-touch-icon-precomposed" type="text/css" sizes="114x114" href="/favico/apple-touch-icon-114x114-precomposed.png"/>
		<link rel="stylesheet" href="http://css.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/CSS/Responsive_Layout_CSS/Runtime/3_column_layout_responsive41.css"/>

		<link rel="stylesheet" href="http://css.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/CSS_Aggr/Responsive Base Template_091e9c5e8136a255/template_Responsive Base Template_091e9c5e8136a255_tmodules_css_243.css"/>
		<link rel="stylesheet" href="http://css.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/CSS_Aggr/Responsive Channel Content Template_091e9c5e813ec926/template_Responsive Channel Content 3 Column Template_091e9c5e813ec926_tmodules_css_192.css"/>


<script class="googleloaded">
var amznads=amznads||{},googletag=window.googletag||{};googletag.cmd=googletag.cmd||[];var enableHeaderBidding=!0,$googleloaded;!function(){function a(a){if("http"!==a.substr(0,4)){var b="https:"==document.location.protocol;a=(b?"https:":"http:")+a}var c=document.createElement("script"),d=document.getElementsByTagName("script")[0];c.type="text/javascript",c.async=!0,c.src=a,d.parentNode.insertBefore(c,d)}function b(a){var b,c=[],d=[],e=0;for(e=0;e<a.length;e++)c.push(a[e]+"=\\d+");b=new RegExp(c.join("|"),"gi");var f=document.location.search.match(b);if(f){for(c=[],e=0;e<f.length;e++)f[e].indexOf("=1")>-1?c.push(f[e].split("=")[0]):f[e].indexOf("=0")>-1&&d.push(f[e].split("=")[0]);if(d.length>0&&c.length<1){for(e=0;e<enableHeaderBidding.length;e++){c.push(enableHeaderBidding[e]);for(var g=0;g<d.length;g++)if(d[g]==enableHeaderBidding[e]){c.pop();break}}return c}return c.length>0&&c}return!1}function c(){for(var a=!1,b=document.getElementsByTagName("meta"),c=[/^video/i],d=0;d<b.length;d++)if("og:type"===b[d].getAttribute("property"))for(var e=b[d].getAttribute("content"),f=0;f<c.length;f++)c[f].test(e)&&(a=!0);return a}if("undefined"!=typeof document.domain&&document.domain.toLowerCase().indexOf("fit.")>=0||document.domain.toLowerCase().indexOf(".webmd.boots.com")>=0)return!0;enableHeaderBidding&&(enableHeaderBidding=["mn","am"]),$googleloaded=!0;var d=["mn","am"],e={mn:"loadMediaHeaderBidding",am:"loadA9HeaderBidding"};if(a("//www.googletagservices.com/tag/js/gpt.js"),window.loadMediaHeaderBidding=function(){window.advBidxc=window.advBidxc||{},window.advBidxc.renderAd=function(){},window.advBidxc.startTime=(new Date).getTime(),window.advBidxc.timeout=300,window.advBidxc.version=3.2,window.advBidxc.customerId="8CU66J63J",window.advBidxc.isAdServerLoaded=!0;var b="https:"==document.location.protocol,c=(b?"https:":"http:")+"//contextual.media.net/bidexchange.js?cid="+window.advBidxc.customerId+"&version="+window.advBidxc.version+(b?"&https=1":"");a(c)},window.loadA9HeaderBidding=function(){document.getElementsByTagName("script")[0];amznads.asyncParams={id:"3100",callbackFn:function(){try{amznads.setTargetingForGPTAsync("amznslots")}catch(a){}},timeout:2e3},a("//c.amazon-adsystem.com/aax2/amzn_ads.js")},!c()&&enableHeaderBidding!==!1&&(d!==!1&&(enableHeaderBidding=b(d)||enableHeaderBidding),enableHeaderBidding!==!1&&"object"==typeof enableHeaderBidding&&enableHeaderBidding.length>0)){for(var f=!1,g=0;g<enableHeaderBidding.length;g++)"undefined"!=typeof e[enableHeaderBidding[g]]&&"undefined"!=typeof window[e[enableHeaderBidding[g]]]&&(window[e[enableHeaderBidding[g]]].call(),f=!0);f===!0&&(enableHeaderBidding=!0)}}();
</script>

		<script type="text/javascript"> 
		var s_topic="4067", 
		s_business_reference="News", 
		s_publication_source="WebMD News from HealthDay", 
		s_sponsor_brand="", 
		s_sponsor_program="", 
		s_package_type="", 
		s_package_name="", 
		s_channel_super_portal="", 
		s_channel_health="Cold and Flu", 
		s_channel_topic_miniguide_guide="", 
		s_channel_mini="", 
		s_channel_micro="", 
		s_tug="", 
		s_topic_dir="false", 
		s_mrt="", 
		s_site="core", 
		s_assetname="", 
		s_searchterm="", 
		image_server_url="http://img.webmd.com/dtmcms/live", 
		s_sensitive="false", 
		s_mblv="false", 
		s_tagemax="", 
		s_tagemin="", 
		s_cuih="", 
		s_cuil="", 
		s_cuim="", 
		s_sbtyp="Headlines", 
		s_tgender="", 
		s_furl="/cold-and-flu/news/20170106/flu-season-starting-to-peak?src=RSS_PUBLIC", 
		s_uk_user="false", 
		s_account="webmdcom", 
		s_server_type="1b", 
		s_server="WFAWS20L-CON-08", 
		s_object_type="wbmd_cons_article", 
		s_page_number="1", 
		s_site_class="ooc", 
		s_sponsored_uri="cold-and-flu/news/20170106/flu-season-starting-to-peak", 
		s_pagename="www.webmd.com/cold-and-flu/news/20170106/flu-season-starting-to-peak", 
		s_channel="", 
		s_intended_demographics="__", 
		s_stage_condition="", 
		s_asset_id="091e9c5e815ba4db", 
		s_unique_id="091e9c5e815ba4db", 
		s_company="HealthDay", 
		s_refpath="", 
		center="health", 
		center_name="Cold and Flu", 
		center_id="1029", 
		center_prefix="www", 
		center_url="/cold-and-flu/default.htm"; 
		</script>

		<script type="text/javascript" src="http://img.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/JS/responsive_scripts27.js"></script>
		<script type="text/javascript" src="http://img.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/JS/oas73.js"></script>

<script>
window.s_responsive_design = true;
$('html').addClass('responsive');

if(webmd.url.getParam('print')){
if(window.s_business_reference.indexOf('Recipe') === -1){
$('html').addClass('print');
} else {
$('html').addClass('print recipe');
}
window.print();
}
</script>

	</head>
	<body>
		<header class="global-header" role="banner" tabindex="-1" data-js="global-header"><div id="ContentPane1" class="pane" tabindex="-1"><script>
    $(function(){
        require(["global_nav/1/global_nav"], function(global_nav) {
            global_nav.init();
        });
    });
</script>

<div><a href="#global-main">Skip to main content</a></div>
<nav class="global-nav-container" itemscope itemtype="http://schema.org/SiteNavigationElement">
    <div class="global-nav-wrapper">
        <div class="global-nav-logo-container" data-metrics-module="core">
            <div class="global-nav-mobile-toggle global-nav-hide-desktop" data-toggle-selector=".global-nav-center-container, .global-nav-mobile-close" data-toggle-mask="global-nav-primary-mask" data-toggle-metrics="mnu-open,mnu-cls"></div>
            <a href="/" data-metrics-link="logo">
                <img title="WebMD: Better Information. Better Health." height="26" width="110" class="global-nav-logo" alt="Logo for WebMD" src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/logos/webmd/web/webmd_logo.svg"/>
            </a>
        </div>

        <div class="global-nav-center-container">
            <div class="global-nav-mobile-header global-nav-hide-desktop">
                <span class="global-nav-mobile-close" data-toggle-selector=".global-nav-center-container, .global-nav-mobile-toggle" data-toggle-mask="global-nav-primary-mask" data-toggle-metrics="mnu-open,mnu-cls"></span>
                <img class="global-nav-mobile-logo" height="26" width="110" alt="Logo for WebMD" src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/logos/webmd/web/webmd_logo.svg"/>
            </div>
            <ul class="global-nav-upper-links" data-metrics-module="lln-srchbarlnks">
                <li>
                    <a href="http://symptoms.webmd.com/default.htm" data-metrics-link="schk">Check Your Symptoms</a>
                </li>
                <li>
                    <a href="http://doctor.webmd.com/home" data-metrics-link="phyd">Find A Doctor</a>
                </li>
				<li>
					<a href="http://www.webmd.com/rx" data-metrics-link="wrx">Find Lowest Drug Prices</a>
				</li>
            </ul>
            <ul class="global-nav-links-container">

<li class="global-nav-links-link" data-metrics-module="hicb1">
  <a href="/a-to-z-guides/common-topics/default.htm" class="global-nav-links-title global-nav-hide-tablet" data-metrics-link="tab">Health<br>A-Z</a>
  <a class="global-nav-links-mobile-title global-nav-hide-desktop" data-toggle-selector=".global-nav-megamenu" data-toggle-relation="sibling" data-toggle-mask="global-nav-secondary-mask" data-toggle-metrics="hicb1_xpnd,hicb1_cls" data-toggle-size="1024">Health A-Z</a>
  <div class="global-nav-megamenu">
    <a class="global-nav-close-secondary-menu global-nav-hide-desktop" data-toggle-alias=".global-nav-secondary-mask">
    </a>
    <a href="/a-to-z-guides/common-topics/default.htm" class="global-nav-mobile-link global-nav-hide-desktop">Health A-Z</a>
    <div class="global-nav-megamenu-container">
      <div class="row">
        <div class="col-8 content-2-col">
          <h3>Common Conditions</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="1" data-metrics-sel="li">
            <li itemprop="url">
              <a href="http://www.webmd.com/add-adhd/default.htm" itemprop="name">ADD/ADHD</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/allergies/default.htm" itemprop="name">Allergies</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/arthritis/default.htm" itemprop="name">Arthritis</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/cancer/default.htm" itemprop="name">Cancer</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/cold-and-flu/default.htm" itemprop="name">Cold, Flu &amp; Cough</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/depression/default.htm" itemprop="name">Depression</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/diabetes/default.htm" itemprop="name">Diabetes</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/eye-health/default.htm" itemprop="name">Eye Health</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/heart-disease/default.htm" itemprop="name">Heart Disease</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/heartburn-gerd/default.htm" itemprop="name">Heartburn/GERD</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/pain-management/default.htm" itemprop="name">Pain Management</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/sexual-conditions/default.htm" itemprop="name">Sexual Conditions</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/skin-problems-and-treatments/default.htm" itemprop="name">Skin Problems</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/sleep-disorders/default.htm" itemprop="name">Sleep Disorders</a>
            </li>
            <li class="global-nav-view-all">
              <a href="/a-to-z-guides/common-topics/default.htm" data-metrics-link="more">View All</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <h3>Resources</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="2" data-metrics-sel="li">
            <li itemprop="url">
              <a href="http://symptoms.webmd.com/default.htm" itemprop="name">Symptom Checker</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/blogs/default.htm" itemprop="name">Expert Blogs and Interviews</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/exchanges/default.htm" itemprop="name">Message Boards</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/health-insurance/default.htm" itemprop="name">Insurance Guide</a>
            </li>
            <li itemprop="url">
              <a href="http://doctor.webmd.com/home" itemprop="name">Find a Doctor</a>
            </li>
          </ul>
        </div>
      </div>
      <div class="row">
      </div>
    </div>
  </div>
</li><ul class="global-nav-featured-topics" data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb1">
  <h4>Featured Topics</h4>
  <li>
    <a href="http://www.webmd.com/add-adhd/ss/slideshow-adhd-living-tips">
      <img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/features/4_every_day_tips_for_diabetes_features/110x70_4_every_day_tips_for_diabetes_features.jpg?resize=110px:70px&amp;output-quality=50" height="70" width="110" alt="check">
      </img>
    </a>
    <span class="global-nav-featured-topics-type">Slideshow</span>
    <a href="http://www.webmd.com/add-adhd/ss/slideshow-adhd-living-tips">Get Tips to Help You Stay Organized</a>
  </li>
  <li>
    <a href="http://www.webmd.com/pain-management/knee-pain/video/knee-replacement-surgery">
      <img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/video/nucleus_total_knee_replacement_video/110x70_nucleus_total_knee_replacement_video.jpg?resize=110px:70px&amp;output-quality=50" height="70" width="110" alt="">
      </img>
    </a>
    <span class="global-nav-featured-topics-type">Video</span>
    <a href="http://www.webmd.com/pain-management/knee-pain/video/knee-replacement-surgery">See Inside Knee Replacement Surgery</a>
  </li>
</ul><li class="global-nav-links-link" data-metrics-module="hicb2">
  <a href="/drugs/index-drugs.aspx" class="global-nav-links-title global-nav-hide-tablet" data-metrics-link="tab">Drugs &<br> Supplements</a>
  <a class="global-nav-links-mobile-title global-nav-hide-desktop" data-toggle-selector=".global-nav-megamenu" data-toggle-relation="sibling" data-toggle-mask="global-nav-secondary-mask" data-toggle-metrics="hicb2_xpnd,hicb2_cls" data-toggle-size="1024">Drugs &amp; Supplements</a>
  <div class="global-nav-megamenu">
    <a class="global-nav-close-secondary-menu global-nav-hide-desktop" data-toggle-alias=".global-nav-secondary-mask">
    </a>
    <a href="/drugs/index-drugs.aspx" class="global-nav-mobile-link global-nav-hide-desktop">Drugs &amp; Supplements</a>
    <div class="global-nav-megamenu-container">
      <div class="row">
        <div class="col-4">
          <h3>Find &amp; Review</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="1" data-metrics-sel="li">
            <li itemprop="url">
              <a href="http://www.webmd.com/drugs/index-drugs.aspx" itemprop="name">Drugs</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/vitamins-supplements/default.aspx" itemprop="name">Supplements</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <h3>Tools</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="2" data-metrics-sel="li">
            <li itemprop="url">
              <a href="http://www.webmd.com/my-medicine/default.htm" itemprop="name">Manage Your Medications</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/pill-identification/default.htm" itemprop="name">Pill Identifier</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/interaction-checker/default.htm" itemprop="name">Check for Interactions</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <h3>Drug Basics &amp; Safety</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="3" data-metrics-sel="li">
            <li itemprop="url">
              <a href="http://www.webmd.com/a-to-z-guides/ss/slideshow-commonly-abused-drugs" itemprop="name">Commonly Abused Drugs</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/baby/guide/taking-medicine-during-pregnancy" itemprop="name">Taking Meds When Pregnant</a>
            </li>
          </ul>
        </div>
      </div>
      <div class="row">
      </div>
    </div>
  </div>
</li><ul class="global-nav-featured-topics" data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb2">
  <h4>Featured Topics</h4>
  <li>
    <a href="http://www.webmd.com/vitamins-and-supplements/video/basics-zinc">
      <img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/slideshows/shopping_for_omega_3s_slideshow/110x70_shopping_for_omega_3s_slideshow.jpg?resize=110px:70px&amp;output-quality=50" height="70" width="110" alt="spinach salad">
      </img>
    </a>
    <span class="global-nav-featured-topics-type">Video</span>
    <a href="http://www.webmd.com/vitamins-and-supplements/video/basics-zinc">What Does Zinc Do for the Body and How Do You Get It?</a>
  </li>
  <li>
    <a href="http://www.webmd.com/heart/rm-quiz-aspirin">
      <img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/news/2012/08_2012/aspirin_lowers_cancer/110x70_aspirin_lowers_cancer.jpg?resize=110px:70px&amp;output-quality=50" height="70" width="110" alt="aspirin">
      </img>
    </a>
    <span class="global-nav-featured-topics-type">Quiz</span>
    <a href="http://www.webmd.com/heart/rm-quiz-aspirin">Asprin: The Wonder Drug in Your Medicine Cabinet</a>
  </li>
</ul><li class="global-nav-links-link" data-metrics-module="hicb3">
  <a href="/living-healthy" class="global-nav-links-title global-nav-hide-tablet" data-metrics-link="tab">Living <br> Healthy</a>
  <a class="global-nav-links-mobile-title global-nav-hide-desktop" data-toggle-selector=".global-nav-megamenu" data-toggle-relation="sibling" data-toggle-mask="global-nav-secondary-mask" data-toggle-metrics="hicb3_xpnd,hicb3_cls" data-toggle-size="1024">Living Healthy</a>
  <div class="global-nav-megamenu">
    <a class="global-nav-close-secondary-menu global-nav-hide-desktop" data-toggle-alias=".global-nav-secondary-mask">
    </a>
    <a href="/living-healthy" class="global-nav-mobile-link global-nav-hide-desktop">Living Healthy</a>
    <div class="global-nav-megamenu-container">
      <div class="row">
        <div class="col-4">
          <h3>Diet, Food &amp; Fitness</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="1" data-metrics-sel="li">
            <li itemprop="url">
              <a href="http://www.webmd.com/diet/default.htm" itemprop="name">Diet &amp; Weight Management</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/diet/obesity/default.htm" itemprop="name">Weight Loss &amp; Obesity</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/food-recipes/default.htm" itemprop="name">Food &amp; Recipes</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/fitness-exercise/default.htm" itemprop="name">Fitness &amp; Exercise</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <h3>Beauty &amp; Balance</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="2" data-metrics-sel="li">
            <li itemprop="url">
              <a href="http://www.webmd.com/beauty/default.htm" itemprop="name">Healthy Beauty</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/balance/default.htm" itemprop="name">Health &amp; Balance</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/sex-relationships/default.htm" itemprop="name">Sex &amp; Relationships</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/oral-health/default.htm" itemprop="name">Oral Care</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <h3>Living Well</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="3" data-metrics-sel="li">
            <li itemprop="url">
              <a href="http://www.webmd.com/women/default.htm" itemprop="name">Women's Health</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/men/default.htm" itemprop="name">Men's Health</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/healthy-aging/default.htm" itemprop="name">Aging Well</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/teens/default.htm" itemprop="name">Healthy Teens</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/fit/default.htm" itemprop="name">Fit Kids</a>
            </li>
          </ul>
        </div>
      </div>
      <div class="row">
      </div>
    </div>
  </div>
</li><ul class="global-nav-featured-topics" data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb3">
  <h4>Featured Topics</h4>
  <li>
    <a href="http://www.webmd.com/heart-disease/video/coronary-bypass">
      <img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/video/nucleus_coronary_artery_bypass_video/110x70_nucleus_coronary_artery_bypass_video.jpg?resize=110px:70px&amp;output-quality=50" height="70" width="110" alt="">
      </img>
    </a>
    <span class="global-nav-featured-topics-type">Video</span>
    <a href="http://www.webmd.com/heart-disease/video/coronary-bypass">See What Happens During Heart Bypass Surgery</a>
  </li>
  <li>
    <a href="http://www.webmd.com/women/video/thyroid-gland-function">
      <img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/video/how_does_your_thyroid_work_video/110x70_how_does_your_thyroid_work_video.jpg?resize=110px:70px&amp;output-quality=50" height="70" width="110" alt="thyroid">
      </img>
    </a>
    <span class="global-nav-featured-topics-type">Video</span>
    <a href="http://www.webmd.com/women/video/thyroid-gland-function">What Does Your Thyroid Do?</a>
  </li>
</ul><li class="global-nav-links-link" data-metrics-module="hicb4">
  <a href="/family-pregnancy" class="global-nav-links-title global-nav-hide-tablet" data-metrics-link="tab">Family &<br> Pregnancy</a>
  <a class="global-nav-links-mobile-title global-nav-hide-desktop" data-toggle-selector=".global-nav-megamenu" data-toggle-relation="sibling" data-toggle-mask="global-nav-secondary-mask" data-toggle-metrics="hicb4_xpnd,hicb4_cls" data-toggle-size="1024">Family &amp; Pregnancy</a>
  <div class="global-nav-megamenu">
    <a class="global-nav-close-secondary-menu global-nav-hide-desktop" data-toggle-alias=".global-nav-secondary-mask">
    </a>
    <a href="/family-pregnancy" class="global-nav-mobile-link global-nav-hide-desktop">Family &amp; Pregnancy</a>
    <div class="global-nav-megamenu-container">
      <div class="row">
        <div class="col-4">
          <h3>All About Pregnancy</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="1" data-metrics-sel="li">
            <li itemprop="url">
              <a href="http://www.webmd.com/baby/guide/getting-pregnant" itemprop="name">Getting Pregnant</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/baby/guide/first-trimester" itemprop="name">First Trimester</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/baby/guide/health-baby-second-trimester" itemprop="name">Second Trimester</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/baby/guide/third-trimester" itemprop="name">Third Trimester</a>
            </li>
            <li class="global-nav-view-all">
              <a href="/baby/default.htm" data-metrics-link="more">View All</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <h3>Parenting Guide</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="2" data-metrics-sel="li">
            <li itemprop="url">
              <a href="http://www.webmd.com/parenting/baby/default.htm" itemprop="name">Newborn &amp; Baby</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/children/default.htm" itemprop="name">Children’s Health</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/children/vaccines/default.htm" itemprop="name">Children’s Vaccines</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/parenting/raising-fit-kids/default.htm" itemprop="name">Raising Fit Kids</a>
            </li>
            <li class="global-nav-view-all">
              <a href="/parenting/default.htm" data-metrics-link="more">View All</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <h3>Pet Care Essentials</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="3" data-metrics-sel="li">
            <li itemprop="url">
              <a href="http://www.webmd.com/pets/cats/default.htm" itemprop="name">Healthy Cats</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/pets/dogs/default.htm" itemprop="name">Healthy Dogs</a>
            </li>
            <li class="global-nav-view-all">
              <a href="http://www.webmd.com/pets/default.htm" data-metrics-link="more">View All</a>
            </li>
          </ul>
        </div>
      </div>
      <div class="row">
      </div>
    </div>
  </div>
</li><ul class="global-nav-featured-topics" data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb4">
  <h4>Featured Topics</h4>
  <li>
    <a href="http://www.webmd.com/children/news/20160912/rate-of-youth-soccer-injuries-more-than-doubled-in-25-years">
      <img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/video/harris_lott_cancer_video/110x70_harris_lott_cancer_video_alt4.jpg?resize=110px:70px&amp;output-quality=50" height="70" width="110" alt="harris lott">
      </img>
    </a>
    <span class="global-nav-featured-topics-type">Special Report</span>
    <a href="http://www.webmd.com/children/news/20160912/rate-of-youth-soccer-injuries-more-than-doubled-in-25-years">Cancer Takes a Toll on a Small Town</a>
  </li>
  <li>
    <a href="http://www.webmd.com/baby/news/20170105/study-casts-doubt-on-long-used-morning-sickness-drug">
      <img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/news/2012/02_2012/treating_cancer_during_pregnancy/110x70_treating_cancer_during_pregnancy.jpg?resize=110px:70px&amp;output-quality=50" height="70" width="110" alt="stethoscope on pregnant belly">
      </img>
    </a>
    <span class="global-nav-featured-topics-type">News</span>
    <a href="http://www.webmd.com/baby/news/20170105/study-casts-doubt-on-long-used-morning-sickness-drug">Study Casts Doubt on Common Morning Sickness Drug</a>
  </li>
</ul><li class="global-nav-links-link" data-metrics-module="hicb5">
  <a href="/news/default.htm" class="global-nav-links-title global-nav-hide-tablet" data-metrics-link="tab">News &<br> Experts</a>
  <a class="global-nav-links-mobile-title global-nav-hide-desktop" data-toggle-selector=".global-nav-megamenu" data-toggle-relation="sibling" data-toggle-mask="global-nav-secondary-mask" data-toggle-metrics="hicb5_xpnd,hicb5_cls" data-toggle-size="1024">News &amp; Experts</a>
  <div class="global-nav-megamenu">
    <a class="global-nav-close-secondary-menu global-nav-hide-desktop" data-toggle-alias=".global-nav-secondary-mask">
    </a>
    <a href="/news/default.htm" class="global-nav-mobile-link global-nav-hide-desktop">News &amp; Experts</a>
    <div class="global-nav-megamenu-container">
      <div class="row">
        <div class="col-8">
          <h3>Health News</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="1" data-metrics-sel="li">
            <li itemprop="url">
              <a href="http://www.webmd.com/diet/news/20170103/dash-diet-wins-top-spot-again" itemprop="name">U.S. News &amp; World Report Ranks Best Diets</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/eye-health/news/20170106/us-glaucoma-cases-expected-to-surge-by-2030" itemprop="name">Glaucoma Cases Expected to Surge by 2030</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/a-to-z-guides/news/20170103/earwax-there-to-protect-your-hearing-doctors-say" itemprop="name">Doctors Warn Not to Remove Earwax</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/arthritis/news/20170105/is-running-bad-for-your-knees" itemprop="name">Is Running Bad for Your Knees?</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/news/breaking-news/cancer-strikes-a-small-town/video/20161020/whats-making-waycross-sick" itemprop="name">Video: Cancer Takes a Toll on a Small Town</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <h3>Experts &amp; Community</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="2" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://messageboards.webmd.com/" itemprop="name">Message Boards</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/blogs/default.htm" itemprop="name">Expert Blogs</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/news/default.htm" itemprop="name">News Center</a>
            </li>
          </ul>
        </div>
      </div>
      <div class="row">
      </div>
    </div>
  </div>
</li><ul class="global-nav-featured-topics" data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb5">
  <h4>Featured Topics</h4>
  <li>
    <a href="http://www.webmd.com/news/breaking-news/faces-of-ptsd/default.htm">
      <img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/news/2016/05_2016/ptsd_in_civilians_nicole_lawrence/110x70_ptsd_in_civilians_nicole_lawrence.jpg?resize=110px:70px&amp;output-quality=50" height="70" width="110" alt="nicole lawrence">
      </img>
    </a>
    <span class="global-nav-featured-topics-type">Special Report</span>
    <a href="http://www.webmd.com/news/breaking-news/faces-of-ptsd/default.htm">Everyday Faces of PTSD</a>
  </li>
  <li>
    <a href="https://member.webmd.com/newsletters/newsletters.aspx">
      <img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/news/2013/02_2013/internet_addiction_linked_to_withdrawal/110x70_internet_addiction_linked_to_withdrawal.jpg?resize=110px:70px&amp;output-quality=50" height="70" width="110" alt="laptop">
      </img>
    </a>
    <span class="global-nav-featured-topics-type">Newsletters</span>
    <a href="https://member.webmd.com/newsletters/newsletters.aspx">Sign Up to Receive Our Free Newsletters</a>
  </li>
</ul><li class="global-nav-links-link global-nav-hide-desktop" data-metrics-module="hicb6">
    <a class="global-nav-links-mobile-title no-caret" data-metrics-link="tab" href="/mobile">Mobile Apps</a>
</li>
<li class="global-nav-links-link global-nav-hide-desktop" data-metrics-module="nl-mast">
    <a class="global-nav-links-mobile-title no-caret" href="https://member.webmd.com/subscribe" data-metrics-link="sub" data-metrics-type="ad-hoc">Subscriptions</a>
</li>

</ul>
</div>

<div class="global-nav-right-container">
    <ul class="global-nav-upper-reg-links">
        <li class="global-nav-sign-in global-nav-hide-mobile" data-metrics-module>
            <a href="https://member.webmd.com/signin" data-metrics-link="reg-login">Sign In</a>
        </li>
        <li class="global-nav-subscribe" data-metrics-module="nl-mast"><a class="button" href="https://member.webmd.com/subscribe" data-metrics-type="ad-hoc" data-metrics-link="sub">Subscribe</a></li>
        <li class="global-nav-profile-menu global-nav-hide-mobile">
            <span class="global-nav-profile-text" data-toggle-relation="parent" data-toggle-selector=".global-nav-profile-menu" data-toggle-metrics="ov-mymd_xpnd,ov-mymd_cls">
                My Profile
            </span>
            <ul data-metrics-module="ov-mymd">
                <li>
                    <a data-metrics-link="mt" href="https://member.webmd.com/applications.aspx">My Tools</a>
                </li>
                <li>
                    <a data-metrics-link="mybkmrk" href="https://member.webmd.com/bookmarks.aspx">My WebMD Pages</a>
                </li>
                <li>
                    <a data-metrics-link="ma" href="https://member.webmd.com/profile.aspx">My Account</a>
                </li>
                <li>
                    <a data-metrics-link="so" href="http://www.webmd.com/signout.asp" class="global-nav-sign-out button">Sign Out</a>
                </li>
            </ul>
        </li>
    </ul>
    <div class="global-nav-search-container">
        <form id="global-nav-search-form" action="/search/search_results/default.aspx" data-metrics-module="srch-bar">
            <input title="Enter search terms" required="required" aria-label="Enter search terms" autocomplete="off" id="global-nav-search" class="typeahead-search" type="text" name="query" placeholder="Search"/>
            <button aria-label="Search" type="submit" class="global-nav-search-submit" data-metrics-link="submit"></button>
            <ul class="global-nav-search-list typeahead-output"></ul>
        </form>
    </div>
</div>
</div>
</nav></div></header>
		<div class="container global-container-1" tabindex="-1" data-js="global-container-1"><div id="ContentPane10" class="pane" tabindex="-1"><script>
                    var priTopId='4067', secTopId='';
                </script>
<div id="ads2-pos-101-ad-banner" class="module ad ad-101" data-is-mobile="false" data-targets="{'art':'091e9c5e815ba4db','cc':'17','env':'&amp;env=0','hcent':'1029','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'4067','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2fcold-and-flu%2fnews%2f20170106%2fflu-season-starting-to-peak','rd':'1'}" data-block-codes="_j10_vac_" data-pos="101" data-sizes="[[728,90],[970, 90],[970,250]]">
</div></div></div>
		<main id="global-main" role="main" tabindex="-1" data-js="global-main">
			<div class="main-container main-container-1" tabindex="-1" data-js="main-container-1"><div id="ContentPane21" class="pane" tabindex="-1"><div class="module module-lln-ctrcnav" data-metrics-module="lln-ctrcnav">
  <h3>
    <a href="http://www.webmd.com/cold-and-flu/default.htm" data-metrics-link="header">Cold, Flu, &amp; Cough Home</a>
  </h3>
  <ul>
    <li>
      <a href="http://www.webmd.com/cold-and-flu/cold-guide/default.htm" data-metrics-link="1">Cold</a>
    </li>
    <li>
      <a href="http://www.webmd.com/cold-and-flu/tc/coughs-topic-overview" data-metrics-link="2">Cough</a>
    </li>
    <li>
      <a href="http://www.webmd.com/cold-and-flu/flu-guide/default.htm" data-metrics-link="3">Flu</a>
    </li>
    <li>
      <a href="http://www.webmd.com/cold-and-flu/news-features" data-metrics-link="4">News</a>
    </li>
    <li>
      <a href="http://www.webmd.com/cold-and-flu/medical-reference-index" data-metrics-link="5">Reference</a>
    </li>
    <li>
      <a href="http://www.webmd.com/cold-and-flu/ss/slideshow-index" data-metrics-link="6">Slideshows</a>
    </li>
    <li>
      <a href="http://www.webmd.com/cold-and-flu/quiz-index" data-metrics-link="7">Quizzes</a>
    </li>
    <li>
      <a href="http://www.webmd.com/cold-and-flu/video/video-index" data-metrics-link="8">Videos</a>
    </li>
    <li>
      <a href="https://messageboards.webmd.com/health-conditions/f/ear-nose-throat/" data-metrics-link="9">Message Boards</a>
    </li>
    <li>
      <a href="http://doctor.webmd.com/find-a-doctor/specialties" data-metrics-link="10">Find a Doctor</a>
    </li>
  </ul>
</div></div><div id="ContentPane23" class="pane" tabindex="-1"><!-- No Shared module mapped for widget Id:091e9c5e813ec929 DM category:091e9c5e812c55e5 Channel:1029 Program: --><!-- No Shared module mapped for widget Id:091e9c5e813ec92a DM category:091e9c5e812c5798 Channel:1029 Program: --></div><div id="ContentPane25" class="pane" tabindex="-1"><div class="module module-lln-rltdto" data-metrics-module="lln-rltdto">
  <h3>
    <a href="http://www.webmd.com/cold-and-flu/directory-index" data-metrics-link="header">Related to Cold, Flu, &amp; Cough</a>
  </h3>
  <ul>
    <li>
      <a href="http://www.webmd.com/allergies/default.htm" data-metrics-link="1">Allergies</a>
    </li>
    <li>
      <a href="http://www.webmd.com/lung/bronchitis-directory" data-metrics-link="2">Bronchitis</a>
    </li>
    <li>
      <a href="http://symptoms.webmd.com/cold-and-flu-map-tool/default.htm" data-metrics-link="3">Cold &amp; Flu Map</a>
    </li>
    <li>
      <a href="http://www.webmd.com/cold-and-flu/ear-infection/default.htm" data-metrics-link="4">Ear Infection</a>
    </li>
    <li>
      <a href="http://www.webmd.com/cold-and-flu/flu-guide/fact-sheet-vaccines" data-metrics-link="5">Flu Vaccine</a>
    </li>
    <li>
      <a href="http://www.webmd.com/allergies/sinus-infection-directory" data-metrics-link="6">Sinus Infection</a>
    </li>
    <li>
      <a href="http://www.webmd.com/oral-health/strep-throat-directory" data-metrics-link="7">Strep Throat</a>
    </li>
    <li>
      <a href="http://www.webmd.com/interaction-checker/default.htm" data-metrics-link="8">Drug Interaction Checker</a>
    </li>
    <li>
      <a href="http://www.webmd.com/cold-and-flu/directory-index" data-metrics-link="9">More Related Topics</a>
    </li>
  </ul>
</div></div><div id="ContentPane27" class="pane" tabindex="-1"><script>
                    var priTopId='4067', secTopId='';
                </script>
<div id="ads2-pos-113-ad-left" class="module ad ad-113" data-is-mobile="false" data-targets="{'art':'091e9c5e815ba4db','cc':'17','env':'&amp;env=0','hcent':'1029','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'4067','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2fcold-and-flu%2fnews%2f20170106%2fflu-season-starting-to-peak','rd':'1'}" data-block-codes="_j10_vac_" data-pos="113" data-sizes="[160,600]">
</div></div></div>
			<div class="main-container main-container-2" tabindex="-1" data-js="main-container-2"><div id="ContentPane28" class="pane" tabindex="-1"><div class="breadcrumb">
  <ul data-metrics-module="brdcrmb" itemscope="" itemtype="http://schema.org/BreadcrumbList">
    <li itemscope="" itemtype="http://schema.org/ListItem" itemprop="itemListElement">
      <a itemprop="item" href="http://www.webmd.com/cold-and-flu/default.htm" data-metrics-link="">
        <span itemprop="name">Cold, Flu, &amp; Cough</span>
      </a>
      <meta itemprop="position" content="1">
    </li>
  </ul>
</div><!-- No Shared module mapped for widget Id:091e9c5e81437ec0 DM category:091e9c5e813fe38a Channel:1029 Program: --><div class="left-nav-toggle" data-toggle-selector=".main-container-1" data-toggle-mask="left-nav-mask" data-toggle-metrics="lln-icon_xpnd,lln-icon_cls"></div></div><div id="ContentPane29" class="pane" tabindex="-1"><!-- No Shared module mapped for widget Id:091e9c5e813fd2d4 DM category:091e9c5e812c55e9 Channel:1029 Program: --></div><div id="ContentPane30" class="pane" tabindex="-1"><script type="text/javascript">
						$(function(){
							require(['embedded_assets/2/embedded-assets','css!embedded_assets/2/embedded-assets.css'],function(embed_asset){
							   embed_asset.init();});
						});
					   </script>
<article class="article third_party" itemscope="" itemtype="http://schema.org/NewsArticle" itemid="http://www.webmd.com/cold-and-flu/news/20170106/flu-season-starting-to-peak">
  <meta itemprop="mainEntityOfPage" content="http://www.webmd.com/cold-and-flu/news/20170106/flu-season-starting-to-peak">
  </meta>
  <meta itemprop="about" content="Flu">
  </meta>
  <meta itemprop="dateModified" content="">
  </meta>
  <meta itemprop="datePublished" content="">
  </meta>
  <header>
    <h1 itemprop="headline">Flu Season Starting to Peak</h1>
    <p class="subhead">More severe strain of virus circulating, but it's not too late to get vaccinated, health officials say</p>
    <div class="byline">
    </div>
  </header>
  <div class="module module-social-share-container">
    <script>
		  require.config({
			paths: {
				"webmd.m.socialshareplugin": "socialshareplugin/2/webmd.m.socialshareplugin.min"
			}
		  });

					requirejs(['infnite-article/1/responsive-infinite-article.min']);
		  $(function(){
			require(["webmd.m.socialshareplugin", "css!socialshareplugin/2/socialshareplugin.min.css"], function(socialshare) {
				$(".module-social-share-container").socialshareplugin({shareOrder: ["facebook","twitter","pinterest","save","email","print","listen"]});
			});
		  });
		
		</script>
  </div>
  <div class="article-body" data-metrics-module="embd-lnk" itemprop="articleBody">
    <div class="article-page active-page" data-page="1">
      <section>
        <p>By Steven Reinberg</p>
        <p>
          <i>HealthDay Reporter</i>
        </p>
      </section>
      <section>
        <p>FRIDAY, Jan. 6, 2017 (HealthDay News) -- <a href="http://www.webmd.com/cold-and-flu/default.htm" data-metrics-link="" data-crosslink-type="article">Flu</a> season is in full swing and it's starting to look like a severe one, U.S. health officials said Friday.</p>
        <p>That's why they're urging that the most vulnerable -- the very young, the elderly, the chronically ill and <a href="http://www.webmd.com/baby/default.htm" data-metrics-link="" data-crosslink-type="article">pregnant</a> women -- get their shots before it's too late.</p>
        <p>"We are still a few weeks from the peak of <a href="http://www.webmd.com/cold-and-flu/ss/slideshow-flu-symptoms-treatment" data-metrics-link="" data-crosslink-type="slideshow">flu</a> season, and then there's the second half of season to go," said Lynnette Brammer, an epidemiologist with the U.S. Centers for Disease Control and Prevention. "I would be surprised if this was the peak."</p>
        <p>The prominent strain this time around is H3N2, which often signals a severe season that hits the oldest and youngest the hardest, she said.</p>
        <p>"Not all H3 years are severe years, but a lot of the severe years are H3 years," Brammer said.</p>
        <p>Influenza <a href="http://www.webmd.com/cold-and-flu/flu-guide/h1n1-flu-virus-swine-flu" data-metrics-link="" data-crosslink-type="article">H1N1</a> and <a href="http://www.webmd.com/cold-and-flu/rm-quiz-flu-myths" data-metrics-link="" data-crosslink-type="tools">influenza</a> B viruses are also circulating throughout the country, she added.</p>
        <p>Although the height of the flu season is approaching, it's not too late to get vaccinated. "It's not uncommon to see a second wave of influenza B go through after the wave of A," Brammer noted.</p>
        <p>This year's <a href="http://www.webmd.com/vaccines/default.htm" data-metrics-link="" data-crosslink-type="article">vaccine</a> contains all the circulating viruses, she said, but the vaccine may be less effective against predominant H3N2 virus.</p>
        <p>"We would all like to have a better vaccine, but vaccine is still the best way to protect yourself against flu," Brammer added.</p>
        <p>If you get vaccinated and still catch <a href="http://www.webmd.com/cold-and-flu/video/myths-and-facts-about-flu" data-metrics-link="" data-crosslink-type="video">the flu</a>, it may be milder than if you weren't vaccinated, she explained.</p>
        <p>If you do get so sick with the flu that you're hospitalized, there are antiviral drugs that can help.</p>
        <p>
          <a href="http://www.webmd.com/drugs/mono-5294-OSELTAMIVIR+-+ORAL.aspx?drugid=17765&amp;drugname=tamiflu+oral" data-metrics-link="" data-crosslink-type="article">Tamiflu</a> and Relenza are effective if taken early. That's particularly important for high-risk individuals, such as the elderly and people with chronic conditions, such as heart and <a href="http://www.webmd.com/lung/lung-diseases-overview" data-metrics-link="" data-crosslink-type="article">lung disease</a>, according to the CDC.</p>
        <p>The heaviest flu activity is along the east and west coasts, but it's also circulating in the center of the country. "Flu is everywhere," Brammer said.</p>
        <p>So get the shot soon, because it can take several weeks to produce enough antibodies to give you maximum protection, the CDC noted.</p>
      </section>
    </div>
    <div class="article-page active-page" data-page="2">
      <h4 class="continue-reading">Continued</h4>
      <section>
        <p>Most years, the vaccine is between 40 percent and 60 percent effective, according to the CDC.</p>
        <p>In a typical flu season, flu complications -- including <a href="http://www.webmd.com/lung/tc/pneumonia-topic-overview" data-metrics-link="" data-crosslink-type="article">pneumonia</a> -- send more than 200,000 Americans to the hospital. Death rates linked to flu vary annually, but have gone as high as 49,000 in a year, according to the CDC.</p>
        <p>Hospitalizations for flu are continuing to increase with the highest rate among the elderly, Brammer said. </p>
        <p>The CDC recommends that anyone aged 6 months and older get a <a href="http://www.webmd.com/cold-and-flu/video/truth-about-flu-shots" data-metrics-link="" data-crosslink-type="video">flu shot</a>. Besides the elderly and the chronically ill, pregnant women also fall into the high-risk group in need of vaccination.</p>
        <p>Also, mothers of newborns need a flu shot to help protect their infants, who can't be vaccinated until they're 6 months old.</p>
        <p>One recent change in guidelines is that the nasal spray vaccine is not recommended because it's less effective than a shot.</p>
      </section>
      <footer>
        <div class="publication-info">
          <span class="publication" itemprop="publisher">WebMD News from HealthDay</span>
        </div>
        <span class="sources">
          <h4 data-toggle-selector=".sources" data-toggle-relation="parent">Sources</h4>
          <div>SOURCE: Lynnette Brammer, M.P.H., epidemiologist, U.S. Centers for Disease Control and Prevention</div>
        </span>
        <span class="copyright">
          <img class="copyright-logo" src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/logos/vendor/healthday_logo_81x25.jpg" alt="" title="">
          </img>Copyright © 2013-2017 HealthDay. All rights reserved.</span>
      </footer>
    </div>
  </div>
  <script type="text/javascript">
				(function(){
					// Set PG=1 in the first Ad Call
					webmd.ads2.setPageTarget('pg', 1);

					// Some test Topic Id's & Buisness Ref for testing moving the ad higher into page 1
					var testMoveAdTopicIds = [], // Place in Topic Ids  in the array example: ['1234','5678']
						testMoveAdBuisRef = ['Feature','Medical Reference','News'];

					// If we only have 1 page in the article we place the Ad on the top of the footer
					if($('.article-page').length === 1){
						$('article footer').prepend('<div class="bottom-ad-override"></div>');
					} else {
						// If we match both our test Topic Ids and Buisness Ref we want to place the ad in the middle of page 1
						if($.inArray(window.s_topic, testMoveAdTopicIds) > -1 && $.inArray(window.s_business_reference, testMoveAdBuisRef) > -1){
							// The logic below reads count all nodes in page 1. Exclude the footer,ol,ul and table elements. Divide the
							// remaining by 2 to find the middle target location
							window.placeAd = function(pn) {
								var nodeTags = ['p', 'h3','aside', 'ul'],
									nodes,
									target;

								nodes = $('.article-page:nth-child(' + pn + ')').find(nodeTags.join()).not('footer *').not('ol *, ul *, table *');

								target = nodes.eq(Math.floor(nodes.length / 2));

								$('<div class="bottom-ad-override"></div>').insertAfter(target);
							}
							// Currently passing in 1 to move the Ad in to page 1
							window.placeAd(1);
						} else {
							// This is the default location on the bottom of page 1
							$('.article-page:nth-child(1)').append('<div class="bottom-ad-override"></div>');
						}
					}
				})();
				$(function(){
					// Create a new conatiner where we will make our lazy load Ad call if the reach the footer section of the article
					$('.main-container-3').prepend('<div id="ads2-pos-2026-ad-right-replacement" class="module ad ad-2026"></div>');
				});
			</script>
  <script type="text/javascript">
						$(function(){
							require(['webmd.pagination/1/webmd.pagination'],function(webmd_pagination){
							   webmd_pagination.init();
							});
						});
					   </script>
  <p id="paginglabel" class="visually-hidden">Pagination</p>
  <ul class="pagination" role="navigation" aria-labelledby="paginglabel" data-metrics-module="pagenum-art">
  </ul>
</article></div><div id="ContentPane34" class="pane" tabindex="-1"><aside class="module module-top-picks module-lln-toppks" id="lln-toppks" data-metrics-module="lln-toppks" role="complementary">
  <header>
    <h3>Top Picks</h3>
  </header>
  <ul>
    <li id="x62">
      <a href="http://www.webmd.com/cold-and-flu/home-remedies-9/slideshow-flu-foods" data-metrics-link="1">10 Foods to Eat When You Have the Flu</a>
    </li>
    <li id="x63">
      <a href="http://www.webmd.com/cold-and-flu/prevention-relief-13/slideshow-cold-flu-tips" data-metrics-link="2">Tips to Survive Cold & Flu Season</a>
    </li>
    <li id="x64">
      <a href="http://www.webmd.com/cold-and-flu/flu-guide/fact-sheet-vaccines" data-metrics-link="3">Flu Shot and Side Effects</a>
    </li>
    <li id="x65">
      <a href="http://www.webmd.com/cold-and-flu/8-tips-to-treat-colds-and-flu-the-natural-way" data-metrics-link="4">8 Natural Remedies for Cold & Flu</a>
    </li>
    <li id="x66">
      <a href="http://www.webmd.com/cold-and-flu/ss/slideshow-immune-foods" data-metrics-link="5">15 Immune-Boosting Superfoods</a>
    </li>
    <li id="x67">
      <a href="http://www.webmd.com/cold-and-flu/video/myths-and-facts-about-colds" data-metrics-link="6">Myths &amp; Facts About Colds</a>
    </li>
  </ul>
  <script class="oas_template" id="oas_top_picks" type="text/html">
    <a class="{type_prefix}{type}" data-metrics-link="{link_position}" href="{href}">{alt}{i_tag}</a>
  </script>
  <script>
				
					webmd.oas = window.webmd.oas || {}; webmd.oas.mapping = window.webmd.oas.mapping || {}; webmd.oas.mapping['oas_top_picks'] = ['x62','x63','x64','x65','x66','x67'];
				
			</script>
</aside></div><div id="ContentPane36" class="pane" tabindex="-1"><script>
                    var priTopId='4067', secTopId='';
                </script>
<div id="ads2-pos-5000-ad-cw1-icm" class="module ad ad-5000" data-is-mobile="false" data-targets="{'art':'091e9c5e815ba4db','cc':'17','env':'&amp;env=0','hcent':'1029','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'4067','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2fcold-and-flu%2fnews%2f20170106%2fflu-season-starting-to-peak','rd':'1'}" data-block-codes="_j10_vac_" data-pos="5000" data-sizes="[1,2]">
</div>
<script>
                        (function () {
                        window.placeICM = function(pn) {
                                var nodeTags = ['p', 'h3','aside', 'ul'],
                                  nodes,
                                  target;
                                if ($('.ad-5000').length) {
                                  if ($('.active-page').length){
                                    nodes = $('.active-page').find(nodeTags.join()).not('footer *').not('ol *, ul *, table *');;
                                  } else {
                                    nodes = $('.article-page:nth-child(' + pn + ')').find(nodeTags.join()).not('footer *').not('ol *, ul *, table *');;
                                  }

                                  target = nodes.eq(Math.floor(nodes.length / 2) - 1);
                                  if (s_publication_source.indexOf("Healthwise") === -1) {
                                    $('.ad-5000').insertAfter(target);
                                  }
                                }
                              }
                        window.placeICM(1)
                    })();

                         </script><script>
                    var priTopId='4067', secTopId='';
                </script>
<div id="ads2-pos-5001-ad-cw2-icm" class="module ad ad-5001" data-is-mobile="false" data-targets="{'art':'091e9c5e815ba4db','cc':'17','env':'&amp;env=0','hcent':'1029','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'4067','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2fcold-and-flu%2fnews%2f20170106%2fflu-season-starting-to-peak','rd':'1'}" data-block-codes="_j10_vac_" data-pos="5001" data-sizes="[1,2]">
</div></div></div>
			<div class="main-container main-container-3" tabindex="-1" data-js="main-container-3"><div id="ContentPane37" class="pane" tabindex="-1"><!-- No Shared module mapped for widget Id:091e9c5e81437ec1 DM category:091e9c5e813fe389 Channel:1029 Program: --><aside class="module module-unified-right-rail module-ed-urr" id="ed-urr" data-metrics-module="ed-urr" role="complementary">
  <header>
    <h3>Today on WebMD</h3>
  </header>
  <div class="unified_right_inner_v2_rdr">
    <div class="entry_fmt" id="x52">
      <a href="http://www.webmd.com/cold-and-flu/ss/slideshow-natural-cold-and-flu-remedies" data-metrics-link="1othr">
        <img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/slideshows/natural_cold_flu_remedies/110x70_natural_cold_flu_remedies_slideshow_alt.jpg?resize=110px:*&amp;output-quality=50" alt="hot toddy">
        </img>
        <h4>Natural Cold & Flu Remedies</h4>
        <p>15 tips to help you feel better.</p>
      </a>
    </div>
    <div class="entry_fmt" id="x53">
      <a href="http://www.webmd.com/cold-and-flu/rm-quiz-truth-common-cold" data-metrics-link="2othr">
        <img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/quizzes/truth_common_cold_rmq/110x70_truth_common_cold_rmq.jpg?resize=110px:*&amp;output-quality=50" alt="man sneezing into elbow">
        </img>
        <h4>The Truth About the Common Cold</h4>
        <p>Do echinacea and vitamin C really help a cold?</p>
      </a>
    </div>
    <div class="entry_fmt" id="x54">
      <a href="http://www.webmd.com/cold-and-flu/rm-quiz-nighttime-cough" data-metrics-link="3othr">
        <img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/quizzes/nighttime_cough_rmq/110x70_nighttime_cough_rmq.jpg?resize=110px:*&amp;output-quality=50" alt="teen girl coughing">
        </img>
        <h4>Calm a Nighttime Cough</h4>
        <p>Get a good night’s rest with these remedies.</p>
      </a>
    </div>
    <div class="entry_fmt" id="x55">
      <a href="http://www.webmd.com/cold-and-flu/ss/slideshow-immune-foods" data-metrics-link="4othr">
        <img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/slideshows/immune_boosting_foods_slideshow/110x70_immune_boosting_foods_slideshow.jpg?resize=110px:*&amp;output-quality=50" alt="elder berry">
        </img>
        <h4>15 Immune-Boosting Foods</h4>
        <p>Eat these to fight colds, flu, and more.</p>
      </a>
    </div>
  </div>
</aside>
<script type="text/html" class="oas_template" id="oas_ed-urr">
  <a data-metrics-link="{link_position}{onclick_append}" href="{href}">
    <img src="{img}" alt="{alt_text}">
    </img>
    <h4>{alt}</h4>
    <p>{text}</p>
  </a>
</script>
<script>webmd.oas = window.webmd.oas || {}; webmd.oas.mapping = window.webmd.oas.mapping || {};webmd.oas.mapping['oas_ed-urr'] = ['x52','x53','x54','x55']; </script></div><div id="ContentPane38" class="pane" tabindex="-1"><script>
                    var priTopId='4067', secTopId='';
                </script>
<div id="ads2-pos-121-ad-right" class="module ad ad-121" data-is-mobile="false" data-targets="{'art':'091e9c5e815ba4db','cc':'17','env':'&amp;env=0','hcent':'1029','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'4067','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2fcold-and-flu%2fnews%2f20170106%2fflu-season-starting-to-peak','rd':'1'}" data-block-codes="_j10_vac_" data-pos="121" data-sizes="[[300,250],[300, 600],[300,1050]]">
</div></div><div id="ContentPane40" class="pane" tabindex="-1"><aside class="module module-unified-right-rail module-ed-rcmmnddforyou" id="ed-rcmmnddforyou" data-metrics-module="ed-rcmmnddforyou" role="complementary">
  <header>
    <h3>Recommended for You</h3>
  </header>
  <div class="unified_right_inner_rdr">
    <div class="entry_fmt" id="x20">
      <a href="http://www.webmd.com/cold-and-flu/ss/slideshow-natural-cold-and-flu-remedies" data-metrics-link="1ss">
        <img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/thumbnails/unified_right_rail/thumbnails/69x75_thumbnail_natural_cold-flu_remedies_slideshow.jpg?resize=69px:*&amp;output-quality=50" alt="Natural Cold Flu Remedies Slideshow">
        </img>
        <span class="asset-type">Slideshow</span>
        <h4>Best Natural Cold & Flu Remedies</h4>
      </a>
    </div>
    <div class="entry_fmt" id="x21">
      <a href="http://www.webmd.com/cold-and-flu/video/myths-and-facts-about-colds" data-metrics-link="2othr">
        <img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/video/myths_and_facts_about_colds_video/69x75_myths_and_facts_about_colds_video.jpg?resize=69px:*&amp;output-quality=50" alt="cold weather">
        </img>
        <span class="asset-type">VIDEO</span>
        <h4>Myths and Facts About Colds</h4>
      </a>
    </div>
    <div class="entry_fmt" id="x22">
      <a href="http://www.webmd.com/cold-and-flu/features/cold-sinus-infections" data-metrics-link="3othr">
        <img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/thumbnails/unified_right_rail/allergies/69x75_thumbnail_allergy_and_sinus_symptom_evaluator.jpg?resize=69px:*&amp;output-quality=50" alt="Allergy And Sinus Symptom Evaluator">
        </img>
        <span class="asset-type">Article</span>
        <h4>Is It a Cold or a Sinus Infection?</h4>
      </a>
    </div>
    <div class="entry_fmt" id="x23">
      <a href="http://www.webmd.com/cold-and-flu/ear-infection/ss/slideshow-ear-infection-anatomy" data-metrics-link="4ss">
        <img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/slideshows/ear_infection_slideshow/69x75_ear_infection_slideshow.jpg?resize=69px:*&amp;output-quality=50" alt="Boy holding ear">
        </img>
        <span class="asset-type">Slideshow</span>
        <h4>Ear Infection Symptoms</h4>
      </a>
    </div>
    <div class="entry_fmt" id="x24">
      <a href="http://www.webmd.com/cold-and-flu/flu-guide/fact-sheet-vaccines" data-metrics-link="5othr">
        <img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/articles/thumbnails_daily_images/2010/12_2010/69x75_12_reasons_adults_need_vaccines_01.jpg?resize=69px:*&amp;output-quality=50" alt="woman receiving vaccine shot">
        </img>
        <span class="asset-type">Article</span>
        <h4>Flu Shot Facts: Types, Side Effects</h4>
      </a>
    </div>
    <div class="entry_fmt" id="x25">
      <a href="http://www.webmd.com/cold-and-flu/rm-quiz-superbugs-bacteria" data-metrics-link="6rmq">
        <img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/quizzes/superbug_fact_or_fiction_rmq/69x75_superbug_fact_or_fiction_rmq.jpg?resize=69px:*&amp;output-quality=50" alt="lab test results">
        </img>
        <span class="asset-type">Quiz</span>
        <h4>Superbugs: Fact vs. Fiction</h4>
      </a>
    </div>
    <div class="entry_fmt" id="x26">
      <a href="http://www.webmd.com/cold-and-flu/10-immune-system-busters-boosters" data-metrics-link="7othr">
        <img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/other/insomnia_improving_your_sleep/69x75_insomnia_improving_your_sleep.jpg?resize=69px:*&amp;output-quality=50" alt="Waking up from sleep">
        </img>
        <span class="asset-type">Article</span>
        <h4>6 Things Crashing Your Immune System</h4>
      </a>
    </div>
    <div class="entry_fmt" id="x27">
      <a href="http://www.webmd.com/cold-and-flu/ss/slideshow-anatomy-of-a-sore-throat" data-metrics-link="8ss">
        <img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/news/2011/11_2011/acne_and_sore_throat/69x75_acne_and_sore_throat.jpg?resize=69px:*&amp;output-quality=50" alt="woman with sore throat">
        </img>
        <span class="asset-type">Slideshow</span>
        <h4>Anatomy of a Sore Throat</h4>
      </a>
    </div>
  </div>
</aside>
<script type="text/html" class="oas_template" id="oas_ed-rcmmnddforyou">
  <a data-metrics-link="{link_position}{onclick_append}" href="{href}">
    <img src="{img}" alt="{alt_text}">
    </img>
    <span class="asset-type">{text}</span>
    <h4>{alt}</h4>
  </a>
</script>
<script>webmd.oas = window.webmd.oas || {}; webmd.oas.mapping = window.webmd.oas.mapping || {};webmd.oas.mapping['oas_ed-rcmmnddforyou'] = ['x20','x21','x22','x23','x24','x25','x26','x27']; </script></div><div id="ContentPane42" class="pane" tabindex="-1"><aside class="module module-tools-and-resources module-lln-toolsres" id="lln-toolsres" data-metrics-module="lln-toolsres" role="complementary">
                
            	    <script>
                        // Removes Popular Tools & Resources OAS from TOC pages or 
                        // where www.webmd.com is followed by "news-features"
                        // Create array(s) of the ID's to add the Tools module to
                        var s_topic = s_topic || "",
                        	s_business_reference = s_business_reference || "",
                        	s_publication_source = s_publication_source ||"",
                        	s_channel_health = s_channel_health || "",
                        	cssBlockOverride = [
                        		'Glossary',
                        		'Nav - A-Z page',
                        		'WebMD Image Collection'
                        		],
                        	sTopicException = ['7002','7006','7022','7023','7024']; // Exceptions we want to show
                                                
                        // if the publication source (s_publication_source) or 
                        // the business reference (s_business_reference) isn't in the array or
                        // the channel (s_channel_health) is equal to 'Health Insurance and Medicare'
                        if ( cssBlockOverride.indexOf(s_publication_source) === -1 ||  cssBlockOverride.indexOf(s_business_reference) === -1 || s_channel_health === 'Health Insurance and Medicare') {
                        	// if the Topic ID's (s_topic ID) first number is not 7 or
                        	// the Topic ID (s_topic ID) is included in the sTopicException array and
                        	// the business reference (s_business_reference) is not in the cssBlockOverride Array
                        	if ((s_topic.substring(0, 1) !== "7" || sTopicException.indexOf(s_topic) >= 0) && cssBlockOverride.indexOf(s_business_reference) === -1) {
                        		$('.module-tools-and-resources').css('display', 'block');
                        		webmd.oas = window.webmd.oas || {};
                        		webmd.oas.mapping = window.webmd.oas.mapping || {};
                        		webmd.oas.mapping['oas_tools_and_resources'] = ['x56', 'x57', 'x58', 'x59', 'x60', 'x61'];
                        	}
                        }
            	    </script>
        		
            <header><h3>Tools & Resources</h3></header><ul><li id="x56"><a href="http://www.webmd.com/cold-and-flu/prevention-relief-13/slideshow-cold-flu-tips" data-metrics-link="1">Tips to Survive Cold & Flu</a></li><li id="x57"><a href="http://www.webmd.com/cold-and-flu/video/myths-and-facts-about-colds" data-metrics-link="2">Do Antibiotics Cure Colds?</a></li><li id="x58"><a href="http://www.webmd.com/cold-and-flu/rm-quiz-nighttime-cough" data-metrics-link="3">Calm Your Cough at Night</a></li><li id="x59"><a href="http://www.webmd.com/cold-and-flu/ss/slideshow-immune-foods" data-metrics-link="4">15 Immune-Boosting Foods</a></li><li id="x60"><a href="http://www.webmd.com/cold-and-flu/ear-infection/ss/slideshow-ear-infection-anatomy" data-metrics-link="5">Inside an Ear Infection</a></li><li id="x61"><a href="http://www.webmd.com/cold-and-flu/ss/slideshow-anatomy-of-a-sore-throat" data-metrics-link="6">Scratchy Throat: Is It Strep?</a></li></ul><script class="oas_template" id="oas_tools_and_resources" type="text/html"><a class="{type_prefix}{type}" data-metrics-link="{link_position}" href="{href}">{alt}{i_tag}</a></script></aside>
            
                <script>
                    if (window.$) {
                    	$(function () {
                    		// produce array from value(s) of 'secTopId'
                    		var mySplitResultsecTopId = secTopId.split("|");
                    
                    		// Hides the Pop Tools list on pages with a sensitive secondary topic id. 
                    		$.each(mySplitResultsecTopId, function (i, item) {
                    			item = item.toString();
                    			if (item.substring(0,1) === '7' && $.inArray(item, sTopicException) === -1) {
                    				$('.module-tools-and-resources').hide();
                    			}
                    		});
                    
                    		// Hides the Pop Tools list on Actionset Pages
                    		if ($('.actionset').length > 0) {
                    			$('.module-tools-and-resources').hide();
                    		}
                    	});
                    }
                </script>
    		
        </div><div id="ContentPane43" class="pane" tabindex="-1"><!-- No Shared module mapped for widget Id:091e9c5e813ece18 DM category:091e9c5e8147333f Channel:1029 Program: --></div><div id="ContentPane44" class="pane" tabindex="-1"><div id="newsletter-mapping-center" class="module">
</div>
<script type="text/javascript">
                        require(['newsletter/1/mapping-centers-desktop'], function(module){
                          module.init({
                            selector: "#newsletter-mapping-center",
                            template: {
                              successMsg: '<p class="success">You will receive your first newsletter with our next scheduled circulation!</p>',
                              content: '' +
                                '<div class="wrapper">\n' +
                                '<div class="nls-header">{header}</div>\n' +
                                '{preContent}' +
                                '<div class="nls-content">\n' +
                                '{preForm}' +
                                '<form method="POST" class="nls-form" action="#" novalidate="novalidate" >\n' +
                                '<div class="validationWrapper"><div class="checkbox-container clearfix"><fieldset><legend class="visually-hidden">Select your newsletters:</legend>{inputs}</fieldset></div></div>\n' +
                                '<div class="input-container">\n' +
                                '<div class="email-container validationWrapper">\n' +
                                '<label for="nls-email" class="visually-hidden">Enter email address:</label><input id="nls-email" type="email" class="nls-email" name="email" autocapitalize="off" autocorrect="off" placeholder="Enter email address" /> ' +
                                '<button name="nl-submit" formnovalidate class="off {submitClass}" type="submit">Subscribe</button>\n' +
                                '<div class="clearfix"></div>' +
                                '</div>\n' + // .email-container
                                '</div>\n' + // .input-container
                                '<div class="privacy-disclaimer">' + 
                                '<em>By clicking Submit, I agree to the WebMD <a href="http://www.webmd.com/about-webmd-policies/about-terms-and-conditions-of-use" target="_blank">Terms & Conditions</a> & <a href="http://www.webmd.com/about-webmd-policies/about-privacy-policy" target="_blank">Privacy Policy</a> and understand that I may opt out of WebMD subscriptions at any time.</em>' +
                                '</div>' + // .privacy-disclaimer
                                '</form>\n' +
                                '{postForm}' +
                                '</div>\n' + // .nls-content 
                                '{postContent}' + 
                                '</div>',
                                header: '<header><h3>Subscribe to {title} Newsletter</h3></header>',
                                headerMulti: '<header><h3>Subscribe to WebMD Newsletters</h3></header>',
                                submitClass: 'webmd-btn webmd-btn-pr webmd-btn-s',
                                successHeader: '<header><h3>Thank you for signing up</h3></header>',
                                promo: '<div class="promo"><div class="promo-content clearfix"><img src="{image}" alt="WebMD App" /><div class="promo-description"><p>{text}</p><p class="promoLink"><a href="{url}" class="webmd-btn webmd-btn-pr webmd-btn-m" onclick="wmdPageLink(\'nlupgrd_sub\')">{button}</a></p><div class="clearfix"></div></div></div></div>'

                            }
                          });
                        });
                    </script></div></div>
		</main>
		<div class="container global-container-2" tabindex="-1" data-js="global-container-2"><div id="ContentPane46" class="pane" tabindex="-1"><aside hidden="" aria-hidden="true" class="module module-lhd-finder footer" id="lhd-site" data-metrics-module="lhd-site">
  <header class="module-header">
    <h3>Doctors Near You</h3>
    <span class="finder-logo"> <i><span class="jawsonly">WebMD</span></i> <span>Doctor Finder</span></span>
  </header>
  <div class="module-content">
    <ul>
    </ul>
    <div class="legal-disclaimer">
      <p>WebMD does not endorse specific physicians.</p>
    </div>
  </div>
  <footer>
    <form class="pd-search-form" action="//doctor.webmd.com/results">
      <fieldset class="hidden-fields">
        <input type="hidden" class="city" name="city" value="">
        <input type="hidden" class="state" name="state" value="">
        <input type="hidden" class="zip" name="zip" value="">
        <input type="hidden" class="lat" name="lat" value="">
        <input type="hidden" class="lon" name="lon" value="">
      </fieldset>
      <div class="search-form">
        <fieldset class="ln-field">
          <label for="lhd-site-ln">Find</label>
          <input type="text" id="lhd-site-ln" class="name" maxlength="255" name="ln" tabindex="1" value="" autocomplete="off" placeholder="Doctors" data-key="true">
        </fieldset>
        <fieldset class="loc-field">
          <label for="lhd-site-loc">Near</label>
          <input type="text" id="lhd-site-loc" class="name" maxlength="255" name="loc" tabindex="2" value="" autocomplete="off" placeholder="City, State" data-key="true">
        </fieldset>
        <fieldset class="ins-field">
          <label for="lhd-site-hp">Who accept</label>
          <select id="lhd-site-hp" class="hp" name="hp">
            <option selected disabled value="" data-default="Any Insurance">Any Insurance</option>
          </select>
        </fieldset>
        <a role="button" class="button" href="//doctor.webmd.com/results" data-metrics-link="more">Search Doctors</a>
      </div>
    </form>
  </footer>
</aside>
<script id="js-lhd-site">require(['pdmodules/1/finder'], function (finder) { var lhdsite = webmd.object(finder); lhdsite.init({"target": "#lhd-site", "type": "footer", "name": "lhdsite", "form": true, "images": "true", "query": {"fp": "true", "distance": "15", "lsp": "true"}}); });</script></div><div id="ContentPane50" class="pane" tabindex="-1"><div class="module module-f-hs" data-metrics-module="f-hs">
  <h3>Health Solutions</h3>
  <ul>
    <li>
      <a href="http://www.webmd.com/osteoarthritis/knee-pain-16/treat-oa-knee-pain" data-metrics-link="1">Knee Pain Management</a>
    </li>
    <li>
      <a href="http://www.webmd.com/tavr-for-severe-aortic-stenosis-caregiver" data-metrics-link="2">Care for Valve Disease?</a>
    </li>
    <li>
      <a href="http://www.webmd.com/cancer/facts-common-cancers/common-cancers-16/default.htm" data-metrics-link="3">Cancer Treatments</a>
    </li>
    <li>
      <a href="http://www.webmd.com/ibs/irritable-bowel-with-diarrhea-16/ibs-d-treatment" data-metrics-link="4">Symptoms of IBS-D</a>
    </li>
    <li>
      <a href="http://www.webmd.com/manage-ibsc-cic-symptoms/how-treatment-works" data-metrics-link="5">Frequent Constipation?</a>
    </li>
    <li>
      <a href="http://www.webmd.com/get-back-in-the-game-hss/default.htm" data-metrics-link="6">Expert Orthopedic Care</a>
    </li>
    <li>
      <a href="http://www.webmd.com/osteoarthritis/knee-pain-16/treat-oa-knee-pain" data-metrics-link="7">Osteoarthritis Knee Pain</a>
    </li>
    <li>
      <a href="http://www.webmd.com/cancer/cutting-edge-16/video-integrative-care" data-metrics-link="8">Holistic Cancer Care</a>
    </li>
    <li>
      <a href="http://www.webmd.com/digestive-sensitivities-fodmaps/default.htm" data-metrics-link="9">Digestive Symptoms</a>
    </li>
    <li>
      <a href="http://www.webmd.com/manage-ibsc-cic-symptoms/faqs" data-metrics-link="10">Frequent Laxative Use?</a>
    </li>
    <li>
      <a href="http://www.webmd.com/tavr-for-severe-aortic-stenosis-patient" data-metrics-link="11">Aortic Valve Stenosis?</a>
    </li>
    <li>
      <a href="http://www.webmd.com/cancer/facts-common-cancers/common-cancers-16/skin-cancer" data-metrics-link="12">Skin Cancer Treatment</a>
    </li>
    <li>
      <a href="http://www.webmd.com/osteoarthritis/knee-pain-16/pain-sabotaging-exercise" data-metrics-link="13">Knees &amp; Exercise</a>
    </li>
    <li>
      <a href="http://www.webmd.com/ibs/irritable-bowel-with-diarrhea-16/ibs-d-treatment" data-metrics-link="14">Treat Your IBS-D</a>
    </li>
    <li>
      <a href="http://www.webmd.com/osteoarthritis/knee-pain-16/3-mistakes-new-treatment" data-metrics-link="15">Treatment for Knee Pain</a>
    </li>
  </ul>
</div><div class="module module-f-idc" data-metrics-module="f-idc">
  <h3>More from WebMD</h3>
  <ul>
    <li>
      <a href="http://www.webmd.com/bipolar-disorder/mania-16/managing-mania" data-metrics-link="1">Common Signs of Bipolar Mania</a>
    </li>
    <li>
      <a href="http://education.webmd.com/viewarticle/856246" data-metrics-link="2">Your Hodgkin's Treatment Plan</a>
    </li>
    <li>
      <a href="http://www.webmd.com/skin-problems-and-treatments/psoriasis/ss/types-of-psoriasis" data-metrics-link="3">Psoriasis</a>
    </li>
    <li>
      <a href="http://www.webmd.com/multiple-sclerosis/multiple-sclerosis-assessment/default.htm" data-metrics-link="4">MS Assessment</a>
    </li>
    <li>
      <a href="http://www.webmd.com/allergies/life-threatening-reaction-16/video-allergy-or-anaphylaxis" data-metrics-link="5">Anaphylaxis</a>
    </li>
    <li>
      <a href="http://www.webmd.com/add-adhd/childhood-adhd/ss/slideshow-adhd-in-children" data-metrics-link="6">ADHD in Children</a>
    </li>
    <li>
      <a href="http://www.webmd.com/diabetes/10-diabetes-diet-myths" data-metrics-link="7">Diabetes Diet</a>
    </li>
    <li>
      <a href="http://www.webmd.com/children/child-bone-fracture-16/slideshow-prevent-child-broken-bones" data-metrics-link="8">Safer Sports for Kids</a>
    </li>
    <li>
      <a href="http://www.webmd.com/cancer/multiple-myeloma-15/default.htm" data-metrics-link="9">Multiple Myeloma</a>
    </li>
    <li>
      <a href="http://www.webmd.com/healthy-aging/hearing-loss-15/default.htm" data-metrics-link="10">Hearing Loss: Its Causes and Treatment</a>
    </li>
    <li>
      <a href="http://www.webmd.com/cancer/dx-next-steps-16/slideshow-complementary-cancer-treatment" data-metrics-link="11">Treatments for Cancer</a>
    </li>
    <li>
      <a href="http://www.webmd.com/asthma/ss/slideshow-asthma-overview" data-metrics-link="12">A Visual Guide to Asthma</a>
    </li>
    <li>
      <a href="http://www.webmd.com/lung/copd/living-with-copd-15/default.htm" data-metrics-link="13">COPD</a>
    </li>
    <li>
      <a href="http://www.webmd.com/prostate-cancer/decision-point-clinical-trials-15/default.htm" data-metrics-link="14">Prostate Cancer Clinical Trials</a>
    </li>
    <li>
      <a href="http://www.webmd.com/diabetes/diabetes-health-check/default.htm" data-metrics-link="15">Diabetes Assessment</a>
    </li>
    <li>
      <a href="http://www.webmd.com/diabetes/blood-sugar-habits-16/default.htm" data-metrics-link="16">Live Better With Diabetes</a>
    </li>
    <li>
      <a href="http://www.webmd.com/heart-disease/atrial-fibrillation/afib-12/afib-assessment/default.htm" data-metrics-link="17">Atrial Fibrillation Assessment</a>
    </li>
    <li>
      <a href="http://www.webmd.com/prostate-cancer/advanced-prostate-cancer-16/default.htm" data-metrics-link="18">Treating Advanced Prostate Cancer</a>
    </li>
  </ul>
</div></div></div>
		<footer role="contentinfo" tabindex="-1" data-js="global-footer"><div id="ContentPane55" class="pane" tabindex="-1"><nav>
  <ul class="global-footer" data-metrics-module="ftr">
    <li class="global-footer-column logo">
      <a href="http://www.webmd.com" data-metrics-link="logo">
        <img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/logos/webmd/web/webmd_logo.svg" alt="Logo for WebMD" title="WebMD: Better information. Better health." class="global-footer-logo" height="26" width="110">
        </img>
      </a>
      <ul class="social-icons">
        <li>
          <a class="fb" data-metrics-link="fb" href="/click?url=http%3a%2f%2ffacebook.com%2fwebmd">
            <span class="jawsonly">Visit WebMD on Facebook </span>
          </a>
        </li>
        <li>
          <a class="tw" data-metrics-link="tw" href="/click?url=http%3a%2f%2ftwitter.com%2fwebmd">
            <span class="jawsonly">Visit WebMD on Twitter </span>
          </a>
        </li>
        <li>
          <a class="pt" data-metrics-link="pt" href="/click?url=http%3a%2f%2fpinterest.com%2fwebmd">
            <span class="jawsonly">Visit WebMD on Pinterest </span>
          </a>
        </li>
      </ul>
    </li><li class="global-footer-column"><h3 class="policy">Policy</h3><ul class="policy" data-metrics-section="1" data-metrics-sel="li"><li><a href="http://www.webmd.com/about-webmd-policies/about-privacy-policy">Privacy Policy</a></li><li><a href="http://www.webmd.com/about-webmd-policies/about-terms-and-conditions-of-use">Terms of Use</a></li><li><a href="https://customercare.webmd.com/ics/support/default.asp?deptID=18003&amp;task=ticket">Contact Us</a></li></ul><h3 data-toggle-selector="ul" data-toggle-relation="sibling" data-toggle-size="640">About</h3><ul data-metrics-section="2" data-metrics-sel="li"><li><a href="http://www.webmd.com/about-webmd-policies/default.htm">About WebMD</a></li><li><a href="http://careers.webmd.com/">Careers</a></li><li><a href="https://member.webmd.com/subscribe">Newsletter</a></li><li><a href="/click?url=http%3a%2f%2fwww.wbmd.com">Corporate</a></li><li><a href="/click?url=http%3a%2f%2fwww.webmdhealthservices.com">WebMD Health Services</a></li><li><a href="http://www.webmd.com/sitemap">Site Map</a></li><li><a href="http://www.webmd.com/about-webmd-policies/accessibility-statement">Accessibility</a></li></ul></li><li class="global-footer-column"><h3 data-toggle-selector="ul" data-toggle-relation="sibling" data-toggle-size="640">WebMD Network</h3><ul data-metrics-section="3" data-metrics-sel="li"><li><a href="http://www.medscape.com">Medscape</a></li><li><a href="http://reference.medscape.com">Medscape Reference</a></li><li><a href="http://www.medicinenet.com">MedicineNet</a></li><li><a href="http://www.emedicinehealth.com/script/main/hp.asp">eMedicineHealth</a></li><li><a href="http://www.rxlist.com">RxList</a></li><li><a href="/click?url=http%3a%2f%2fwww.onhealth.com%2f">OnHealth</a></li><li><a href="/click?url=http%3a%2f%2fwww.webmd.boots.com">BootsWebMD</a></li><li><a href="http://www.webmd.com/first-aid/default.htm">First Aid</a></li><li><a href="http://www.webmd.com/magazine/default.htm">WebMD Magazine</a></li><li><a href="http://www.webmd.com/phr">WebMD Health Record</a></li><li><a href="http://dictionary.webmd.com/">Dictionary</a></li><li><a href="http://doctor.webmd.com/">Physician Directory</a></li></ul></li><li class="global-footer-column"><h3 data-toggle-selector="ul" data-toggle-relation="sibling" data-toggle-size="640">Our Apps</h3><ul data-metrics-section="4" data-metrics-sel="li"><li><a href="http://www.webmd.com/mobile">WebMD Mobile</a></li><li><a href="http://www.webmd.com/webmdapp">WebMD App</a></li><li><a href="http://www.webmd.com/pregnancyapp">Pregnancy</a></li><li><a href="http://www.webmd.com/webmdbabyapp">Baby</a></li><li><a href="http://www.webmd.com/allergy-app">Allergy</a></li><li><a href="http://www.webmd.com/webmdpaincoachapp">Pain Coach</a></li><li><a href="http://www.webmd.com/magazineapp">WebMD Magazine</a></li><li><a href="http://www.medscape.com/public/mobileapp">Medscape</a></li><li><a href="/click?url=http%3a%2f%2ftheheart.org%2fpublic%2fabout-mobile.do">TheHeart</a></li></ul><h3 data-toggle-selector="ul" data-toggle-relation="sibling" data-toggle-size="640">For Sponsors</h3><ul data-metrics-section="5" data-metrics-sel="li"><li><a href="https://mediakit.webmd.com/">Advertise with Us</a></li><li><a href="http://www.webmd.com/about-webmd-policies/about-advertising-policy">Advertising Policy</a></li><li><a href="http://www.webmd.com/about-webmd-policies/about-our-sponsors">Sponsor Policy</a></li></ul></li></ul>
</nav><!-- repo: module-html-shared/hotfix-PPE-91630-updating-copyright-year-in-the@4a670bb - Package Version: 1.0.1 - 2016-12-29 03:51 pm - User: Ware, David -->
<div class="global-footer-certificates" data-metrics-module><ul><li><a data-metrics-link="_ftr_urac" target="_blank" href="http://www.webmd.com/click?url=https://accreditnet2.urac.org/uracportal/Directory/CompanyView/2773"><img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/layout/shared/URAC_trans.gif" title="URAC Health Website Accreditation" alt="URAC Seal" height="68" width="71"></a></li><li><a data-metrics-link="_ftr_trust" href="http://www.webmd.com/click?url=https://privacy.truste.com/privacy-seal/validation?rid=07326333-3522-463d-81bf-f00fd7171fff" title="TRUSTe Privacy Certification" target="_blank"><img src="//privacy-policy.truste.com/privacy-seal/seal?rid=07326333-3522-463d-81bf-f00fd7171fff" alt="TRUSTe Privacy Certification"></a></li><li><a data-metrics-link="_ftr_hon" target="_blank" href="http://www.webmd.com/click?url=https://www.hon.ch/HONcode/Conduct.html%3FHONConduct298987"><img src="http://www.honcode.ch/HONcode/Seal/HONConduct298987_s1.gif" alt="Honcode Seal" title="This site complies with the HONcode standard for trustworthy health information." height="60" width="43"></a></li><li><script src="http://preferences.truste.com/webservices/js?domain=webmd&type=webmd_popnew&js=responsive" type="text/javascript"></script><a data-metrics-link="_ftr_adchoices" style="cursor:pointer" onclick="TRUSTeWidget.Tab.link()"><img src="http://choices.truste.com/get?name=admarker2.png" width="77" height="16" alt="Adchoices" title="Adchoices" border="0"></a></li></ul></div><div class="global-footer-copyright"><p>&copy; 2005 - 2017 WebMD, LLC. All rights reserved.</p><p>WebMD does not provide medical advice, diagnosis or treatment.</p><p><a rel="nofollow" href="http://www.webmd.com/policies/additional-info">See additional information.</a></p></div><script>// Comscore Beacon
	(function(){
		// duckpunching s_before_pv as some assets are using that vs our event driven system. This lets the event system get triggered as well as the other functions
		var _old = window.s_before_pv;

		window.s_before_pv = function() {
			var timestamp = Number(new Date());
			if (window.location.protocol === 'http:') {
				webmd.load({image: '//b.scorecardresearch.com/b?c1=2&c2=6035829&c3=&c4=&c5=&c6=&c7=' + encodeURIComponent(window.location.href) + '&c9=' + encodeURIComponent(window.document.referrer) + '&c15=&cv=2.0&cj=1&cb='+ timestamp});
			}
			if (window.location.protocol === 'https:') {
				webmd.load({image: '//sb.scorecardresearch.com/b?c1=2&c2=6035829&c3=&c4=&c5=&c6=&c7=' + encodeURIComponent(window.location.href) + '&c9=' + encodeURIComponent(window.document.referrer) + '&c15=&cv=2.0&cj=1&cb='+ timestamp});
			}

			_old();
		}
	})();</script></div></footer>

		<script type="text/javascript" src="http://img.webmd.com/bi_common/bi_consumer.js?d=1/7/2017"></script>

		<!-- repo: module-html-shared/feature-PPE-85373-implementing-google-retargeting@e77ca2d - Package Version: 1.0.0 - 2016-12-21 11:11 am - User: Cody, Scott -->
<script class="" type="text/javascript">(function () {
		var isSensitive = s_topic.match(/^7\d\d\d/gi), excludeTopics = ["1634", "1662", "1663", "1664", "1669", "1688", "1695", "1700", "1703", "1705", "1707", "1709", "1711", "1719", "1756", "1760", "1761", "1762", "1783", "1811", "1814", "1818", "1819", "1822", "1831", "1835", "1839", "1840", "1844", "2726", "2729", "2730", "2756", "2857", "2946", "2950", "2952", "2953", "3079", "3236", "3539", "3540", "3541", "3552", "3571", "3607", "3608", "3623", "3631", "3637", "3644", "3838", "3927", "3928", "3930", "3937", "3939", "3950", "3951", "3954", "3958", "3962", "3963", "3965", "3966", "3971", "3989", "4010", "4048", "4049", "4050", "4052", "4058", "4099", "4119", "4121", "4140", "4203", "4222", "4227", "4228", "4236", "4242", "4251", "4254", "4257", "5555", "6041", "18091", "18092", "18093", "18094"];

		if (window.s_topic && !isSensitive && excludeTopics.indexOf(window.s_topic) === -1) {
			!function (f, b, e, v, n, t, s) {
				if (f.fbq)return;
				n = f.fbq = function () {
					n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
				};
				if (!f._fbq)f._fbq = n;
				n.push = n;
				n.loaded = !0;
				n.version = '2.0';
				n.queue = [];
				t = b.createElement(e);
				t.async = !0;
				t.src = v;
				s = b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t, s)
			}(window, document, 'script', '//connect.facebook.net/en_US/fbevents.js');
			fbq('init', '428750600651790');
			fbq('track', 'PageView');
		}
	})();</script><noscript><img alt="" height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=428750600651790&ev=PageView&noscript=1"/></noscript><script>var google_conversion_id = 875612316;
	var google_custom_params = window.google_tag_params;
	var google_remarketing_only = true;</script><script src="//www.googleadservices.com/pagead/conversion.js"></script><noscript><div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/875612316/?guid=ON&amp;script=0"/> </div></noscript><script src="//js.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/JS_static/responsive_scripts_body.js"></script><script type="text/javascript" src="http://f1.eu.readspeaker.com/script/26/ReadSpeaker.js?pids=embhl"></script><script language="javascript" type="text/javascript" src="http://img.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/JS_static/tools/ldcc.js"></script><div id="triggerFlyin"></div><script type="text/javascript">require(['fly_in/2/fly_in'], function (flyIn) {
		flyIn.init('#triggerFlyin');
	});</script><div class="driver-toplink-container ctca" style="display:none"><a href="//www.webmd.com/cancer/common-cancers-16/breast/cancer-diet" onclick="return sl(this,'','top_driver')"><i class="icon target"></i> <span class="desc">Cancer Treatment & Nutrition</span></a></div><div class="driver-toplink-container invokana" style="display:none"><a href="//www.webmd.com/diabetes/blood-sugar-habits-16/slideshow-essential-manage-diabetes" onclick="return sl(this,'','top_driver')"><i class="icon target"></i> <span class="desc">11 Tips to Control Diabetes</span></a></div><style type="text/css">.driver-toplink-container {
		margin-right: -10px;
		margin-left: -10px;
		margin-bottom: 5px;
		margin-top: 10px;
		background-color: #eee;
	}
	.driver-toplink-container a {
		font-family: "Roboto Condensed Bold", "Droid Sans", "HelveticaNeue-CondensedBold", "Helvetica Neue", "HelveticaNeue", "Arial", "Verdana", "Helvetica", "sans-serif";
		padding: 12px 0 12px 12px;
		text-decoration: none;
		display: block;
	}
	.driver-toplink-container .icon {
		background-repeat: no-repeat;
		display: block;
		float: left;
		margin: -2px 12px 0 0px;
		width: 22px;
		height: 22px;
	}
	.driver-toplink-container .icon.target {
		background: url(http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/mobile/icons/target_icon.png) no-repeat center center;
		background-size: 100%;
	}
	.driver-toplink-container span.desc {
		color: #3789b9;
		font-size: 17px;
		font-weight: bold;
	}</style><script type="text/javascript">var isMobile = $('html').hasClass('ua_type_mobile'),
			topicIdListCTCA = ['2946','1662', '1839', '1824' ],
			topicIdListInvokana = ['3630', '1667'],
			leftNavToggle = $('.left-nav-toggle'),
			anchorElm = $('.main-container-2 .pane').first();


	if (isMobile) {

		if ($.inArray(s_topic, topicIdListCTCA) > -1) {
			anchorElm.append($('.driver-toplink-container.ctca'));
			$('.driver-toplink-container.ctca').show();
		} else if ($.inArray(s_topic, topicIdListInvokana) > -1) {
			anchorElm.append($('.driver-toplink-container.invokana'));
			$('.driver-toplink-container.invokana').show();
		}


		if ($('.breadcrumb').length === 0 && leftNavToggle.length !== 0) {
			$('.driver-toplink-container').css('margin-top', '50px');
		}
	}</script><div id="ads2-pos-901-ad-1x1" class="module ad ad-901" data-is-mobile="false" data-targets="{'art':'091e9c5e815ba4db','cc':'17','env':'&amp;env=0','hcent':'1029','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'4067','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2fcold-and-flu%2fnews%2f20170106%2fflu-season-starting-to-peak','rd':'1'}" data-block-codes="_j10_vac_" data-pos="901" data-sizes="[1,1]">
</div>
<div id="ads2-pos-901-ad-1x1-1x6" class="module ad ad-1x6" data-is-mobile="false" data-targets="{'art':'091e9c5e815ba4db','cc':'17','env':'&amp;env=0','hcent':'1029','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'4067','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2fcold-and-flu%2fnews%2f20170106%2fflu-season-starting-to-peak','rd':'1'}" data-block-codes="_j10_vac_" data-pos="920" data-sizes="[1,6]">
</div>
		<script type="text/javascript">
(function(){
var wot_referrer = "";
var wot_s_Topic = "";
var wot_url = "";
if(typeof s_topic != "undefined"){wot_s_Topic = s_topic;}
if(typeof document.referrer != "undefined"){wot_referrer = document.referrer;}
if(typeof document.location != "undefined") {wot_url = document.location;}
var webmdDomain = document.domain;
if((webmdDomain != null) && (webmdDomain.toLowerCase().indexOf("fit.") < 0) && (webmdDomain.toLowerCase().indexOf(".webmd.boots.com") < 0))
{ var urlstr = "//s.tagsrvcs.com/2/587654/analytics.js?pp="+wot_referrer+"&sn="+wot_s_Topic+"&c1="+wot_url;
document.write("<script src='" + urlstr + "' async='true'><\/script>"); }
})();
</script>
	</body>
</html>