
<!DOCTYPE html>
<html lang="en" class="no-js">
	<head>
		<title>New Research Finds Value in PSA Testing</title>

		<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
		<meta charset="UTF-8"/>

		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="description" content="Analysis of 2 major trials on the prostate cancer screen shows it cuts men's risk of dying from the disease"/>
		<meta name="keywords" content="PSA, prostate cancer screen, cancer, men's healthy, prostate test"/>

	<meta property="fb:pages" content="11736558481" />
	<meta property="fb:pages" content="1802823663331514" />
	<meta property="og:title" content="New Research Finds Value in PSA Testing" />
	<meta property="og:description" content="Analysis of 2 major trials on the prostate cancer screen shows it cuts men's risk of dying from the disease" />
	<meta property="og:image" content="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/logos/webmd/web/webmd-logo-fb.jpg" />
	<meta property="og:url" content="http://www.webmd.com/prostate-cancer/news/20170905/new-research-finds-value-in-psa-testing" />
	<meta property="og:site_name" content="WebMD" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="en_US" />
	<meta property="fb:app_id" content="385978254785998" />
	<meta property="article:publisher" content="https://www.facebook.com/WebMD" />

		<link rel="alternate" type="application/rss+xml" title="RSS" href="http://rssfeeds.webmd.com/rss/rss.aspx?RSSSource=RSS_PUBLIC" />
		<link rel="canonical" href="http://www.webmd.com/prostate-cancer/news/20170905/new-research-finds-value-in-psa-testing" />		<link rel="shortcut icon" href="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/favicon/webmd.ico"/>
		<link rel="apple-touch-icon-precomposed" type="text/css" href="/favico/apple-touch-icon-precomposed.png"/>
		<link rel="apple-touch-icon-precomposed" type="text/css" sizes="72x72" href="/favico/apple-touch-icon-72x72-precomposed.png"/>
		<link rel="apple-touch-icon-precomposed" type="text/css" sizes="114x114" href="/favico/apple-touch-icon-114x114-precomposed.png"/>
		<link rel="stylesheet" href="http://css.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/CSS/Responsive_Layout_CSS/Runtime/3_column_layout_responsive68.css"/>

		<link rel="stylesheet" href="http://css.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/CSS_Aggr/Responsive Base Template_091e9c5e8136a255/template_Responsive Base Template_091e9c5e8136a255_tmodules_css_336.css"/>
		<link rel="stylesheet" href="http://css.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/CSS_Aggr/Responsive Channel Content Template_091e9c5e813ec926/template_Responsive Channel Content 3 Column Template_091e9c5e813ec926_tmodules_css_400.css"/>


<script class="googleloaded">
var amznads=amznads||{},apstag=apstag||{},webmd=webmd||{},googletag=window.googletag||{};googletag.cmd=googletag.cmd||[];var enableHeaderBidding=!0,$googleloaded;!function(){function e(e){"http"!==e.substr(0,4)&&(e=("https:"==document.location.protocol?"https:":"http:")+e);var d=document.createElement("script"),i=document.getElementsByTagName("script")[0];d.type="text/javascript",d.async=!0,d.src=e,i.parentNode.insertBefore(d,i)}if(void 0!==document.domain&&document.domain.toLowerCase().indexOf("fit.")>=0||document.domain.toLowerCase().indexOf(".webmd.boots.com")>=0)return!0;webmd.adsConfig={sizes:{desktop:{101:[[728,90],[970,90],[970,250]],103:[728,90],113:[160,600],115:[160,600],121:[[300,250],[300,600],[300,1050]],137:[[300,250],[300,251]],409:[[300,250],[300,252]],700:[300,198],701:[145,199],901:[1,1],902:[1,1],921:[1,7],923:[1,9],924:[1,9],925:[1,9],5000:[1,2],5001:[1,2],5002:[1,2],5003:[1,2],5100:[1,3]},mobile:{1901:[1,1],1921:[1,7],1923:[1,9],1924:[1,9],1925:[1,9],2025:[[300,50],[320,50]],2026:[[300,50],[300,51],[300,250],[300,253],[320,50],[320,51],[320,250]]}}},enableHeaderBidding&&(enableHeaderBidding=["mn","am"]),$googleloaded=!0;var d=["mn","am"],i={mn:"loadMediaHeaderBidding",am:"loadA9HeaderBidding"};if(e("//www.googletagservices.com/tag/js/gpt.js"),window.loadMediaHeaderBidding=function(){window.advBidxc=window.advBidxc||{},window.advBidxc.renderAd=function(){},window.advBidxc.startTime=(new Date).getTime(),window.advBidxc.timeout=300,window.advBidxc.version=3.2,window.advBidxc.customerId="8CU66J63J",window.advBidxc.isAdServerLoaded=!0;var d="https:"==document.location.protocol;e((d?"https:":"http:")+"//contextual.media.net/bidexchange.js?cid="+window.advBidxc.customerId+"&version="+window.advBidxc.version+(d?"&https=1":""))},window.loadA9HeaderBidding=function(){!function(d,i,n,t,o,a,r){function s(e,n){i[d]._Q.push([e,n])}i[d]={init:function(){s("i",arguments)},fetchBids:function(){s("f",arguments)},setDisplayBids:function(){},_Q:[]},e("//c.amazon-adsystem.com/aax2/apstag.js")}("apstag",window,document);var d,i=[];for(d in webmd.adsConfig.sizes.desktop)i.push({slotID:"div-gpt-placeholder-desktop-"+d,sizes:webmd.adsConfig.sizes.desktop[d]});for(d in webmd.adsConfig.sizes.mobile)i.push({slotID:"div-gpt-placeholder-mobile-"+d,sizes:webmd.adsConfig.sizes.mobile[d]});apstag.init({pubID:"3100",adServer:"googletag"}),apstag.fetchBids({slots:i,timeout:2e3},function(e){window.amznbids={};for(var d=0;d<e.length;d++)try{window.amznbids[e[d].slotID.split("-").reverse()[0]]=e[d]}catch(e){}})},window.top===window.self&&!function(){for(var e=!1,d=document.getElementsByTagName("meta"),i=[/^video/i],n=0;n<d.length;n++)if("og:type"===d[n].getAttribute("property"))for(var t=d[n].getAttribute("content"),o=0;o<i.length;o++)i[o].test(t)&&(e=!0);return e}()&&!1!==enableHeaderBidding&&(!1!==d&&(enableHeaderBidding=function(e){var d,i=[],n=[],t=0;for(t=0;t<e.length;t++)i.push(e[t]+"=\\d+");d=new RegExp(i.join("|"),"gi");var o=document.location.search.match(d);if(o){for(i=[],t=0;t<o.length;t++)o[t].indexOf("=1")>-1?i.push(o[t].split("=")[0]):o[t].indexOf("=0")>-1&&n.push(o[t].split("=")[0]);if(n.length>0&&i.length<1){for(t=0;t<enableHeaderBidding.length;t++){i.push(enableHeaderBidding[t]);for(var a=0;a<n.length;a++)if(n[a]==enableHeaderBidding[t]){i.pop();break}}return i}return i.length>0&&i}return!1}(d)||enableHeaderBidding),!1!==enableHeaderBidding&&"object"==typeof enableHeaderBidding&&enableHeaderBidding.length>0)){for(var n=!1,t=0;t<enableHeaderBidding.length;t++)void 0!==i[enableHeaderBidding[t]]&&void 0!==window[i[enableHeaderBidding[t]]]&&(window[i[enableHeaderBidding[t]]].call(),n=!0);!0===n&&(enableHeaderBidding=!0)}}();
</script>
		<script type="text/javascript"> 
		var s_topic="1688", 
		s_business_reference="News", 
		s_publication_source="WebMD News from HealthDay", 
		s_sponsor_brand="", 
		s_sponsor_program="", 
		s_package_type="", 
		s_package_name="", 
		s_channel_super_portal="", 
		s_channel_health="Prostate Cancer", 
		s_channel_topic_miniguide_guide="", 
		s_channel_mini="", 
		s_channel_micro="", 
		s_tug="", 
		s_topic_dir="false", 
		s_mrt="", 
		s_site="core", 
		s_assetname="", 
		s_searchterm="", 
		image_server_url="http://img.webmd.com/dtmcms/live", 
		s_sensitive="false", 
		s_mblv="false", 
		s_tagemax="", 
		s_tagemin="", 
		s_cuih="", 
		s_cuil="", 
		s_cuim="", 
		s_sbtyp="", 
		s_tgender="", 
		s_furl="/prostate-cancer/news/20170905/new-research-finds-value-in-psa-testing?src=RSS_PUBLIC", 
		s_uk_user="false", 
		s_account="webmdcom", 
		s_server_type="1b", 
		s_server="WFAWS21L-CON-07", 
		s_object_type="wbmd_cons_article", 
		s_page_number="1", 
		s_site_class="ooc", 
		s_sponsored_uri="prostate-cancer/news/20170905/new-research-finds-value-in-psa-testing", 
		s_pagename="www.webmd.com/prostate-cancer/news/20170905/new-research-finds-value-in-psa-testing", 
		s_channel="", 
		s_intended_demographics="__", 
		s_stage_condition="", 
		s_asset_id="091e9c5e817c2b05", 
		s_unique_id="091e9c5e817c2b05", 
		s_company="HealthDay", 
		s_refpath="", 
		s_pbnm="", 
		s_pbtp="", 
		s_tpcot="", 
		center="health", 
		center_name="Prostate Cancer", 
		center_id="1097", 
		center_prefix="www", 
		center_url="/prostate-cancer/default.htm"; 
		</script>

		<script type="text/javascript" src="http://img.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/JS/responsive_scripts48.js"></script>
		<script type="text/javascript" src="http://img.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/JS/oas74.js"></script>

<script>
window.s_responsive_design = true;
$('html').addClass('responsive');

if(webmd.url.getParam('print')){
if(window.s_business_reference.indexOf('Recipe') === -1){
$('html').addClass('print');
} else {
$('html').addClass('print recipe');
}
window.print();
}
// Hack Fix for dissapearing ads in iPhones
$(document).on('refreshAds', function(){
	//setTimeout(function(){
		if(webmd.useragent.ua.device === 'iphone' || webmd.useragent.ua.device === 'ipad'){
			$('#ads2-pos-2025-ad-banner, #ads2-pos-101-ad-banner, #ads2-pos-2026-ad-right, #ads2-pos-121-ad-right').css('background-color','rgba(255,255,255,0.1)').css('background-color','rgba(255,255,255,0)');
		}
	//},150);
});

// write mboxes for OTT
if (window.$ && window.webmd && window.mboxCreate) {
	if (window.webmd.mbox) {
		webmd.mbox.init();
	}
}
</script>
<script src="//assets.adobedtm.com/dbc05520d4f49caf542bbd26c65a4b463263a2c9/satelliteLib-99a8aacf5aa69747ae52c15253c9133d2fb09587.js"></script>
	</head>
	<body>
		<header class="global-header" role="banner" tabindex="-1" data-js="global-header"><div id="ContentPane1" class="pane" tabindex="-1"><script>
    $(function(){
        require(["global_nav/1/global_nav"], function(global_nav) {
            global_nav.init();
        });
    });
</script>

<div><a href="#global-main">Skip to main content</a></div>
<nav class="global-nav-container" itemscope itemtype="//schema.org/SiteNavigationElement" aria-label="Primary Site Menu">
    <div class="global-nav-wrapper">
        <div class="global-nav-logo-container" data-metrics-module="core">
            <div class="global-nav-mobile-toggle global-nav-hide-desktop" data-toggle-selector=".global-nav-center-container, .global-nav-mobile-close" data-toggle-mask="global-nav-primary-mask" data-toggle-metrics="mnu-open,mnu-cls"></div>
            <a href="//www.webmd.com" data-metrics-link="logo">
                <img title="WebMD: Better Information. Better Health." height="26" width="110" class="global-nav-logo" alt="Logo for WebMD" src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/logos/webmd/web/webmd_logo.svg"/>
            </a>
        </div>

        <div class="global-nav-center-container">
            <div class="global-nav-mobile-header global-nav-hide-desktop">
                <span class="global-nav-mobile-close" data-toggle-selector=".global-nav-center-container, .global-nav-mobile-toggle" data-toggle-mask="global-nav-primary-mask" data-toggle-metrics="mnu-open,mnu-cls"></span>
                <img class="global-nav-mobile-logo" height="26" width="110" alt="Logo for WebMD" src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/logos/webmd/web/webmd_logo.svg"/>
            </div>
            <ul class="global-nav-upper-links" data-metrics-module="lln-srchbarlnks">
                <li>
                    <a href="//symptoms.webmd.com/default.htm" data-metrics-link="schk">Check Your Symptoms</a>
                </li>
                <li>
                    <a href="//doctor.webmd.com/home" data-metrics-link="phyd">Find A Doctor</a>
                </li>
				<li>
					<a href="//www.webmd.com/rx" data-metrics-link="wrx">Find Lowest Drug Prices</a>
				</li>
            </ul>
            <ul class="global-nav-links-container"><li class="global-nav-links-link" data-metrics-module="hicb1">
  <a href="//www.webmd.com/a-to-z-guides/common-topics/default.htm" class="global-nav-links-title global-nav-hide-tablet" data-metrics-link="tab">Health<br>A-Z</a>
  <a class="global-nav-links-mobile-title global-nav-hide-desktop" data-toggle-selector=".global-nav-megamenu" data-toggle-relation="sibling" data-toggle-mask="global-nav-secondary-mask" data-toggle-metrics="hicb1_xpnd,hicb1_cls" data-toggle-size="1024">Health A-Z</a>
  <div class="global-nav-megamenu">
    <a class="global-nav-close-secondary-menu global-nav-hide-desktop" data-toggle-alias=".global-nav-secondary-mask">
    </a>
    <a href="//www.webmd.com/a-to-z-guides/common-topics/default.htm" class="global-nav-mobile-link global-nav-hide-desktop">Health A-Z</a>
    <div class="global-nav-megamenu-container">
      <div class="row">
        <div class="col-8 content-2-col">
          <h3>Common Conditions</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="1" data-metrics-sel="li">
            <li itemprop="url">
              <a href="http://www.webmd.com/add-adhd/default.htm" itemprop="name">ADD/ADHD</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/allergies/default.htm" itemprop="name">Allergies</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/arthritis/default.htm" itemprop="name">Arthritis</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/cancer/default.htm" itemprop="name">Cancer</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/cold-and-flu/default.htm" itemprop="name">Cold, Flu &amp; Cough</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/depression/default.htm" itemprop="name">Depression</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/diabetes/default.htm" itemprop="name">Diabetes</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/eye-health/default.htm" itemprop="name">Eye Health</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/heart-disease/default.htm" itemprop="name">Heart Disease</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/heartburn-gerd/default.htm" itemprop="name">Heartburn/GERD</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/pain-management/default.htm" itemprop="name">Pain Management</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/sexual-conditions/default.htm" itemprop="name">Sexual Conditions</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/skin-problems-and-treatments/default.htm" itemprop="name">Skin Problems</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/sleep-disorders/default.htm" itemprop="name">Sleep Disorders</a>
            </li>
            <li class="global-nav-view-all">
              <a href="http://www.webmd.com/a-to-z-guides/common-topics/default.htm" data-metrics-link="more">View All</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <h3>Resources</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="2" data-metrics-sel="li">
            <li itemprop="url">
              <a href="http://symptoms.webmd.com/default.htm" itemprop="name">Symptom Checker</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/blogs/default.htm" itemprop="name">Expert Blogs and Interviews</a>
            </li>
            <li itemprop="url">
              <a href="https://messageboards.webmd.com/" itemprop="name">Message Boards</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/health-insurance/default.htm" itemprop="name">Insurance Guide</a>
            </li>
            <li itemprop="url">
              <a href="http://doctor.webmd.com/home" itemprop="name">Find a Doctor</a>
            </li>
            <li class="global-nav-view-all">
              <a href="" data-metrics-link="more">View All</a>
            </li>
          </ul>
        </div>
      </div>
      <div class="row">
      </div>
    </div>
  </div>
</li><ul class="global-nav-featured-topics" data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb1">
  <h4>Featured Topics</h4>
  <li>
    <a href="http://www.webmd.com/migraines-headaches/migraine-assessment/default.htm">
      <img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/other/stuffy_crud_tool_other/110x70_stuffy_crud_tool_other.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="woman feeling sick">
    </a>
    <span class="global-nav-featured-topics-type">Assessment</span>
    <a href="http://www.webmd.com/migraines-headaches/migraine-assessment/default.htm">Get Help for Migraine Relief</a>
  </li>
  <li>
    <a href="http://www.webmd.com/bipolar-disorder/bipolar-life-17/default.htm">
      <img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/video/my_life_with_bipolar_video/110x70_my_life_with_bipolar_video.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="man with bipolar">
    </a>
    <span class="global-nav-featured-topics-type">Video</span>
    <a href="http://www.webmd.com/bipolar-disorder/bipolar-life-17/default.htm">What Life With Bipolar Disorder Is Really Like</a>
  </li>
</ul><li class="global-nav-links-link" data-metrics-module="hicb2">
  <a href="//www.webmd.com/drugs/index-drugs.aspx" class="global-nav-links-title global-nav-hide-tablet" data-metrics-link="tab">Drugs &<br> Supplements</a>
  <a class="global-nav-links-mobile-title global-nav-hide-desktop" data-toggle-selector=".global-nav-megamenu" data-toggle-relation="sibling" data-toggle-mask="global-nav-secondary-mask" data-toggle-metrics="hicb2_xpnd,hicb2_cls" data-toggle-size="1024">Drugs &amp; Supplements</a>
  <div class="global-nav-megamenu">
    <a class="global-nav-close-secondary-menu global-nav-hide-desktop" data-toggle-alias=".global-nav-secondary-mask">
    </a>
    <a href="//www.webmd.com/drugs/index-drugs.aspx" class="global-nav-mobile-link global-nav-hide-desktop">Drugs &amp; Supplements</a>
    <div class="global-nav-megamenu-container">
      <div class="row">
        <div class="col-4">
          <h3>Find &amp; Review</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="1" data-metrics-sel="li">
            <li itemprop="url">
              <a href="http://www.webmd.com/drugs/index-drugs.aspx" itemprop="name">Drugs</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/vitamins-supplements/default.aspx" itemprop="name">Supplements</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <h3>Tools</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="2" data-metrics-sel="li">
            <li itemprop="url">
              <a href="http://www.webmd.com/my-medicine/default.htm" itemprop="name">Manage Your Medications</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/pill-identification/default.htm" itemprop="name">Pill Identifier</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/interaction-checker/default.htm" itemprop="name">Check for Interactions</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <h3>Drug Basics &amp; Safety</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="3" data-metrics-sel="li">
            <li itemprop="url">
              <a href="http://www.webmd.com/mental-health/addiction/ss/slideshow-commonly-abused-drugs" itemprop="name">Commonly Abused Drugs</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/baby/guide/taking-medicine-during-pregnancy" itemprop="name">Taking Meds When Pregnant</a>
            </li>
          </ul>
        </div>
      </div>
      <div class="row">
      </div>
    </div>
  </div>
</li><ul class="global-nav-featured-topics" data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb2">
  <h4>Featured Topics</h4>
  <li>
    <a href="http://www.webmd.com/cancer/news/20170830/fda-approves-breakthrough-cancer-treatment">
      <img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/reference_guide/immunotherapy_overview_ref_guide/110x70_immunotherapy_overview_ref_guide.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="t cells attacking cancer cell">
    </a>
    <span class="global-nav-featured-topics-type">News</span>
    <a href="http://www.webmd.com/cancer/news/20170830/fda-approves-breakthrough-cancer-treatment">FDA Approves First-of-Its-Kind Cancer Treatment</a>
  </li>
  <li>
    <a href="http://www.webmd.com/vitamins-and-supplements/ss/slideshow-vitamins-minerals-overview">
      <img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/features/_2015/05_2015/omega_3s_best_strategy_features/110x70_omega_3s_best_strategy_features.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="omega 3 capsuls">
    </a>
    <span class="global-nav-featured-topics-type">Slideshow</span>
    <a href="http://www.webmd.com/vitamins-and-supplements/ss/slideshow-vitamins-minerals-overview">Vitamins &amp; Minerals From A - Zinc</a>
  </li>
</ul><li class="global-nav-links-link" data-metrics-module="hicb3">
  <a href="//www.webmd.com/living-healthy" class="global-nav-links-title global-nav-hide-tablet" data-metrics-link="tab">Living <br> Healthy</a>
  <a class="global-nav-links-mobile-title global-nav-hide-desktop" data-toggle-selector=".global-nav-megamenu" data-toggle-relation="sibling" data-toggle-mask="global-nav-secondary-mask" data-toggle-metrics="hicb3_xpnd,hicb3_cls" data-toggle-size="1024">Living Healthy</a>
  <div class="global-nav-megamenu">
    <a class="global-nav-close-secondary-menu global-nav-hide-desktop" data-toggle-alias=".global-nav-secondary-mask">
    </a>
    <a href="//www.webmd.com/living-healthy" class="global-nav-mobile-link global-nav-hide-desktop">Living Healthy</a>
    <div class="global-nav-megamenu-container">
      <div class="row">
        <div class="col-4">
          <h3>Diet, Food &amp; Fitness</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="1" data-metrics-sel="li">
            <li itemprop="url">
              <a href="http://www.webmd.com/diet/default.htm" itemprop="name">Diet &amp; Weight Management</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/diet/obesity/default.htm" itemprop="name">Weight Loss &amp; Obesity</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/food-recipes/default.htm" itemprop="name">Food &amp; Recipes</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/fitness-exercise/default.htm" itemprop="name">Fitness &amp; Exercise</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <h3>Beauty &amp; Balance</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="2" data-metrics-sel="li">
            <li itemprop="url">
              <a href="http://www.webmd.com/beauty/default.htm" itemprop="name">Healthy Beauty</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/balance/default.htm" itemprop="name">Health &amp; Balance</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/sex-relationships/default.htm" itemprop="name">Sex &amp; Relationships</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/oral-health/default.htm" itemprop="name">Oral Care</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <h3>Living Well</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="3" data-metrics-sel="li">
            <li itemprop="url">
              <a href="http://www.webmd.com/women/default.htm" itemprop="name">Women's Health</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/men/default.htm" itemprop="name">Men's Health</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/healthy-aging/default.htm" itemprop="name">Aging Well</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/teens/default.htm" itemprop="name">Healthy Teens</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/fit/default.htm" itemprop="name">Fit Kids</a>
            </li>
          </ul>
        </div>
      </div>
      <div class="row">
      </div>
    </div>
  </div>
</li><ul class="global-nav-featured-topics" data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb3">
  <h4>Featured Topics</h4>
  <li>
    <a href="http://www.webmd.com/diet/ss/slideshow-fruit-sugar">
      <img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/recipes/mango_papaya_salsa_recipe/110x70_mango_papaya_salsa_recipe.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="sliced mango">
    </a>
    <span class="global-nav-featured-topics-type">Slideshow</span>
    <a href="http://www.webmd.com/diet/ss/slideshow-fruit-sugar">Fruits With the Most Sugar</a>
  </li>
  <li>
    <a href="http://www.webmd.com/diet/ss/slideshow-best-worst-salads">
      <img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/slideshows/best_and_worst_salads_for_your_health_slideshow/110x70_best_and_worst_salads_for_your_health_slideshow.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="black bean and avocado salad">
    </a>
    <span class="global-nav-featured-topics-type">Slideshow</span>
    <a href="http://www.webmd.com/diet/ss/slideshow-best-worst-salads">Best and Worst Salads</a>
  </li>
</ul><li class="global-nav-links-link" data-metrics-module="hicb4">
  <a href="//www.webmd.com/family-pregnancy" class="global-nav-links-title global-nav-hide-tablet" data-metrics-link="tab">Family &<br> Pregnancy</a>
  <a class="global-nav-links-mobile-title global-nav-hide-desktop" data-toggle-selector=".global-nav-megamenu" data-toggle-relation="sibling" data-toggle-mask="global-nav-secondary-mask" data-toggle-metrics="hicb4_xpnd,hicb4_cls" data-toggle-size="1024">Family &amp; Pregnancy</a>
  <div class="global-nav-megamenu">
    <a class="global-nav-close-secondary-menu global-nav-hide-desktop" data-toggle-alias=".global-nav-secondary-mask">
    </a>
    <a href="//www.webmd.com/family-pregnancy" class="global-nav-mobile-link global-nav-hide-desktop">Family &amp; Pregnancy</a>
    <div class="global-nav-megamenu-container">
      <div class="row">
        <div class="col-4">
          <h3>All About Pregnancy</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="1" data-metrics-sel="li">
            <li itemprop="url">
              <a href="http://www.webmd.com/baby/guide/getting-pregnant" itemprop="name">Getting Pregnant</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/baby/guide/first-trimester" itemprop="name">First Trimester</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/baby/guide/health-baby-second-trimester" itemprop="name">Second Trimester</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/baby/guide/third-trimester" itemprop="name">Third Trimester</a>
            </li>
            <li class="global-nav-view-all">
              <a href="http://www.webmd.com/baby/default.htm" data-metrics-link="more">View All</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <h3>Parenting Guide</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="2" data-metrics-sel="li">
            <li itemprop="url">
              <a href="http://www.webmd.com/parenting/baby/default.htm" itemprop="name">Newborn &amp; Baby</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/children/default.htm" itemprop="name">Children’s Health</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/children/vaccines/default.htm" itemprop="name">Children’s Vaccines</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/parenting/raising-fit-kids/default.htm" itemprop="name">Raising Fit Kids</a>
            </li>
            <li class="global-nav-view-all">
              <a href="http://www.webmd.com/parenting/default.htm" data-metrics-link="more">View All</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <h3>Pet Care Essentials</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="3" data-metrics-sel="li">
            <li itemprop="url">
              <a href="http://www.webmd.com/pets/cats/default.htm" itemprop="name">Healthy Cats</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/pets/dogs/default.htm" itemprop="name">Healthy Dogs</a>
            </li>
            <li class="global-nav-view-all">
              <a href="http://www.webmd.com/pets/default.htm" data-metrics-link="more">View All</a>
            </li>
          </ul>
        </div>
      </div>
      <div class="row">
      </div>
    </div>
  </div>
</li><ul class="global-nav-featured-topics" data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb4">
  <h4>Featured Topics</h4>
  <li>
    <a href="http://www.webmd.com/add-adhd/childhood-adhd/ss/slideshow-adhd-in-children">
      <img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/slideshows/adhd_no_drug_treatment_slideshow/110x70_adhd_no_drug_treatment_slideshow.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="boy throwing paper airplane">
    </a>
    <span class="global-nav-featured-topics-type">Slideshow</span>
    <a href="http://www.webmd.com/add-adhd/childhood-adhd/ss/slideshow-adhd-in-children">Symptoms of ADHD in Children</a>
  </li>
  <li>
    <a href="http://www.webmd.com/parenting/diapering-skin-care-17/video-3-things-diaper-bag">
      <img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/video/vd_1505_3_things_to_keep_in_your_diaper_bag_video/110x70_vd_1505_3_things_to_keep_in_your_diaper_bag_video.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="diaper bag">
    </a>
    <span class="global-nav-featured-topics-type">Video</span>
    <a href="http://www.webmd.com/parenting/diapering-skin-care-17/video-3-things-diaper-bag">3 Things to Keep in a Diaper Bag</a>
  </li>
</ul><li class="global-nav-links-link" data-metrics-module="hicb5">
  <a href="//www.webmd.com/news/default.htm" class="global-nav-links-title global-nav-hide-tablet" data-metrics-link="tab">News &<br> Experts</a>
  <a class="global-nav-links-mobile-title global-nav-hide-desktop" data-toggle-selector=".global-nav-megamenu" data-toggle-relation="sibling" data-toggle-mask="global-nav-secondary-mask" data-toggle-metrics="hicb5_xpnd,hicb5_cls" data-toggle-size="1024">News &amp; Experts</a>
  <div class="global-nav-megamenu">
    <a class="global-nav-close-secondary-menu global-nav-hide-desktop" data-toggle-alias=".global-nav-secondary-mask">
    </a>
    <a href="//www.webmd.com/news/default.htm" class="global-nav-mobile-link global-nav-hide-desktop">News &amp; Experts</a>
    <div class="global-nav-megamenu-container">
      <div class="row">
        <div class="col-8">
          <h3>Health News</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="1" data-metrics-sel="li">
            <li itemprop="url">
              <a href="http://www.webmd.com/cancer/news/20170830/fda-approves-breakthrough-cancer-treatment" itemprop="name">FDA Approves First-of-Its-Kind Cancer Treatment</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/diet/news/20170828/drink-coffee-live-longer" itemprop="name">Drink Coffee, Live Longer?</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/diet/obesity/news/20170828/slow-and-steady-wins-the-weight-loss-race" itemprop="name">Slow and Steady Wins the Weight Loss Race</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/migraines-headaches/news/20170825/many-migraine-patients-given-unnecessary-opioids" itemprop="name">Many Migraine Patients Given Unnecessary Opioids</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/multiple-sclerosis/news/20170831/more-evidence-links-the-mono-virus-to-ms-risk" itemprop="name">More Evidence 'Mono' Virus Linked to MS</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <h3>Experts &amp; Community</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="2" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://messageboards.webmd.com/" itemprop="name">Message Boards</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/blogs/default.htm" itemprop="name">Expert Blogs</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/news/default.htm" itemprop="name">News Center</a>
            </li>
          </ul>
        </div>
      </div>
      <div class="row">
      </div>
    </div>
  </div>
</li><ul class="global-nav-featured-topics" data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb5">
  <h4>Featured Topics</h4>
  <li>
    <a href="http://www.webmd.com/special-reports/lead-dangers/20170612/lead-water-testing">
      <img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/features/causes_of_overactive_bladder_features/110x70_causes_of_overactive_bladder_features.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="water dripping from faucet">
    </a>
    <span class="global-nav-featured-topics-type">Special Report</span>
    <a href="http://www.webmd.com/special-reports/lead-dangers/20170612/lead-water-testing">Hidden Threat of Lead in Pipes</a>
  </li>
  <li>
    <a href="https://member.webmd.com/newsletters/newsletters.aspx">
      <img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/news/2015/06_2015/fake_online_pharmacies/110x70_fake_online_pharmacies.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="man using computer mouse">
    </a>
    <span class="global-nav-featured-topics-type">Newsletters</span>
    <a href="https://member.webmd.com/newsletters/newsletters.aspx">Sign Up to Receive Our Free Newsletters</a>
  </li>
</ul><li class="global-nav-links-link global-nav-hide-desktop" data-metrics-module="hicb6">
    <a class="global-nav-links-mobile-title no-caret" data-metrics-link="tab" href="/mobile">Mobile Apps</a>
</li>
<li class="global-nav-links-link global-nav-hide-desktop" data-metrics-module="nl-mast">
    <a class="global-nav-links-mobile-title no-caret" href="https://member.webmd.com/subscribe" data-metrics-link="sub" data-metrics-type="ad-hoc">Subscriptions</a>
</li>

</ul>
</div>

<div class="global-nav-right-container">
    <ul class="global-nav-upper-reg-links">
        <li class="global-nav-sign-in global-nav-hide-mobile" data-metrics-module>
            <a href="https://member.webmd.com/signin" data-metrics-link="reg-login">Sign In</a>
        </li>
        <li class="global-nav-subscribe" data-metrics-module="nl-mast"><a class="button" href="https://member.webmd.com/subscribe" data-metrics-type="ad-hoc" data-metrics-link="sub">Subscribe</a></li>
        <li class="global-nav-profile-menu global-nav-hide-mobile">
            <span class="global-nav-profile-text" data-toggle-relation="parent" data-toggle-selector=".global-nav-profile-menu" data-toggle-metrics="ov-mymd_xpnd,ov-mymd_cls">
                My Profile
            </span>
            <ul data-metrics-module="ov-mymd">
                <li>
                    <a data-metrics-link="mt" href="https://member.webmd.com/applications.aspx">My Tools</a>
                </li>
                <li>
                    <a data-metrics-link="mybkmrk" href="https://member.webmd.com/bookmarks.aspx">My WebMD Pages</a>
                </li>
                <li>
                    <a data-metrics-link="ma" href="https://member.webmd.com/profile.aspx">My Account</a>
                </li>
                <li>
                    <a data-metrics-link="so" href="http://www.webmd.com/signout.asp" class="global-nav-sign-out button">Sign Out</a>
                </li>
            </ul>
        </li>
    </ul>
    <div class="global-nav-search-container">
        <form id="global-nav-search-form" action="/search/search_results/default.aspx" data-metrics-module="srch-bar">
            <input title="Enter search terms" required="required" aria-label="Enter search terms" autocomplete="off" id="global-nav-search" class="typeahead-search" type="text" name="query" placeholder="Search"/>
            <button aria-label="Search" type="submit" class="global-nav-search-submit" data-metrics-link="submit"></button>
            <ul class="global-nav-search-list typeahead-output"></ul>
        </form>
    </div>
</div>
</div>
</nav></div></header>
		<div class="container global-container-1" tabindex="-1" data-js="global-container-1"><div id="ContentPane10" class="pane" tabindex="-1"><script>
                    var priTopId='1688', secTopId='';
                </script>
<div id="ads2-pos-101-ad-banner" class="module ad ad-101" data-is-mobile="false" data-targets="{'art':'091e9c5e817c2b05','cc':'17','env':'&amp;env=0','hcent':'1097','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'1688','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2fprostate-cancer%2fnews%2f20170905%2fnew-research-finds-value-in-psa-testing','rd':'1'}" data-block-codes="_c61_gen1_k_" data-pos="101" data-sizes="[[728,90],[970, 90],[970,250]]">
</div></div></div>
		<main id="global-main" role="main" tabindex="-1" data-js="global-main">
			<div class="main-container main-container-1" tabindex="-1" data-js="main-container-1"><div id="ContentPane21" class="pane" tabindex="-1"><div class="module module-lln-ctrcnav" data-metrics-module="lln-ctrcnav">
  <h3>
    <a href="http://www.webmd.com/prostate-cancer/default.htm" data-metrics-link="header">Prostate Cancer Home</a>
  </h3>
  <ul>
    <li>
      <a href="http://www.webmd.com/prostate-cancer/news-features" data-metrics-link="1">News</a>
    </li>
    <li>
      <a href="http://www.webmd.com/prostate-cancer/medical-reference-index" data-metrics-link="2">Reference</a>
    </li>
    <li>
      <a href="http://www.webmd.com/prostate-cancer/ss/slideshow-index" data-metrics-link="3">Slideshows</a>
    </li>
    <li>
      <a href="https://messageboards.webmd.com/health-conditions/f/cancer?tag=Prostate%20Cancer" data-metrics-link="4">Message Board</a>
    </li>
    <li>
      <a href="http://www.webmd.com/drugs/index-drugs.aspx" data-metrics-link="5">Medications</a>
    </li>
    <li>
      <a href="http://doctor.webmd.com/find-a-doctor/specialty/medical-oncology" data-metrics-link="6">Find an Oncologist</a>
    </li>
  </ul>
</div></div><div id="ContentPane23" class="pane" tabindex="-1"><aside class="module guide-navigation" data-metrics-module="gd-fullgd" role="complementary">
  <header class="module-header">
    <h3>
      <a href="http://www.webmd.com/prostate-cancer/guide/default.htm" data-metrics-link="1">Prostate Cancer Guide</a>
    </h3>
  </header>
  <ul>
    <li>
      <a href="http://www.webmd.com/prostate-cancer/guide/prostate-cancer-overview-facts" data-metrics-link="2">Overview &amp; Facts</a>
    </li>
    <li>
      <a href="http://www.webmd.com/prostate-cancer/guide/prostate-cancer-symptoms-types" data-metrics-link="3">Symptoms &amp; Stages</a>
    </li>
    <li>
      <a href="http://www.webmd.com/prostate-cancer/guide/prostate-cancer-diagnosis-tests" data-metrics-link="4">Diagnosis &amp; Tests</a>
    </li>
    <li>
      <a href="http://www.webmd.com/prostate-cancer/guide/prostate-cancer-treatment-care" data-metrics-link="5">Treatment &amp; Care</a>
    </li>
    <li>
      <a href="http://www.webmd.com/prostate-cancer/guide/prostate-cancer-living-managing" data-metrics-link="6">Living &amp; Managing</a>
    </li>
    <li>
      <a href="http://www.webmd.com/prostate-cancer/guide/prostate-cancer-support-resources" data-metrics-link="7">Support &amp; Resources</a>
    </li>
  </ul>
</aside><!-- No Shared module mapped for widget Id:091e9c5e813ec92a DM category:091e9c5e812c5798 Channel:1097 Program: --></div><div id="ContentPane25" class="pane" tabindex="-1"><div class="module module-lln-rltdto" data-metrics-module="lln-rltdto">
  <h3>Related to Prostate Cancer</h3>
  <ul>
    <li>
      <a href="/click?url=http%3a%2f%2fscrbliv.me%2f2180793" data-metrics-link="1">Cancer Moonshot Summit -- Get Involved</a>
    </li>
    <li>
      <a href="http://www.webmd.com/prostate-cancer/metastatic-prostate-15/default.htm" data-metrics-link="2">Advanced or Metastatic Prostate Cancer</a>
    </li>
    <li>
      <a href="http://www.webmd.com/prostate-cancer/tc/prostate-cancer-prevention" data-metrics-link="3">Prostate Cancer Prevention</a>
    </li>
    <li>
      <a href="http://www.webmd.com/cancer/common-cancers-15/prostate/prostate-cancer-treatment-options" data-metrics-link="4">Prostate Cancer Treatments</a>
    </li>
    <li>
      <a href="http://www.webmd.com/prostate-cancer/tc/prostate-cancer-screening-patient-information-nci-pdq-prostate-cancer-screening" data-metrics-link="5">Prostate Cancer Screening </a>
    </li>
    <li>
      <a href="http://www.webmd.com/men/prostate-specific-antigen-psa" data-metrics-link="6">PSA Test </a>
    </li>
    <li>
      <a href="http://www.webmd.com/prostate-cancer/directory-index" data-metrics-link="7">More Related Topics</a>
    </li>
  </ul>
</div></div><div id="ContentPane27" class="pane" tabindex="-1"><script>
                    var priTopId='1688', secTopId='';
                </script>
<div id="ads2-pos-113-ad-left" class="module ad ad-113" data-is-mobile="false" data-targets="{'art':'091e9c5e817c2b05','cc':'17','env':'&amp;env=0','hcent':'1097','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'1688','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2fprostate-cancer%2fnews%2f20170905%2fnew-research-finds-value-in-psa-testing','rd':'1'}" data-block-codes="_c61_gen1_k_" data-pos="113" data-sizes="[160,600]">
</div></div></div>
			<div class="main-container main-container-2" tabindex="-1" data-js="main-container-2"><div id="ContentPane28" class="pane" tabindex="-1"><div class="breadcrumb">
  <ul data-metrics-module="brdcrmb" itemscope="" itemtype="http://schema.org/BreadcrumbList">
    <li itemscope="" itemtype="http://schema.org/ListItem" itemprop="itemListElement">
      <a itemprop="item" href="http://www.webmd.com/prostate-cancer/default.htm" data-metrics-link="">
        <span itemprop="name">Prostate Cancer</span>
      </a>
      <meta itemprop="position" content="1">
    </li>
    <li itemscope="" itemtype="http://schema.org/ListItem" itemprop="itemListElement">
      <a itemprop="item" href="http://www.webmd.com/prostate-cancer/news/default.htm" data-metrics-link="">
        <span itemprop="name">News</span>
      </a>
      <meta itemprop="position" content="2">
    </li>
  </ul>
</div><!-- No Shared module mapped for widget Id:091e9c5e81437ec0 DM category:091e9c5e813fe38a Channel:1097 Program: --><div class="left-nav-toggle" data-toggle-selector=".main-container-1" data-toggle-mask="left-nav-mask" data-toggle-metrics="lln-icon_xpnd,lln-icon_cls"></div><!-- No Shared module mapped for widget Id:091e9c5e817c35d9 DM category:091e9c5e817b70af Channel:1097 Program: --></div><div id="ContentPane29" class="pane" tabindex="-1"><!-- No Shared module mapped for widget Id:091e9c5e813fd2d4 DM category:091e9c5e812c55e9 Channel:1097 Program: --></div><div id="ContentPane30" class="pane" tabindex="-1"><script type="text/javascript">
						$(function(){
							require(['embedded_assets/2/embedded-assets','css!embedded_assets/2/embedded-assets.css'],function(embed_asset){
								 embed_asset.init();});
						});
						 </script>
<article class="article third_party" itemscope="" itemtype="http://schema.org/NewsArticle" itemid="http://www.webmd.com/prostate-cancer/news/20170905/new-research-finds-value-in-psa-testing">
  <meta itemprop="mainEntityOfPage" content="http://www.webmd.com/prostate-cancer/news/20170905/new-research-finds-value-in-psa-testing">
  <meta itemprop="about" content="Prostate Cancer">
  <meta itemprop="dateModified" content="">
  <meta itemprop="datePublished" content="">
  <header>
    <h1 itemprop="headline">New Research Finds Value in PSA Testing</h1>
    <p class="subhead">Analysis of 2 major trials on the prostate cancer screen shows it cuts men's risk of dying from the disease</p>
    <div class="byline">
    </div>
  </header>
  <div class="module module-social-share-container">
    <script>
					require.config({
						paths: {
							"webmd.m.socialshareplugin": "socialshareplugin/2/webmd.m.socialshareplugin.min"
						}
					});
					
						requirejs(['infnite-article/1/responsive-infinite-article.min']);
					
				
					$(function(){
						require(["webmd.m.socialshareplugin", "css!socialshareplugin/2/socialshareplugin.min.css"], function(socialshare) {
							$(".module-social-share-container").socialshareplugin({shareOrder: ["facebook","twitter","pinterest","save","email","print","listen"]});
						});
					});</script>
  </div>
  <div class="article-body" data-metrics-module="embd-lnk" itemprop="articleBody">
    <div class="article-page active-page" data-page="1">
      <section>
      </section>
      <p>By Dennis Thompson</p>
      <p>
        <i>HealthDay Reporter</i>
      </p>
      <section>
      </section>
      <p>TUESDAY, Sept. 5, 2017 (HealthDay News) -- Despite ongoing debate over the value of <a href="http://www.webmd.com/prostate-cancer/default.htm" data-metrics-link="" data-crosslink-type="article">prostate cancer</a> screening, a new review says it can indeed reduce a man's risk of dying from the disease.</p>
      <p>Early tumor detection using the <a href="http://www.webmd.com/urinary-incontinence-oab/picture-of-the-prostate" data-metrics-link="" data-crosslink-type="article">prostate</a>-specific <a href="http://www.webmd.com/depression/guide/withdrawal-from-antidepressants" data-metrics-link="" data-crosslink-type="article">antigen</a> (<a href="http://www.webmd.com/prostate-cancer/guide/psa" data-metrics-link="" data-crosslink-type="article">PSA</a>) <a href="http://www.webmd.com/a-to-z-guides/rm-quiz-blood-basics" data-metrics-link="" data-crosslink-type="tools">blood</a> test lowers a man's risk of prostate cancer death by 25 percent to 32 percent, the new analysis of two major trials of PSA testing found.</p>
      <p>"The amount of early diagnosis was very strongly correlated with the reduced risk of prostate cancer death," said senior researcher Ruth Etzioni, a biostatistician with the Fred Hutchinson Cancer Research Center in Seattle.</p>
      <p>However, there's still a good chance that many men will wind up treated for <a href="http://www.webmd.com/prostate-cancer/ss/slideshow-prostate-cancer-overview" data-metrics-link="" data-crosslink-type="slideshow">prostate cancer</a> that would not have killed them, Etzioni said.</p>
      <p>"There are definitely harms and, on average, in a population probably five times as many men will be overtreated as will be saved," Etzioni said.</p>
      <p>Because of this, Etzioni believes the decision about PSA screening will continue to be an individual choice for each man, after consulting with his doctor.</p>
      <p>"It's still going to require a discussion between a person and their doc, because of the overtreatment problem," Etzioni said.</p>
      <p>Prostate cancer surgery can lead to impotence and incontinence, drastically affecting a man's quality of life. At the same time, most prostate tumors are slow-growing, and most men with prostate cancer wind up dying of heart disease or some other cause.</p>
      <p>Because of this, debate has raged for years among health care experts about whether men should be screened for prostate cancer at all.</p>
      <p>Until about 2008, many doctors and medical societies encouraged yearly screening for men aged 50 and older using the PSA test, which examines blood for a protein produced by cells of the prostate gland, according to the U.S. National Cancer Institute. Elevated PSA levels often occur in men with prostate cancer.</p>
      <p>Even though no clinical trials had been conducted, the PSA test "became adopted very rapidly because of the feeling that early detection should be beneficial to reduce the risk of dying from prostate cancer," Etzioni said.</p>
    </div>
    <div class="article-page active-page" data-page="2">
      <h4 class="continue-reading">Continued</h4>
      <section>
      </section>
      <p>In 2009, a pair of long-awaited clinical trials on the testing -- one from Europe, the other from the United States -- were published.</p>
      <p>Unfortunately, the trials provided confusion rather than clarity. The U.S. trial reported no benefit of PSA testing, while the European trial found a 20 percent reduced risk of death in men who underwent the screening, Etzioni said.</p>
      <p>As a result, the U.S. Preventive Services Task Force (USPSTF) made the controversial move in 2012 to recommend against PSA testing altogether. Other groups, like the American Cancer Society, recommended that doctors share information from the clinical trials with men and let the patients decide.</p>
      <p>Etzioni and her team decided to revisit the results of those two clinical trials, to see if the data could be re-assessed in a way that would better clarify the benefit of PSA screening.</p>
      <p>The two trials were designed and conducted very differently. There was no clear "control" group in the U.S. trial, where no patients received PSA testing. Instead, researchers compared the results of random versus routine screening of men, Etzioni said.</p>
      <p>To make an apples-to-apples comparison between the two, Etzioni and her colleagues made mathematical adjustments to account for these differences.</p>
      <p>When the researchers made those adjustments, the two trials wound up with very similar results. The U.S. trial showed a 27 percent to 32 percent lower risk of prostate cancer death thanks to screening, while the European trial showed a 25 percent to 31 percent reduced risk.</p>
      <p>"We concluded that both groups of the U.S. trial were reflecting a benefit of screening," Etzioni said. "That's why when you compared them to each other, you didn't see a difference."</p>
      <p>Dr. Otis Brawley, chief medical officer for the American Cancer Society, said the new study provides some much-needed "clarity in an area where there was at one time a great deal of confusion."</p>
      <p>Brawley said, "If I were talking to a patient today, I would explain to them the risks and benefits differently and with more confidence than I would have explained it to them in 2010."</p>
    </div>
    <div class="article-page active-page" data-page="3">
      <h4 class="continue-reading">Continued</h4>
      <section>
      </section>
      <p>Studies like this have led groups on either side of the debate to meet in the middle, he added.</p>
      <p>"Those of us who were a little more concerned with the harms have come to accept there are some benefits, and those more concerned with the benefits now admit there also are some harms," Brawley said.</p>
      <p>As a result, the USPSTF may soften its stance against PSA screening. It has proposed adopting guidelines similar to the American Cancer Society, where men aged 55 to 69 could choose PSA testing after consulting with a doctor. However, the USPSTF still would recommend against screening men aged 70 or older.</p>
      <p>The new analysis was published Sept. 4 in the journal <i>Annals of Internal Medicine</i>.</p>
      <footer>
        <div class="publication-info">
          <span class="publication" itemprop="publisher">WebMD News from HealthDay</span>
        </div>
        <span class="sources">
          <h4 data-toggle-selector=".sources" data-toggle-relation="parent">Sources</h4>
          <div>SOURCES: Ruth Etzioni, Ph.D., biostatistician, Fred Hutchinson Cancer Research Center, Seattle; Otis Brawley, chief medical officer, American Cancer Society; Sept. 4, 2017, <i>Annals of Internal Medicine</i></div>
        </span>
        <span class="copyright">
          <img class="copyright-logo" src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/logos/vendor/healthday_logo_81x25.jpg" alt="" title="">Copyright © 2013-2017 HealthDay. All rights reserved.</span>
      </footer>
    </div>
  </div>
  <script type="text/javascript">
				(function(){
					// Set PG=1 in the first Ad Call
					webmd.ads2.setPageTarget('pg', 1);

					// Some test Topic Id's & Buisness Ref for testing moving the ad higher into page 1
					var moveAdTopicIds = [], // Place in Topic Ids  in the array example: ['1234','5678']
						moveAdBuisRef = ['Feature','Medical Reference','News'],
						moveAdAfter = 1; // Number of which node to place the ad after

					// If we only have 1 page in the article we place the Ad on the top of the footer
/*
					if($('.article-page').length === 1){
						$('article footer').prepend('<div class="bottom-ad-override"></div>');
					} else {
*/
						// If we match both our test Topic Ids and Buisness Ref we want to place the ad in the middle of page 1
						if($.inArray(window.s_topic, moveAdTopicIds) > -1 && $.inArray(window.s_business_reference, moveAdBuisRef) > -1){
							// The logic below reads count all nodes in page 1. Exclude the footer,ol,ul and table elements. Use the varible
							// moveAdAfter to know which node to place the Ad container after.
							window.placeAd = function(pn) {
								var nodeTags = ['p', 'h3','aside', 'ul'],
									nodes,
									target;

								nodes = $('.article-page:nth-child(' + pn + ')').find(nodeTags.join()).not('p:empty').not('footer *').not('ol *, ul *, table *');

								//target = nodes.eq(Math.floor(nodes.length / 2));
								target = nodes.eq(moveAdAfter);

								$('<div class="bottom-ad-override"></div>').insertAfter(target);
							}
							// Currently passing in 1 to move the Ad in to page 1
							window.placeAd(1);
						} else {
							// This is the default location on the bottom of page 1
							$('.article-page:nth-child(1)').append('<div class="bottom-ad-override"></div>');
//						}
					}
				})();
				$(function(){
					// Create a new conatiner where we will make our lazy load Ad call if the reach the footer section of the article
					$('.main-container-3').prepend('<div id="ads2-pos-2026-ad-right-replacement" class="module ad ad-2026"></div>');
				});
			</script>
  <script type="text/javascript">
						$(function(){
							require(['webmd.pagination/1/webmd.pagination'],function(webmd_pagination){
								 webmd_pagination.init();
							});
						});
						 </script>
  <p id="paginglabel" class="visually-hidden">Pagination</p>
  <ul class="pagination" role="navigation" aria-labelledby="paginglabel" data-metrics-module="pagenum-art">
  </ul>
</article></div><div id="ContentPane34" class="pane" tabindex="-1"><aside class="module module-top-picks module-lln-toppks" id="lln-toppks" data-metrics-module="lln-toppks" role="complementary">
  <header>
    <h3>Top Picks</h3>
  </header>
  <ul>
    <li id="x62">
      <a href="http://www.webmd.com/cancer/bone-metastasis-11/common-cancers-metastasize-bone" data-metrics-link="1">Prostate Cancer's Link to Bone Metastasis</a>
    </li>
    <li id="x63">
      <a href="http://www.webmd.com/cancer/facing-chemotherapy-17/ready/video-starting-chemo" data-metrics-link="2">Chemo: 3 Things You Need to Know</a>
    </li>
    <li id="x64">
      <a href="http://www.webmd.com/urinary-incontinence-oab/picture-of-the-prostate" data-metrics-link="3">See a Detailed View of the Prostate</a>
    </li>
    <li id="x65">
      <a href="http://www.webmd.com/prostate-cancer/prostate-cancer-faq" data-metrics-link="4">Prostate Cancer: Frequently Asked Questions</a>
    </li>
    <li id="x66">
      <a href="http://www.webmd.com/men/ss/slideshow-screening-tests-men" data-metrics-link="5">9 Tests Men Shouldn't Skip</a>
    </li>
    <li id="x67">
      <a href="http://exchanges.webmd.com/prostate-cancer-exchange" data-metrics-link="6">Join the Discussion in the Prostate Cancer Community</a>
    </li>
  </ul>
  <script class="oas_template" id="oas_top_picks" type="text/html">
    <a class="{type_prefix}{type}" data-metrics-link="{link_position}" href="{href}">{alt}{i_tag}</a>
  </script>
  <script>
				
					webmd.oas = window.webmd.oas || {}; webmd.oas.mapping = window.webmd.oas.mapping || {}; webmd.oas.mapping['oas_top_picks'] = ['x62','x63','x64','x65','x66','x67'];
				
			</script>
</aside></div><div id="ContentPane36" class="pane" tabindex="-1"><script>
                    var priTopId='1688', secTopId='';
                </script>
<div id="ads2-pos-5000-ad-cw1-icm" class="module ad ad-5000" data-is-mobile="false" data-targets="{'art':'091e9c5e817c2b05','cc':'17','env':'&amp;env=0','hcent':'1097','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'1688','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2fprostate-cancer%2fnews%2f20170905%2fnew-research-finds-value-in-psa-testing','rd':'1'}" data-block-codes="_c61_gen1_k_" data-pos="5000" data-sizes="[1,2]">
</div>
<script>
                        (function () {
                        window.placeICM = function(pn) {
                                var nodeTags = ['p:not(:empty)', 'h3','aside', 'ul'],
                                  nodes,
                                  active,
                                  target;
                                if ($('.ad-5000').length) {
                                  if ($('.active-page').length){
                                        active = $('.active-page');
                                        if (active.length > 1) {
                                                nodes = $(active.eq(pn -1)).find(nodeTags.join()).not('footer *').not('ol *, ul *, table *');
                                        } else {
                                            nodes = $('.active-page').find(nodeTags.join()).not('footer *').not('ol *, ul *, table *');
                                        }
                                  } else {
                                    nodes = $('.article-page:nth-child(' + pn + ')').find(nodeTags.join()).not('footer *').not('ol *, ul *, table *');
                                  }

                                  target = nodes.eq(nodes.length - Math.floor(nodes.length / 4) - 1);
                                  if (s_publication_source.indexOf("Healthwise") === -1) {
                                    $('.ad-5000').insertAfter(target);
                                  }
                                }
                              }
                        window.placeICM(1)
                    })();

                         </script><script>
                    var priTopId='1688', secTopId='';
                </script>
<div id="ads2-pos-5001-ad-cw2-icm" class="module ad ad-5001" data-is-mobile="false" data-targets="{'art':'091e9c5e817c2b05','cc':'17','env':'&amp;env=0','hcent':'1097','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'1688','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2fprostate-cancer%2fnews%2f20170905%2fnew-research-finds-value-in-psa-testing','rd':'1'}" data-block-codes="_c61_gen1_k_" data-pos="5001" data-sizes="[1,2]">
</div></div></div>
			<div class="main-container main-container-3" tabindex="-1" data-js="main-container-3"><div id="ContentPane37" class="pane" tabindex="-1"><!-- No Shared module mapped for widget Id:091e9c5e81437ec1 DM category:091e9c5e813fe389 Channel:1097 Program: --><aside class="module module-unified-right-rail module-ed-urr oas-enabled" id="ed-urr" data-metrics-module="ed-urr" role="complementary">
  <header>
    <h3>Today on WebMD</h3>
  </header>
  <div class="unified_right_inner_v2_rdr">
    <div class="entry_fmt" id="x52">
      <a href="http://www.webmd.com/prostate-cancer/ss/slideshow-prostate-cancer-overview" data-metrics-link="1othr">
        <img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/other/generic_prostate_cancer_1_other/110x70_generic_prostate_cancer_1_other.jpg?resize=110px:*&amp;output-quality=50" alt="man with doctor">
        <h4>Prostate Cancer Symptoms & Treatments</h4>
        <p>Symptoms, risks, treatments</p>
      </a>
    </div>
    <div class="entry_fmt entry_fmt_st">
      <div id="ads2-pos-921-ad-right" class="ad-no-css ad-921" data-pos="921" data-sizes="[[1, 7]]" data-scp="{'strnativekey':'xP8Dby8p66dX1vZpKKVKX4fu'}">
      </div>
    </div>
    <script type="text/javascript">
			
                   if($('#ads2-pos-921-ad-right').length > 0 && $('.ad').first().data('is-mobile') === true) { 
                             $("#ads2-pos-921-ad-right").attr("data-scp", "{'strnativekey' : 'G2Zv7bfqFvQC3e6GvoK8ETCd'}"); 
                            $('#ads2-pos-921-ad-right').removeClass('ad-921').addClass('ad-1921').attr('id', 'ads2-pos-1921-ad-right').data('pos', '1921');
                   }
         
</script>
    <div class="entry_fmt" id="x53">
      <a href="http://www.webmd.com/cancer/features/15-cancer-symptoms-men-ignore" data-metrics-link="2othr">
        <img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/features/15_cancer_symptoms_men_ignore_features/110x70_15_cancer_symptoms_men_ignore_features.jpg?resize=110px:*&amp;output-quality=50" alt="man coughing">
        <h4>15 Cancer Symptoms</h4>
        <p>Men shouldn’t ignore.</p>
      </a>
    </div>
    <div class="entry_fmt" id="x54">
      <a href="http://www.webmd.com/prostate-cancer/metastatic-prostate-13/metastatic-prostate-cancer?" data-metrics-link="3othr">
        <img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/reference_guide/what_is_metastatic_prostate_cancer_ref_guide/110x70_what_is_metastatic_prostate_cancer_ref_guide.jpg?resize=110px:*&amp;output-quality=50" alt="prostate cancer cells">
        <h4>Metastatic Prostate Cancer</h4>
        <p>What does this diagnosis mean?</p>
      </a>
    </div>
    <div class="entry_fmt" id="x55">
      <a href="http://www.webmd.com/prostate-cancer/news/20140806/is-the-psa-test-worth-it--major-study-is-inconclusive" data-metrics-link="4othr">
        <img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/news/2012/06_2012/prostate_cancer_therapy/110x70_prostate_cancer_therapy.jpg?resize=110px:*&amp;output-quality=50" alt="doctor and male patient">
        <h4>The PSA Test</h4>
        <p>Is it worth it?</p>
      </a>
    </div>
  </div>
</aside>
<script type="text/html" class="oas_template" id="oas_ed-urr">
  <a data-metrics-link="{link_position}{onclick_append}" href="{href}">
    <img src="{img}?resize=110px:*&amp;output-quality=50" alt="{alt_text}">
    <h4>{alt}</h4>
    <p>{text}</p>
  </a>
</script>
<script>webmd.oas = window.webmd.oas || {}; webmd.oas.mapping = window.webmd.oas.mapping || {};webmd.oas.mapping['oas_ed-urr'] = ['x52','x53','x54','x55']; </script><!-- No Shared module mapped for widget Id:091e9c5e81695234 DM category:091e9c5e81673cc6 Channel:1097 Program: --></div><div id="ContentPane38" class="pane" tabindex="-1"><script>
                    var priTopId='1688', secTopId='';
                </script>
<div id="ads2-pos-121-ad-right" class="module ad ad-121" data-is-mobile="false" data-targets="{'art':'091e9c5e817c2b05','cc':'17','env':'&amp;env=0','hcent':'1097','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'1688','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2fprostate-cancer%2fnews%2f20170905%2fnew-research-finds-value-in-psa-testing','rd':'1'}" data-block-codes="_c61_gen1_k_" data-pos="121" data-sizes="[[300,250],[300, 600],[300,1050]]">
</div></div><div id="ContentPane40" class="pane" tabindex="-1"><aside class="module module-unified-right-rail module-ed-rcmmnddforyou oas-enabled" id="ed-rcmmnddforyou" data-metrics-module="ed-rcmmnddforyou" role="complementary">
  <header>
    <h3>Recommended for You</h3>
  </header>
  <div class="unified_right_inner_rdr">
    <div class="entry_fmt" id="x20">
      <a href="http://www.webmd.com/cancer/slideshow-cancer-fighting-foods" data-metrics-link="1othr">
        <img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/thumbnails/unified_right_rail/thumbnails/69x75_thumbnail_cancer_fighting_foods.jpg?resize=69px:*&amp;output-quality=50" alt="cancer fighting foods">
        <span class="asset-type">SLIDESHOW</span>
        <h4>Eat These Cancer-Fighting Foods</h4>
      </a>
    </div>
    <div class="entry_fmt" id="x21">
      <a href="http://www.webmd.com/cancer/features/15-cancer-symptoms-men-ignore" data-metrics-link="2othr">
        <img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/thumbnails/unified_right_rail/melanoma/69x75_thumbnail_15_cancer_symptoms_men_ignore.jpg?resize=69px:*&amp;output-quality=50" alt="15 Cancer Symptoms Men Ignore">
        <span class="asset-type">FEATURE</span>
        <h4>15 Cancer Symptoms Men Ignore</h4>
      </a>
    </div>
    <div class="entry_fmt" id="x22">
      <a href="http://www.webmd.com/video/marks-prostate-enlarged" data-metrics-link="3othr">
        <img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/thumbnails/unified_right_rail/prostate_cancer/69x75_thumbnail_prostate_enlarged.jpg?resize=69px:*&amp;output-quality=50" alt="Prostate Enlarged">
        <span class="asset-type">VIDEO</span>
        <h4>Enlarged Prostate: Do You Know the Symptoms</h4>
      </a>
    </div>
    <div class="entry_fmt" id="x23">
      <a href="http://www.webmd.com/urinary-incontinence-oab/picture-of-the-prostate" data-metrics-link="4othr">
        <img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/thumbnails/unified_right_rail/prostate_cancer/69x75_thumbnail_picture_of_the_prostate.jpg?resize=69px:*&amp;output-quality=50" alt="Picture Of The Prostate">
        <span class="asset-type">ANATOMY</span>
        <h4>See What Your Prostate Looks Like</h4>
      </a>
    </div>
    <div class="entry_fmt" id="x24">
      <a href="http://www.webmd.com/prostate-cancer/prostate-cancer-quiz" data-metrics-link="5othr">
        <img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/thumbnails/unified_right_rail/prostate_cancer/69x75_thumbnail_prostate_cancer_quiz.jpg?resize=69px:*&amp;output-quality=50" alt="Prostate Cancer Quiz">
        <span class="asset-type">QUIZ</span>
        <h4>Prostate Cancer Myths vs. Facts</h4>
      </a>
    </div>
    <div class="entry_fmt" id="x25">
      <a href="http://men.webmd.com/slideshow-screening-tests-men" data-metrics-link="6othr">
        <img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/thumbnails/unified_right_rail/thumbnails/69x75_thumbnail_screening_tests_for_men.jpg?resize=69px:*&amp;output-quality=50" alt="screening tests for men">
        <span class="asset-type">SLIDESHOW</span>
        <h4>Essential Screening Tests Every Man Needs</h4>
      </a>
    </div>
    <div class="entry_fmt" id="x26">
      <a href="http://www.webmd.com/video/marks-prostate-cancer-symptoms" data-metrics-link="7othr">
        <img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/thumbnails/unified_right_rail/prostate_cancer/69x75_thumbnail_prostate_cancer_symptoms.jpg?resize=69px:*&amp;output-quality=50" alt="Prostate Cancer Symptoms">
        <span class="asset-type">VIDEO</span>
        <h4>Can You Recognize Prostate Cancer Warning Signs?</h4>
      </a>
    </div>
    <div class="entry_fmt" id="x27">
      <a href="http://www.webmd.com/food-recipes/slideshow-vitamin-d-overview" data-metrics-link="8othr">
        <img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/thumbnails/unified_right_rail/thumbnails/69x75_thumbnail_vitamin_d.jpg?resize=69px:*&amp;output-quality=50" alt="Vitamin D">
        <span class="asset-type">SLIDESHOW</span>
        <h4>Vitamin D: Nutrition's Newest Star</h4>
      </a>
    </div>
  </div>
</aside>
<script type="text/html" class="oas_template" id="oas_ed-rcmmnddforyou">
  <a data-metrics-link="{link_position}{onclick_append}" href="{href}">
    <img src="{img}?resize=69px:*&amp;output-quality=50" alt="{alt_text}">
    <span class="asset-type">{text}</span>
    <h4>{alt}</h4>
  </a>
</script>
<script>webmd.oas = window.webmd.oas || {}; webmd.oas.mapping = window.webmd.oas.mapping || {};webmd.oas.mapping['oas_ed-rcmmnddforyou'] = ['x20','x21','x22','x23','x24','x25','x26','x27']; </script></div><div id="ContentPane41" class="pane" tabindex="-1"><script>
                    var priTopId='1688', secTopId='';
                </script>
<div id="ads2-pos-137-pos-137" class="module ad ad-137" data-is-mobile="false" data-targets="{'art':'091e9c5e817c2b05','cc':'17','env':'&amp;env=0','hcent':'1097','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'1688','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2fprostate-cancer%2fnews%2f20170905%2fnew-research-finds-value-in-psa-testing','rd':'1'}" data-block-codes="_c61_gen1_k_" data-pos="137" data-sizes="[[300,250],[300, 251]]">
</div></div><div id="ContentPane42" class="pane" tabindex="-1"><aside class="module module-tools-and-resources module-lln-toolsres" id="lln-toolsres" data-metrics-module="lln-toolsres" role="complementary">
                
            	    <script>
                        // Removes Popular Tools & Resources OAS from TOC pages or 
                        // where www.webmd.com is followed by "news-features"
                        // Create array(s) of the ID's to add the Tools module to
                        var s_topic = s_topic || "",
                        	s_business_reference = s_business_reference || "",
                        	s_publication_source = s_publication_source ||"",
                        	s_channel_health = s_channel_health || "",
                        	cssBlockOverride = [
                        		'Glossary',
                        		'Nav - A-Z page',
                        		'WebMD Image Collection'
                        		],
                        	sTopicException = ['7002','7006','7019','7022','7023','7024']; // Exceptions we want to show
                                                
                        // if the publication source (s_publication_source) or 
                        // the business reference (s_business_reference) isn't in the array or
                        // the channel (s_channel_health) is equal to 'Health Insurance and Medicare'
                        if ( cssBlockOverride.indexOf(s_publication_source) === -1 ||  cssBlockOverride.indexOf(s_business_reference) === -1 || s_channel_health === 'Health Insurance and Medicare') {
                        	// if the Topic ID's (s_topic ID) first number is not 7 or
                        	// the Topic ID (s_topic ID) is included in the sTopicException array and
                        	// the business reference (s_business_reference) is not in the cssBlockOverride Array
                        	if ((s_topic.substring(0, 1) !== "7" || sTopicException.indexOf(s_topic) >= 0) && cssBlockOverride.indexOf(s_business_reference) === -1) {
                        		$('.module-tools-and-resources').css('display', 'block');
                        		webmd.oas = window.webmd.oas || {};
                        		webmd.oas.mapping = window.webmd.oas.mapping || {};
                        		webmd.oas.mapping['oas_tools_and_resources'] = ['x56', 'x57', 'x58', 'x59', 'x60', 'x61'];
                        	}
                        }
            	    </script>
        		
            <header><h3>Tools & Resources</h3></header><ul><li id="x56"><a href="http://www.webmd.com/prostate-cancer/video/marks-prostate-cancer-screening" data-metrics-link="1">Time for a Prostate Screening</a></li><li id="x57"><a href="http://www.webmd.com/cancer/health-check-cancer-risk/default.htm" data-metrics-link="2">Assess Your Cancer Risk</a></li><li id="x58"><a href="http://www.webmd.com/prostate-cancer/slideshow-prostate-cancer-overview" data-metrics-link="3">Prostate Cancer: A Visual Guide</a></li><li id="x59"><a href="http://www.webmd.com/prostate-cancer/prostate-cancer-quiz" data-metrics-link="4">Prostate Cancer: Myths vs. Facts</a></li><li id="x60"><a href="http://www.webmd.com/video/prostate-nerve-transplant" data-metrics-link="5">Sex After Prostate Cancer</a></li><li id="x61"><a href="http://www.webmd.com/cancer/features/15-cancer-symptoms-men-ignore" data-metrics-link="6">15 Cancer Symptoms Men Ignore</a></li></ul><script class="oas_template" id="oas_tools_and_resources" type="text/html"><a class="{type_prefix}{type}" data-metrics-link="{link_position}" href="{href}">{alt}{i_tag}</a></script></aside>
            
                <script>
                    if (window.$) {
                    	$(function () {
                    		// produce array from value(s) of 'secTopId'
                    		var mySplitResultsecTopId = secTopId.split("|");
                    
                    		// Hides the Pop Tools list on pages with a sensitive secondary topic id. 
                    		$.each(mySplitResultsecTopId, function (i, item) {
                    			item = item.toString();
                    			if (item.substring(0,1) === '7' && $.inArray(item, sTopicException) === -1) {
                    				$('.module-tools-and-resources').hide();
                    			}
                    		});
                    
                    		// Hides the Pop Tools list on Actionset Pages
                    		if ($('.actionset').length > 0) {
                    			$('.module-tools-and-resources').hide();
                    		}
                    	});
                    }
                </script>
    		
        </div><div id="ContentPane43" class="pane" tabindex="-1"><!-- No Shared module mapped for widget Id:091e9c5e813ece18 DM category:091e9c5e8147333f Channel:1097 Program: --></div><div id="ContentPane44" class="pane" tabindex="-1"><div id="newsletter-mapping-center" class="module">
</div>
<script type="text/javascript">
                        require(['newsletter/1/mapping-centers-desktop'], function(module){
                          module.init({
                            selector: "#newsletter-mapping-center",
                            template: {
                              successMsg: '<p class="success">You will receive your first newsletter with our next scheduled circulation!</p>',
                              content: '' +
                                '<div class="wrapper">\n' +
                                '<div class="nls-header">{header}</div>\n' +
                                '{preContent}' +
                                '<div class="nls-content">\n' +
                                '{preForm}' +
                                '<form method="POST" class="nls-form" action="#" novalidate="novalidate" >\n' +
                                '<div class="validationWrapper"><div class="checkbox-container clearfix"><fieldset><legend class="visually-hidden">Select your newsletters:</legend>{inputs}</fieldset></div></div>\n' +
                                '<div class="input-container">\n' +
                                '<div class="email-container validationWrapper">\n' +
                                '<label for="nls-email" class="visually-hidden">Enter email address:</label><input id="nls-email" type="email" class="nls-email" name="email" autocapitalize="off" autocorrect="off" placeholder="Enter email address" /> ' +
                                '<button name="nl-submit" formnovalidate class="off {submitClass}" type="submit">Subscribe</button>\n' +
                                '<div class="clearfix"></div>' +
                                '</div>\n' + // .email-container
                                '</div>\n' + // .input-container
                                '<div class="privacy-disclaimer">' + 
                                '<em>By clicking Submit, I agree to the WebMD <a href="http://www.webmd.com/about-webmd-policies/about-terms-and-conditions-of-use" target="_blank">Terms & Conditions</a> & <a href="http://www.webmd.com/about-webmd-policies/about-privacy-policy" target="_blank">Privacy Policy</a> and understand that I may opt out of WebMD subscriptions at any time.</em>' +
                                '</div>' + // .privacy-disclaimer
                                '</form>\n' +
                                '{postForm}' +
                                '</div>\n' + // .nls-content 
                                '{postContent}' + 
                                '</div>',
                                header: '<header><h3>Subscribe to {title} Newsletter</h3></header>',
                                headerMulti: '<header><h3>Subscribe to WebMD Newsletters</h3></header>',
                                submitClass: 'webmd-btn webmd-btn-pr webmd-btn-s',
                                successHeader: '<header><h3>Thank you for signing up</h3></header>',
                                promo: '<div class="promo"><div class="promo-content clearfix"><img src="{image}" alt="WebMD App" /><div class="promo-description"><p>{text}</p><p class="promoLink"><a href="{url}" class="webmd-btn webmd-btn-pr webmd-btn-m" onclick="wmdPageLink(\'nlupgrd_sub\')">{button}</a></p><div class="clearfix"></div></div></div></div>'

                            }
                          });
                        });
                    </script></div></div>
		</main>
		<div class="container global-container-2" tabindex="-1" data-js="global-container-2"><div id="ContentPane47" class="pane" tabindex="-1"><script>
                    var priTopId='1688', secTopId='';
                </script>
<div id="ads2-pos-922-ad-footer" class="module ad ad-922" data-is-mobile="false" data-targets="{'art':'091e9c5e817c2b05','cc':'17','env':'&amp;env=0','hcent':'1097','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'1688','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2fprostate-cancer%2fnews%2f20170905%2fnew-research-finds-value-in-psa-testing','rd':'1'}" data-block-codes="_c61_gen1_k_" data-pos="922" data-sizes="[1,8]">
</div></div><div id="ContentPane50" class="pane" tabindex="-1"><div class="module module-f-hs" data-metrics-module="f-hs">
  <h3>Health Solutions</h3>
  <ul>
    <li>
      <a href="http://www.webmd.com/osteoarthritis/knee-pain-16/treat-oa-knee-pain" data-metrics-link="1">Knee Pain Management</a>
    </li>
    <li>
      <a href="http://www.webmd.com/post-acute-care/home-care" data-metrics-link="2">Therapy at Home?</a>
    </li>
    <li>
      <a href="http://www.webmd.com/cancer/common-cancers-16/discover-cancer-treatment-options" data-metrics-link="3">Cancer Treatments</a>
    </li>
    <li>
      <a href="http://www.webmd.com/healthy-aging/hearing-loss-15/test-hearing-loss" data-metrics-link="4">Online Hearing Test</a>
    </li>
    <li>
      <a href="http://www.webmd.com/cancer-treatments/default.htm" data-metrics-link="5">Understand Immunotherapy</a>
    </li>
    <li>
      <a href="http://www.webmd.com/osteoarthritis/knee-pain-16/3-mistakes-new-treatment" data-metrics-link="6">Painful Knees?</a>
    </li>
    <li>
      <a href="http://www.webmd.com/parenting/baby/pick-pediatrician-16/urgent-care-or-er/after-hours-medical-care-for-your-child" data-metrics-link="7">ER versus Urgent Care</a>
    </li>
    <li>
      <a href="http://www.webmd.com/dupuytrens-contracture-treatment/dupuytrens-contracture" data-metrics-link="8">Bent Fingers?</a>
    </li>
    <li>
      <a href="http://www.webmd.com/osteoarthritis/knee-pain-16/3-mistakes-new-treatment" data-metrics-link="9">Exercise &amp; OA Knee Pain</a>
    </li>
    <li>
      <a href="http://www.webmd.com/tavr-for-severe-aortic-stenosis-caregiver" data-metrics-link="10">Care for Valve Disease?</a>
    </li>
    <li>
      <a href="http://www.webmd.com/cancer-treatments/default.htm" data-metrics-link="11">Know Your Cancer Options</a>
    </li>
    <li>
      <a href="http://www.webmd.com/healthy-aging/hearing-loss-16/test-hearing-loss" data-metrics-link="12">Hearing Loss Help</a>
    </li>
    <li>
      <a href="http://www.webmd.com/healthy-aging/hearing-loss-15/test-hearing-loss" data-metrics-link="13">Ringing in the Ears</a>
    </li>
    <li>
      <a href="http://www.webmd.com/cancer/common-cancers-16/discover-cancer-treatment-options" data-metrics-link="14">Managing Cancer</a>
    </li>
    <li>
      <a href="http://www.webmd.com/dupuytrens-contracture-treatment/dupuytrens-contracture" data-metrics-link="15">Dupuytren's Treatment</a>
    </li>
  </ul>
</div><div class="module module-f-idc" data-metrics-module="f-idc">
  <h3>More from WebMD</h3>
  <ul>
    <li>
      <a href="http://www.webmd.com/healthy-aging/caregiver-17/slideshow-avoid-caregiver-burnout" data-metrics-link="1">The Stress of Caregiving</a>
    </li>
    <li>
      <a href="http://pets.webmd.com/cats/healthy-cat-tool/default.htm" data-metrics-link="2">Healthy Cat Tips</a>
    </li>
    <li>
      <a href="http://www.webmd.com/cancer/immunotherapy-approach-17/default.htm" data-metrics-link="3">Immunotherapy for Cancer</a>
    </li>
    <li>
      <a href="http://www.webmd.com/asthma/severe-asthma-17/video-asthma-medication" data-metrics-link="4">What Inhalers Do to Your Body</a>
    </li>
    <li>
      <a href="http://www.webmd.com/cancer/multiple-myeloma-15/default.htm" data-metrics-link="5">Multiple Myeloma</a>
    </li>
    <li>
      <a href="http://www.webmd.com/heart-disease/protect-your-heart-17/stroke-heart-risk" data-metrics-link="6">8 Ways to Avoid Heart Attack</a>
    </li>
    <li>
      <a href="http://www.webmd.com/cancer/dx-next-steps-16/slideshow-complementary-cancer-treatment" data-metrics-link="7">Treatments for Cancer</a>
    </li>
    <li>
      <a href="http://www.webmd.com/migraines-headaches/migraine-assessment/default.htm" data-metrics-link="8">Living Better With Migraine</a>
    </li>
    <li>
      <a href="http://www.webmd.com/children/teens-meningitis-17/slideshow-prevent-meningitis-in-teens" data-metrics-link="9">How to Prevent Meningitis in Your Teen</a>
    </li>
    <li>
      <a href="http://pets.webmd.com/dogs/healthy-dog-tool/default.htm" data-metrics-link="10">Tips for Your Dog's Health</a>
    </li>
    <li>
      <a href="http://www.webmd.com/diabetes/diabetes-health-check/default.htm" data-metrics-link="11">Diabetes Assessment</a>
    </li>
    <li>
      <a href="http://www.webmd.com/asthma/child-asthma-17/avoid-asthma-triggers" data-metrics-link="12">Avoid Allergy Triggers</a>
    </li>
    <li>
      <a href="http://www.webmd.com/prostate-cancer/advanced-prostate-cancer-16/default.htm" data-metrics-link="13">Treating Advanced Prostate Cancer</a>
    </li>
    <li>
      <a href="http://www.webmd.com/diabetes/blood-sugar-coach-17/diabetes-diet/video-surprising-blood-sugar-spikes" data-metrics-link="14">5 Things That Spike Your Blood Sugar</a>
    </li>
  </ul>
</div></div></div>
		<footer role="contentinfo" tabindex="-1" data-js="global-footer"><div id="ContentPane55" class="pane" tabindex="-1"><nav aria-label="Footer Menu">
  <ul class="global-footer" data-metrics-module="ftr">
    <li class="global-footer-column logo">
      <a href="http://www.webmd.com" data-metrics-link="logo">
        <img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/logos/webmd/web/webmd_logo.svg" alt="Logo for WebMD" title="WebMD: Better information. Better health." class="global-footer-logo" height="26" width="110">
      </a>
      <ul class="social-icons">
        <li>
          <a class="fb" data-metrics-link="fb" href="/click?url=https%3a%2f%2fwww.facebook.com%2fWebMD%2f">
            <span class="jawsonly">Visit WebMD on Facebook </span>
          </a>
        </li>
        <li>
          <a class="tw" data-metrics-link="tw" href="/click?url=https%3a%2f%2ftwitter.com%2fwebmd">
            <span class="jawsonly">Visit WebMD on Twitter </span>
          </a>
        </li>
        <li>
          <a class="pt" data-metrics-link="pt" href="/click?url=https%3a%2f%2fwww.pinterest.com%2fwebmd%2f">
            <span class="jawsonly">Visit WebMD on Pinterest </span>
          </a>
        </li>
      </ul>
    </li><li class="global-footer-column"><h3 class="policy">Policy</h3><ul class="policy" data-metrics-section="1" data-metrics-sel="li"><li><a href="http://www.webmd.com/about-webmd-policies/about-privacy-policy">Privacy Policy</a></li><li><a href="http://www.webmd.com/about-webmd-policies/about-terms-and-conditions-of-use">Terms of Use</a></li><li><a href="https://customercare.webmd.com/ics/support/default.asp?deptID=18003&amp;task=ticket">Contact Us</a></li></ul><h3 data-toggle-selector="ul" data-toggle-relation="sibling" data-toggle-size="640">About</h3><ul data-metrics-section="2" data-metrics-sel="li"><li><a href="http://www.webmd.com/about-webmd-policies/default.htm">About WebMD</a></li><li><a href="http://careers.webmd.com/">Careers</a></li><li><a href="https://member.webmd.com/subscribe">Newsletter</a></li><li><a href="/click?url=http%3a%2f%2fwww.wbmd.com">Corporate</a></li><li><a href="/click?url=http%3a%2f%2fwww.webmdhealthservices.com">WebMD Health Services</a></li><li><a href="http://www.webmd.com/sitemap">Site Map</a></li><li><a href="http://www.webmd.com/about-webmd-policies/accessibility-statement">Accessibility</a></li></ul></li><li class="global-footer-column"><h3 data-toggle-selector="ul" data-toggle-relation="sibling" data-toggle-size="640">WebMD Network</h3><ul data-metrics-section="3" data-metrics-sel="li"><li><a href="http://www.medscape.com">Medscape</a></li><li><a href="http://reference.medscape.com">Medscape Reference</a></li><li><a href="http://www.medicinenet.com">MedicineNet</a></li><li><a href="http://www.emedicinehealth.com/script/main/hp.asp">eMedicineHealth</a></li><li><a href="http://www.rxlist.com">RxList</a></li><li><a href="/click?url=http%3a%2f%2fwww.onhealth.com%2f">OnHealth</a></li><li><a href="/click?url=http%3a%2f%2fwww.webmd.boots.com">BootsWebMD</a></li><li><a href="http://www.webmd.com/first-aid/default.htm">First Aid</a></li><li><a href="http://www.webmd.com/magazine/default.htm">WebMD Magazine</a></li><li><a href="http://www.webmd.com/phr">WebMD Health Record</a></li><li><a href="http://dictionary.webmd.com/">Dictionary</a></li><li><a href="http://doctor.webmd.com/">Physician Directory</a></li></ul></li><li class="global-footer-column"><h3 data-toggle-selector="ul" data-toggle-relation="sibling" data-toggle-size="640">Our Apps</h3><ul data-metrics-section="4" data-metrics-sel="li"><li><a href="http://www.webmd.com/mobile">WebMD Mobile</a></li><li><a href="http://www.webmd.com/webmdapp">WebMD App</a></li><li><a href="http://www.webmd.com/pregnancyapp">Pregnancy</a></li><li><a href="http://www.webmd.com/webmdbabyapp">Baby</a></li><li><a href="http://www.webmd.com/allergy-app">Allergy</a></li><li><a href="http://www.webmd.com/webmdpaincoachapp">Pain Coach</a></li><li><a href="http://www.webmd.com/magazineapp">WebMD Magazine</a></li><li><a href="http://www.medscape.com/public/mobileapp">Medscape</a></li><li><a href="/click?url=http%3a%2f%2ftheheart.org%2fpublic%2fabout-mobile.do">TheHeart</a></li></ul><h3 data-toggle-selector="ul" data-toggle-relation="sibling" data-toggle-size="640">For Sponsors</h3><ul data-metrics-section="5" data-metrics-sel="li"><li><a href="https://mediakit.webmd.com/">Advertise with Us</a></li><li><a href="http://www.webmd.com/about-webmd-policies/about-advertising-policy">Advertising Policy</a></li><li><a href="http://www.webmd.com/about-webmd-policies/about-our-sponsors">Sponsor Policy</a></li></ul></li></ul>
</nav><!-- repo: module-html-shared/release-5-16-2017@1.1.0-3-g016852d - Package Version: 1.1.0 - 2017-06-30 01:17 pm - User: Scott Cody -->
<div class="global-footer-certificates" data-metrics-module><ul><li><a data-metrics-link="_ftr_urac" target="_blank" href="http://www.webmd.com/click?url=https://accreditnet2.urac.org/uracportal/Directory/CompanyView/2773"><img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/layout/shared/URAC_trans.gif" title="URAC Health Website Accreditation" alt="URAC Seal" height="68" width="71"></a></li><li><a data-metrics-link="_ftr_trust" href="http://www.webmd.com/click?url=https://privacy.truste.com/privacy-seal/validation?rid=07326333-3522-463d-81bf-f00fd7171fff" target="_blank"><img src="//privacy-policy.truste.com/privacy-seal/seal?rid=07326333-3522-463d-81bf-f00fd7171fff" height="45" width="142" alt="TRUSTe Privacy Certification" title="TRUSTe Privacy Certification"></a></li><li><a data-metrics-link="_ftr_tag"><img title="TAG accredation" width="61" height="60" alt="TAG seal" src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/layout/shared/tag-registered.png?resize=*:60px"></a></li><li><a data-metrics-link="_ftr_hon" target="_blank" href="http://www.webmd.com/click?url=https://www.hon.ch/HONcode/Conduct.html?HONConduct298987"><img src="//www.honcode.ch/HONcode/Seal/HONConduct298987_s1.gif" alt="Honcode Seal" title="This site complies with the HONcode standard for trustworthy health information." height="60" width="43"></a></li><li><script src="https://preferences.truste.com/webservices/js?domain=webmd&type=webmd_popnew&js=responsive" type="text/javascript"></script><a data-metrics-link="_ftr_adchoices" style="cursor:pointer" onclick="TRUSTeWidget.Tab.link()"><img src="//choices.truste.com/get?name=admarker2.png" width="77" height="16" alt="Adchoices" title="Adchoices" border="0"></a></li></ul></div><div class="global-footer-copyright"><p>&copy; 2005 - 2017 WebMD, LLC. All rights reserved.</p><p>WebMD does not provide medical advice, diagnosis or treatment.</p><p><a rel="nofollow" href="http://www.webmd.com/policies/additional-info">See additional information.</a></p></div><script>// Comscore Beacon
	(function(){
		// duckpunching s_before_pv as some assets are using that vs our event driven system. This lets the event system get triggered as well as the other functions
		var _old = window.s_before_pv;

		window.s_before_pv = function() {
			var timestamp = Number(new Date());
			if (window.location.protocol === 'http:') {
				webmd.load({image: '//b.scorecardresearch.com/b?c1=2&c2=6035829&c3=&c4=&c5=&c6=&c7=' + encodeURIComponent(window.location.href) + '&c9=' + encodeURIComponent(window.document.referrer) + '&c15=&cv=2.0&cj=1&cb='+ timestamp});
			}
			if (window.location.protocol === 'https:') {
				webmd.load({image: '//sb.scorecardresearch.com/b?c1=2&c2=6035829&c3=&c4=&c5=&c6=&c7=' + encodeURIComponent(window.location.href) + '&c9=' + encodeURIComponent(window.document.referrer) + '&c15=&cv=2.0&cj=1&cb='+ timestamp});
			}

			_old();
		}
	})();</script></div></footer>

		<script type="text/javascript" src="//img.webmd.com/bi_common/bi_consumer.js?d=9/7/2017"></script>

		<!-- repo: module-html-shared/release-2018-08-02-cons-media@1.1.2-14-g5537469 - Package Version: 1.2.0 - 2017-08-16 11:14 am - User: mfaletti -->
<script class="" type="text/javascript">(function () {
		var isSensitive, excludeTopics = ["1634", "1663", "1664", "1669", "1695", "1700", "1703", "1705", "1707", "1709", "1711", "1719", "1756", "1760", "1761", "1762", "1783", "1814", "1818", "1819", "1835", "1840", "2730", "2756", "2857", "2950", "2952", "2953", "3079", "3236", "3539", "3540", "3541", "3552", "3571", "3607", "3608", "3623", "3631", "3637", "3644", "3838", "3927", "3928", "3930", "3937", "3939", "3950", "3951", "3954", "3958", "3962", "3963", "3965", "3966", "3971", "3989", "4010", "4048", "4049", "4050", "4052", "4058", "4099", "4119", "4121", "4140", "4203", "4222", "4227", "4228", "4236", "4242", "4251", "4254", "4257", "5555", "6041", "18091", "18092", "18093", "18094"];

		if (window.s_topic) {
			isSensitive = s_topic.match(/^7\d\d\d/gi);
		}

		if (window.s_topic && !isSensitive && excludeTopics.indexOf(window.s_topic) === -1) {

			pixelForFacebook();
			pixelForTwitter();
			pixelForPinterest();
		}
	})();

	function pixelForFacebook() {
	    ! function(f, b, e, v, n, t, s) {
	        if (f.fbq) return;
	        n = f.fbq = function() {
	            n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
	        };
	        if (!f._fbq) f._fbq = n;
	        n.push = n;
	        n.loaded = !0;
	        n.version = '2.0';
	        n.queue = [];
	        t = b.createElement(e);
	        t.async = !0;
	        t.src = v;
	        s = b.getElementsByTagName(e)[0];
	        s.parentNode.insertBefore(t, s)
	    }(window, document, 'script', '//connect.facebook.net/en_US/fbevents.js');
	    fbq('init', '428750600651790');
	    fbq('track', 'PageView');
	}

	function pixelForTwitter() {
	    ! function(e, t, n, s, u, a) {
	        e.twq || (s = e.twq = function() {
	                s.exe ? s.exe.apply(s, arguments) : s.queue.push(arguments);
	            },
	            s.version = '1.1',
	            s.queue = [],
	            u = t.createElement(n),
	            u.async = !0,
	            u.src = '//static.ads-twitter.com/uwt.js',
	            a = t.getElementsByTagName(n)[0],
	            a.parentNode.insertBefore(u, a))
	    }(window, document, 'script');
	    // Insert Twitter Pixel ID and Standard Event data below
	    twq('init', 'nxo3v');
	    twq('track', 'PageView');
	}

	function pixelForPinterest() {
	    ! function(e) {
	        if (!window.pintrk) {
	            window.pintrk = function() {
	                window.pintrk.queue.push(Array.prototype.slice.call(arguments))
	            };
	            var n = window.pintrk;
	            n.queue = [],
	                n.version = "3.0";
	            var t = document.createElement("script");
	            t.async = !0,
	                t.src = e;
	            var r = document.getElementsByTagName("script")[0];
	            r.parentNode.insertBefore(t, r)
	        }
	    }("https://s.pinimg.com/ct/core.js");
	    pintrk('load', '2618142259440');
	    pintrk('page');
	}</script><noscript><img alt="" height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=428750600651790&ev=PageView&noscript=1"/></noscript><noscript><img height="1" width="1" style="display:none;" alt="" src="https://ct.pinterest.com/v3/?tid=2618142259440&noscript=1" /></noscript><script src="//www.googleadservices.com/pagead/conversion_async.js"></script><noscript><div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/875612316/?guid=ON&amp;script=0"/> </div></noscript><script>$(function(){
	// once the page loads, get the DFP targets and pass to google pixel

	/*
	 * This function will execute only once, after which it becomes a no-op.
	 */
	var _once = function() {
		var params = {};
		_once = function(){};

		if (typeof window.google_trackConversion !== "undefined") {
			// for parameters with multiple values, pass parameter as a JavaScript array instead of string (https://support.google.com/adwords/answer/7280698)
			$.each(webmd.ads2.pageTargets, function(index,value){
				if (value.indexOf(",") > -1) {
					params[index] = value.split(",");
				} else {
					params[index] = value;
				}
			});

			window.google_trackConversion({
				google_conversion_id: 875612316,
				google_custom_params: params,
				google_remarketing_only: true
			});
		}
	};

	// queue a callback to execute once GPT is ready
	googletag.cmd.push(function(){
		/*
		 * since all ad units on our pages have the same page targets,
		 * we grab the targets out of the first ad that renders and pass it through to google pixel.
		 * we can't rely on the targets in data-attributes because some targets are added dynamically during run-time, so we have to wait for slot render.
		 * The conversion tracking call is guaranteed to execute just once even if there are multiple slotRenderEnded events.
		 */
		googletag.pubads().addEventListener('slotRenderEnded', function(e) {
			_once();
		});
	});
});</script><script src="//js.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/JS_static/responsive_scripts_body.js"></script><script type="text/javascript" src="//f1-na.readspeaker.com/script/5841/ReadSpeaker.js?pids=embhl"></script><script language="javascript" type="text/javascript" src="//js.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/JS_static/tools/ldcc.js"></script><div id="triggerFlyin"></div><script type="text/javascript">require(['fly_in/2/fly_in'], function (flyIn) {
		flyIn.init('#triggerFlyin');
	});</script><div class="driver-toplink-container ctca" style="display:none"><a href="//www.webmd.com/cancer/common-cancers-16/breast/cancer-diet" onclick="return sl(this,'','top_driver')"><i class="icon target"></i> <span class="desc">Cancer Treatment & Nutrition</span></a></div><div class="driver-toplink-container invokana" style="display:none"><a href="//www.webmd.com/diabetes/blood-sugar-habits-16/slideshow-essential-manage-diabetes" onclick="return sl(this,'','top_driver')"><i class="icon target"></i> <span class="desc">11 Tips to Control Diabetes</span></a></div><style type="text/css">.driver-toplink-container {
		margin-right: -10px;
		margin-left: -10px;
		margin-bottom: 5px;
		margin-top: 10px;
		background-color: #eee;
	}
	.driver-toplink-container a {
		font-family: "Roboto Condensed Bold", "Droid Sans", "HelveticaNeue-CondensedBold", "Helvetica Neue", "HelveticaNeue", "Arial", "Verdana", "Helvetica", "sans-serif";
		padding: 12px 0 12px 12px;
		text-decoration: none;
		display: block;
	}
	.driver-toplink-container .icon {
		background-repeat: no-repeat;
		display: block;
		float: left;
		margin: -2px 12px 0 0;
		width: 22px;
		height: 22px;
	}
	.driver-toplink-container .icon.target {
		background: url(http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/mobile/icons/target_icon.png) no-repeat center center;
		background-size: 100%;
	}
	.driver-toplink-container span.desc {
		color: #14658e;
		font-size: 1.063rem;
		font-weight: bold;
	}</style><script type="text/javascript">var isMobile = $('html').hasClass('ua_type_mobile'),
			topicIdListCTCA = ['2946','1662', '1839', '1824' ],
			topicIdListInvokana = ['3630', '1667'],
			leftNavToggle = $('.left-nav-toggle'),
			anchorElm = $('.main-container-2 .pane').first();


	if (isMobile) {

		if ($.inArray(s_topic, topicIdListCTCA) > -1) {
			anchorElm.append($('.driver-toplink-container.ctca'));
			$('.driver-toplink-container.ctca').show();
		} else if ($.inArray(s_topic, topicIdListInvokana) > -1) {
			anchorElm.append($('.driver-toplink-container.invokana'));
			$('.driver-toplink-container.invokana').show();
		}


		if ($('.breadcrumb').length === 0 && leftNavToggle.length !== 0) {
			$('.driver-toplink-container').css('margin-top', '50px');
		}
	}</script><div id="ads2-pos-901-ad-1x1" class="module ad ad-901" data-is-mobile="false" data-targets="{'art':'091e9c5e817c2b05','cc':'17','env':'&amp;env=0','hcent':'1097','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'1688','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2fprostate-cancer%2fnews%2f20170905%2fnew-research-finds-value-in-psa-testing','rd':'1'}" data-block-codes="_c61_gen1_k_" data-pos="901" data-sizes="[1,1]">
</div>
<div id="ads2-pos-901-ad-1x1-1x6" class="module ad ad-1x6" data-is-mobile="false" data-targets="{'art':'091e9c5e817c2b05','cc':'17','env':'&amp;env=0','hcent':'1097','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'1688','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2fprostate-cancer%2fnews%2f20170905%2fnew-research-finds-value-in-psa-testing','rd':'1'}" data-block-codes="_c61_gen1_k_" data-pos="920" data-sizes="[1,6]">
</div>
		<!--dtm production footer embed script -->
<script type="text/javascript">if(typeof _satellite != "undefined"){_satellite.pageBottom();}</script>
<script type="text/javascript">
(function(){
var wot_referrer = "";
var wot_s_Topic = "";
var wot_url = "";
if(typeof s_topic != "undefined"){wot_s_Topic = s_topic;}
if(typeof document.referrer != "undefined"){wot_referrer = document.referrer;}
if(typeof document.location != "undefined") {wot_url = document.location;}
var webmdDomain = document.domain;
if((webmdDomain != null) && (webmdDomain.toLowerCase().indexOf("fit.") < 0) && (webmdDomain.toLowerCase().indexOf(".webmd.boots.com") < 0))
{ var urlstr = "//s.tagsrvcs.com/2/587654/analytics.js?pp="+wot_referrer+"&sn="+wot_s_Topic+"&c1="+wot_url;
document.write("<script src='" + urlstr + "' async='true'><\/script>"); }
})();
</script>
	<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=6&cb=369880491';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>