
<!DOCTYPE html>
<html lang="en" class="no-js">
	<head>
		<title>Acupuncture For Incontinence, Not Infertility</title>

		<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
		<meta charset="UTF-8"/>

		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="description" content="Research yields mixed results for this traditional Chinese treatment"/>
		<meta name="keywords" content="acupuncture, infertility, incontinence, female infertility, stress incontinence"/>

	<meta property="fb:pages" content="11736558481" />
	<meta property="og:title" content="Acupuncture For Incontinence, Not Infertility" />
	<meta property="og:description" content="Research yields mixed results for this traditional Chinese treatment" />
	<meta property="og:image" content="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/logos/webmd/web/webmd-logo-fb.jpg" />
	<meta property="og:url" content="http://www.webmd.com/women/news/20170627/acupuncture-for-incontinence-not-infertility" />
	<meta property="og:site_name" content="WebMD" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="en_US" />
	<meta property="fb:app_id" content="385978254785998" />
	<meta property="article:publisher" content="https://www.facebook.com/WebMD" />

		<link rel="alternate" type="application/rss+xml" title="RSS" href="http://rssfeeds.webmd.com/rss/rss.aspx?RSSSource=RSS_PUBLIC" />
		<link rel="canonical" href="http://www.webmd.com/women/news/20170627/acupuncture-for-incontinence-not-infertility" />		<link rel="shortcut icon" href="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/favicon/webmd.ico"/>
		<link rel="apple-touch-icon-precomposed" type="text/css" href="/favico/apple-touch-icon-precomposed.png"/>
		<link rel="apple-touch-icon-precomposed" type="text/css" sizes="72x72" href="/favico/apple-touch-icon-72x72-precomposed.png"/>
		<link rel="apple-touch-icon-precomposed" type="text/css" sizes="114x114" href="/favico/apple-touch-icon-114x114-precomposed.png"/>
		<link rel="stylesheet" href="http://css.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/CSS/Responsive_Layout_CSS/Runtime/3_column_layout_responsive59.css"/>

		<link rel="stylesheet" href="http://css.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/CSS_Aggr/Responsive Base Template_091e9c5e8136a255/template_Responsive Base Template_091e9c5e8136a255_tmodules_css_306.css"/>
		<link rel="stylesheet" href="http://css.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/CSS_Aggr/Responsive Channel Content Template_091e9c5e813ec926/template_Responsive Channel Content 3 Column Template_091e9c5e813ec926_tmodules_css_325.css"/>


<script class="googleloaded">
var amznads=amznads||{},googletag=window.googletag||{};googletag.cmd=googletag.cmd||[];var enableHeaderBidding=!0,$googleloaded;!function(){function a(a){if("http"!==a.substr(0,4)){var b="https:"==document.location.protocol;a=(b?"https:":"http:")+a}var c=document.createElement("script"),d=document.getElementsByTagName("script")[0];c.type="text/javascript",c.async=!0,c.src=a,d.parentNode.insertBefore(c,d)}function b(a){var b,c=[],d=[],e=0;for(e=0;e<a.length;e++)c.push(a[e]+"=\\d+");b=new RegExp(c.join("|"),"gi");var f=document.location.search.match(b);if(f){for(c=[],e=0;e<f.length;e++)f[e].indexOf("=1")>-1?c.push(f[e].split("=")[0]):f[e].indexOf("=0")>-1&&d.push(f[e].split("=")[0]);if(d.length>0&&c.length<1){for(e=0;e<enableHeaderBidding.length;e++){c.push(enableHeaderBidding[e]);for(var g=0;g<d.length;g++)if(d[g]==enableHeaderBidding[e]){c.pop();break}}return c}return c.length>0&&c}return!1}function c(){for(var a=!1,b=document.getElementsByTagName("meta"),c=[/^video/i],d=0;d<b.length;d++)if("og:type"===b[d].getAttribute("property"))for(var e=b[d].getAttribute("content"),f=0;f<c.length;f++)c[f].test(e)&&(a=!0);return a}if("undefined"!=typeof document.domain&&document.domain.toLowerCase().indexOf("fit.")>=0||document.domain.toLowerCase().indexOf(".webmd.boots.com")>=0)return!0;enableHeaderBidding&&(enableHeaderBidding=["mn","am"]),$googleloaded=!0;var d=["mn","am"],e={mn:"loadMediaHeaderBidding",am:"loadA9HeaderBidding"};if(a("//www.googletagservices.com/tag/js/gpt.js"),window.loadMediaHeaderBidding=function(){window.advBidxc=window.advBidxc||{},window.advBidxc.renderAd=function(){},window.advBidxc.startTime=(new Date).getTime(),window.advBidxc.timeout=300,window.advBidxc.version=3.2,window.advBidxc.customerId="8CU66J63J",window.advBidxc.isAdServerLoaded=!0;var b="https:"==document.location.protocol,c=(b?"https:":"http:")+"//contextual.media.net/bidexchange.js?cid="+window.advBidxc.customerId+"&version="+window.advBidxc.version+(b?"&https=1":"");a(c)},window.loadA9HeaderBidding=function(){document.getElementsByTagName("script")[0];amznads.asyncParams={id:"3100",callbackFn:function(){try{amznads.setTargetingForGPTAsync("amznslots")}catch(a){}},timeout:2e3},a("//c.amazon-adsystem.com/aax2/amzn_ads.js")},window.top===window.self&&!c()&&enableHeaderBidding!==!1&&(d!==!1&&(enableHeaderBidding=b(d)||enableHeaderBidding),enableHeaderBidding!==!1&&"object"==typeof enableHeaderBidding&&enableHeaderBidding.length>0)){for(var f=!1,g=0;g<enableHeaderBidding.length;g++)"undefined"!=typeof e[enableHeaderBidding[g]]&&"undefined"!=typeof window[e[enableHeaderBidding[g]]]&&(window[e[enableHeaderBidding[g]]].call(),f=!0);f===!0&&(enableHeaderBidding=!0)}}();
</script>
		<script type="text/javascript"> 
		var s_topic="1819", 
		s_business_reference="News", 
		s_publication_source="WebMD News from HealthDay", 
		s_sponsor_brand="", 
		s_sponsor_program="", 
		s_package_type="", 
		s_package_name="", 
		s_channel_super_portal="", 
		s_channel_health="Women's Health", 
		s_channel_topic_miniguide_guide="", 
		s_channel_mini="", 
		s_channel_micro="", 
		s_tug="", 
		s_topic_dir="false", 
		s_mrt="", 
		s_site="core", 
		s_assetname="", 
		s_searchterm="", 
		image_server_url="http://img.webmd.com/dtmcms/live", 
		s_sensitive="false", 
		s_mblv="false", 
		s_tagemax="10000", 
		s_tagemin="216", 
		s_cuih="54_10463_34", 
		s_cuil="62", 
		s_cuim="573_3302", 
		s_sbtyp="Headlines", 
		s_tgender="Female", 
		s_furl="/women/news/20170627/acupuncture-for-incontinence-not-infertility?src=RSS_PUBLIC", 
		s_uk_user="false", 
		s_account="webmdcom", 
		s_server_type="1b", 
		s_server="WFAWS11L-CON-07", 
		s_object_type="wbmd_cons_article", 
		s_page_number="1", 
		s_site_class="ooc", 
		s_sponsored_uri="women/news/20170627/acupuncture-for-incontinence-not-infertility", 
		s_pagename="www.webmd.com/women/news/20170627/acupuncture-for-incontinence-not-infertility", 
		s_channel="", 
		s_intended_demographics="__", 
		s_stage_condition="", 
		s_asset_id="091e9c5e81728833", 
		s_unique_id="091e9c5e81728833", 
		s_company="HealthDay", 
		s_refpath="", 
		center="health", 
		center_name="Women's Health", 
		center_id="1117", 
		center_prefix="www", 
		center_url="/women/default.htm"; 
		</script>

		<script type="text/javascript" src="http://img.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/JS/responsive_scripts34.js"></script>
		<script type="text/javascript" src="http://img.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/JS/oas74.js"></script>

<script>
window.s_responsive_design = true;
$('html').addClass('responsive');

if(webmd.url.getParam('print')){
if(window.s_business_reference.indexOf('Recipe') === -1){
$('html').addClass('print');
} else {
$('html').addClass('print recipe');
}
window.print();
}
// Hack Fix for dissapearing ads in iPhones
$(document).on('refreshAds', function(){
	//setTimeout(function(){
		if(webmd.useragent.ua.device === 'iphone' || webmd.useragent.ua.device === 'ipad'){
			$('#ads2-pos-2025-ad-banner, #ads2-pos-101-ad-banner, #ads2-pos-2026-ad-right, #ads2-pos-121-ad-right').css('background-color','rgba(255,255,255,0.1)').css('background-color','rgba(255,255,255,0)');
		}
	//},150);
});

// write mboxes for OTT
if (window.$ && window.webmd && window.mboxCreate) {
	if (window.webmd.mbox) {
		webmd.mbox.init();
	}
}
</script>
<script src="//assets.adobedtm.com/dbc05520d4f49caf542bbd26c65a4b463263a2c9/satelliteLib-99a8aacf5aa69747ae52c15253c9133d2fb09587.js"></script>
	</head>
	<body>
		<header class="global-header" role="banner" tabindex="-1" data-js="global-header"><div id="ContentPane1" class="pane" tabindex="-1"><!-- repo: module-html-shared/bugfix-PPE-110039-accessibility-issues-with-homepage@1.0.5-19-g40637a5 - Package Version: 1.0.5 - 2017-05-10 07:57 pm - User: Scott Cody -->
<script>
    $(function(){
        require(["global_nav/1/global_nav"], function(global_nav) {
            global_nav.init();
        });
    });
</script>

<div><a href="#global-main">Skip to main content</a></div>
<nav class="global-nav-container" itemscope itemtype="http://schema.org/SiteNavigationElement" aria-label="Primary Site Menu">
    <div class="global-nav-wrapper">
        <div class="global-nav-logo-container" data-metrics-module="core">
            <div class="global-nav-mobile-toggle global-nav-hide-desktop" data-toggle-selector=".global-nav-center-container, .global-nav-mobile-close" data-toggle-mask="global-nav-primary-mask" data-toggle-metrics="mnu-open,mnu-cls"></div>
            <a href="http://www.webmd.com" data-metrics-link="logo">
                <img title="WebMD: Better Information. Better Health." height="26" width="110" class="global-nav-logo" alt="Logo for WebMD" src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/logos/webmd/web/webmd_logo.svg"/>
            </a>
        </div>

        <div class="global-nav-center-container">
            <div class="global-nav-mobile-header global-nav-hide-desktop">
                <span class="global-nav-mobile-close" data-toggle-selector=".global-nav-center-container, .global-nav-mobile-toggle" data-toggle-mask="global-nav-primary-mask" data-toggle-metrics="mnu-open,mnu-cls"></span>
                <img class="global-nav-mobile-logo" height="26" width="110" alt="Logo for WebMD" src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/logos/webmd/web/webmd_logo.svg"/>
            </div>
            <ul class="global-nav-upper-links" data-metrics-module="lln-srchbarlnks">
                <li>
                    <a href="http://symptoms.webmd.com/default.htm" data-metrics-link="schk">Check Your Symptoms</a>
                </li>
                <li>
                    <a href="http://doctor.webmd.com/home" data-metrics-link="phyd">Find A Doctor</a>
                </li>
				<li>
					<a href="http://www.webmd.com/rx" data-metrics-link="wrx">Find Lowest Drug Prices</a>
				</li>
            </ul>
            <ul class="global-nav-links-container"><li class="global-nav-links-link" data-metrics-module="hicb1">
  <a href="//www.webmd.com/a-to-z-guides/common-topics/default.htm" class="global-nav-links-title global-nav-hide-tablet" data-metrics-link="tab">Health<br>A-Z</a>
  <a class="global-nav-links-mobile-title global-nav-hide-desktop" data-toggle-selector=".global-nav-megamenu" data-toggle-relation="sibling" data-toggle-mask="global-nav-secondary-mask" data-toggle-metrics="hicb1_xpnd,hicb1_cls" data-toggle-size="1024">Health A-Z</a>
  <div class="global-nav-megamenu">
    <a class="global-nav-close-secondary-menu global-nav-hide-desktop" data-toggle-alias=".global-nav-secondary-mask">
    </a>
    <a href="//www.webmd.com/a-to-z-guides/common-topics/default.htm" class="global-nav-mobile-link global-nav-hide-desktop">Health A-Z</a>
    <div class="global-nav-megamenu-container">
      <div class="row">
        <div class="col-8 content-2-col">
          <h3>Common Conditions</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="1" data-metrics-sel="li">
            <li itemprop="url">
              <a href="http://www.webmd.com/add-adhd/default.htm" itemprop="name">ADD/ADHD</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/allergies/default.htm" itemprop="name">Allergies</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/arthritis/default.htm" itemprop="name">Arthritis</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/cancer/default.htm" itemprop="name">Cancer</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/cold-and-flu/default.htm" itemprop="name">Cold, Flu &amp; Cough</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/depression/default.htm" itemprop="name">Depression</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/diabetes/default.htm" itemprop="name">Diabetes</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/eye-health/default.htm" itemprop="name">Eye Health</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/heart-disease/default.htm" itemprop="name">Heart Disease</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/heartburn-gerd/default.htm" itemprop="name">Heartburn/GERD</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/pain-management/default.htm" itemprop="name">Pain Management</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/sexual-conditions/default.htm" itemprop="name">Sexual Conditions</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/skin-problems-and-treatments/default.htm" itemprop="name">Skin Problems</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/sleep-disorders/default.htm" itemprop="name">Sleep Disorders</a>
            </li>
            <li class="global-nav-view-all">
              <a href="http://www.webmd.com/a-to-z-guides/common-topics/default.htm" data-metrics-link="more">View All</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <h3>Resources</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="2" data-metrics-sel="li">
            <li itemprop="url">
              <a href="http://symptoms.webmd.com/default.htm" itemprop="name">Symptom Checker</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/blogs/default.htm" itemprop="name">Expert Blogs and Interviews</a>
            </li>
            <li itemprop="url">
              <a href="https://messageboards.webmd.com/" itemprop="name">Message Boards</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/health-insurance/default.htm" itemprop="name">Insurance Guide</a>
            </li>
            <li itemprop="url">
              <a href="http://doctor.webmd.com/home" itemprop="name">Find a Doctor</a>
            </li>
            <li class="global-nav-view-all">
              <a href="" data-metrics-link="more">View All</a>
            </li>
          </ul>
        </div>
      </div>
      <div class="row">
      </div>
    </div>
  </div>
</li><ul class="global-nav-featured-topics" data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb1">
  <h4>Featured Topics</h4>
  <li>
    <a href="http://www.webmd.com/stroke/video/signs-of-a-stroke">
      <img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/news/2011/11_2011/stroke_risk_memory_problems/110x70_stroke_risk_memory_problems.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="man in silhouette and brain">
    </a>
    <span class="global-nav-featured-topics-type">Video</span>
    <a href="http://www.webmd.com/stroke/video/signs-of-a-stroke">Learn the F.A.S.T. Test for Stroke</a>
  </li>
  <li>
    <a href="http://www.webmd.com/pain-management/knee-pain/video/knee-replacement-surgery">
      <img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/video/nucleus_total_knee_replacement_video/110x70_nucleus_total_knee_replacement_video.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="knee replacement">
    </a>
    <span class="global-nav-featured-topics-type">Video</span>
    <a href="http://www.webmd.com/pain-management/knee-pain/video/knee-replacement-surgery">See Inside Knee Replacement Surgery</a>
  </li>
</ul><li class="global-nav-links-link" data-metrics-module="hicb2">
  <a href="//www.webmd.com/drugs/index-drugs.aspx" class="global-nav-links-title global-nav-hide-tablet" data-metrics-link="tab">Drugs &<br> Supplements</a>
  <a class="global-nav-links-mobile-title global-nav-hide-desktop" data-toggle-selector=".global-nav-megamenu" data-toggle-relation="sibling" data-toggle-mask="global-nav-secondary-mask" data-toggle-metrics="hicb2_xpnd,hicb2_cls" data-toggle-size="1024">Drugs &amp; Supplements</a>
  <div class="global-nav-megamenu">
    <a class="global-nav-close-secondary-menu global-nav-hide-desktop" data-toggle-alias=".global-nav-secondary-mask">
    </a>
    <a href="//www.webmd.com/drugs/index-drugs.aspx" class="global-nav-mobile-link global-nav-hide-desktop">Drugs &amp; Supplements</a>
    <div class="global-nav-megamenu-container">
      <div class="row">
        <div class="col-4">
          <h3>Find &amp; Review</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="1" data-metrics-sel="li">
            <li itemprop="url">
              <a href="http://www.webmd.com/drugs/index-drugs.aspx" itemprop="name">Drugs</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/vitamins-supplements/default.aspx" itemprop="name">Supplements</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <h3>Tools</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="2" data-metrics-sel="li">
            <li itemprop="url">
              <a href="http://www.webmd.com/my-medicine/default.htm" itemprop="name">Manage Your Medications</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/pill-identification/default.htm" itemprop="name">Pill Identifier</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/interaction-checker/default.htm" itemprop="name">Check for Interactions</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <h3>Drug Basics &amp; Safety</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="3" data-metrics-sel="li">
            <li itemprop="url">
              <a href="http://www.webmd.com/mental-health/addiction/ss/slideshow-commonly-abused-drugs" itemprop="name">Commonly Abused Drugs</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/baby/guide/taking-medicine-during-pregnancy" itemprop="name">Taking Meds When Pregnant</a>
            </li>
          </ul>
        </div>
      </div>
      <div class="row">
      </div>
    </div>
  </div>
</li><ul class="global-nav-featured-topics" data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb2">
  <h4>Featured Topics</h4>
  <li>
    <a href="http://www.webmd.com/a-to-z-guides/medical-marijuana-faq">
      <img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/slideshows/alternative_pain_treatment_slideshow/110x70_alternative_pain_treatment_slideshow.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="marijuana leaves">
    </a>
    <span class="global-nav-featured-topics-type">News</span>
    <a href="http://www.webmd.com/a-to-z-guides/medical-marijuana-faq">How and When Medical Marijuana Is Used</a>
  </li>
  <li>
    <a href="http://www.webmd.com/vitamins-and-supplements/ss/slideshow-vitamins-minerals-overview">
      <img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/features/_2015/05_2015/omega_3s_best_strategy_features/110x70_omega_3s_best_strategy_features.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="omega 3 capsuls">
    </a>
    <span class="global-nav-featured-topics-type">Slideshow</span>
    <a href="http://www.webmd.com/vitamins-and-supplements/ss/slideshow-vitamins-minerals-overview">Vitamins &amp; Minerals From A - Zinc</a>
  </li>
</ul><li class="global-nav-links-link" data-metrics-module="hicb3">
  <a href="//www.webmd.com/living-healthy" class="global-nav-links-title global-nav-hide-tablet" data-metrics-link="tab">Living <br> Healthy</a>
  <a class="global-nav-links-mobile-title global-nav-hide-desktop" data-toggle-selector=".global-nav-megamenu" data-toggle-relation="sibling" data-toggle-mask="global-nav-secondary-mask" data-toggle-metrics="hicb3_xpnd,hicb3_cls" data-toggle-size="1024">Living Healthy</a>
  <div class="global-nav-megamenu">
    <a class="global-nav-close-secondary-menu global-nav-hide-desktop" data-toggle-alias=".global-nav-secondary-mask">
    </a>
    <a href="//www.webmd.com/living-healthy" class="global-nav-mobile-link global-nav-hide-desktop">Living Healthy</a>
    <div class="global-nav-megamenu-container">
      <div class="row">
        <div class="col-4">
          <h3>Diet, Food &amp; Fitness</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="1" data-metrics-sel="li">
            <li itemprop="url">
              <a href="http://www.webmd.com/diet/default.htm" itemprop="name">Diet &amp; Weight Management</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/diet/obesity/default.htm" itemprop="name">Weight Loss &amp; Obesity</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/food-recipes/default.htm" itemprop="name">Food &amp; Recipes</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/fitness-exercise/default.htm" itemprop="name">Fitness &amp; Exercise</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <h3>Beauty &amp; Balance</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="2" data-metrics-sel="li">
            <li itemprop="url">
              <a href="http://www.webmd.com/beauty/default.htm" itemprop="name">Healthy Beauty</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/balance/default.htm" itemprop="name">Health &amp; Balance</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/sex-relationships/default.htm" itemprop="name">Sex &amp; Relationships</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/oral-health/default.htm" itemprop="name">Oral Care</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <h3>Living Well</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="3" data-metrics-sel="li">
            <li itemprop="url">
              <a href="http://www.webmd.com/women/default.htm" itemprop="name">Women's Health</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/men/default.htm" itemprop="name">Men's Health</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/healthy-aging/default.htm" itemprop="name">Aging Well</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/teens/default.htm" itemprop="name">Healthy Teens</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/fit/default.htm" itemprop="name">Fit Kids</a>
            </li>
          </ul>
        </div>
      </div>
      <div class="row">
      </div>
    </div>
  </div>
</li><ul class="global-nav-featured-topics" data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb3">
  <h4>Featured Topics</h4>
  <li>
    <a href="http://www.webmd.com/a-to-z-guides/my-abuelita-told-me/video/mezcal-eng-version">
      <img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/video/dr_juan_mezcal_eng_video/110x70_dr_juan_mezcal_eng_video.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="">
    </a>
    <span class="global-nav-featured-topics-type">Video</span>
    <a href="http://www.webmd.com/a-to-z-guides/my-abuelita-told-me/video/mezcal-eng-version">Can Mezcal Lower Blood Pressure?</a>
  </li>
  <li>
    <a href="http://www.webmd.com/a-to-z-guides/ss/slideshow-why-doctors-do-that">
      <img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/video/basics_dry_eyes_video/110x70_basics_dry_eyes_video.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="">
    </a>
    <span class="global-nav-featured-topics-type">Slideshow</span>
    <a href="http://www.webmd.com/a-to-z-guides/ss/slideshow-why-doctors-do-that">Why Did Your Doctor Do That?</a>
  </li>
</ul><li class="global-nav-links-link" data-metrics-module="hicb4">
  <a href="//www.webmd.com/family-pregnancy" class="global-nav-links-title global-nav-hide-tablet" data-metrics-link="tab">Family &<br> Pregnancy</a>
  <a class="global-nav-links-mobile-title global-nav-hide-desktop" data-toggle-selector=".global-nav-megamenu" data-toggle-relation="sibling" data-toggle-mask="global-nav-secondary-mask" data-toggle-metrics="hicb4_xpnd,hicb4_cls" data-toggle-size="1024">Family &amp; Pregnancy</a>
  <div class="global-nav-megamenu">
    <a class="global-nav-close-secondary-menu global-nav-hide-desktop" data-toggle-alias=".global-nav-secondary-mask">
    </a>
    <a href="//www.webmd.com/family-pregnancy" class="global-nav-mobile-link global-nav-hide-desktop">Family &amp; Pregnancy</a>
    <div class="global-nav-megamenu-container">
      <div class="row">
        <div class="col-4">
          <h3>All About Pregnancy</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="1" data-metrics-sel="li">
            <li itemprop="url">
              <a href="http://www.webmd.com/baby/guide/getting-pregnant" itemprop="name">Getting Pregnant</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/baby/guide/first-trimester" itemprop="name">First Trimester</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/baby/guide/health-baby-second-trimester" itemprop="name">Second Trimester</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/baby/guide/third-trimester" itemprop="name">Third Trimester</a>
            </li>
            <li class="global-nav-view-all">
              <a href="http://www.webmd.com/baby/default.htm" data-metrics-link="more">View All</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <h3>Parenting Guide</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="2" data-metrics-sel="li">
            <li itemprop="url">
              <a href="http://www.webmd.com/parenting/baby/default.htm" itemprop="name">Newborn &amp; Baby</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/children/default.htm" itemprop="name">Children’s Health</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/children/vaccines/default.htm" itemprop="name">Children’s Vaccines</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/parenting/raising-fit-kids/default.htm" itemprop="name">Raising Fit Kids</a>
            </li>
            <li class="global-nav-view-all">
              <a href="http://www.webmd.com/parenting/default.htm" data-metrics-link="more">View All</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <h3>Pet Care Essentials</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="3" data-metrics-sel="li">
            <li itemprop="url">
              <a href="http://www.webmd.com/pets/cats/default.htm" itemprop="name">Healthy Cats</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/pets/dogs/default.htm" itemprop="name">Healthy Dogs</a>
            </li>
            <li class="global-nav-view-all">
              <a href="http://www.webmd.com/pets/default.htm" data-metrics-link="more">View All</a>
            </li>
          </ul>
        </div>
      </div>
      <div class="row">
      </div>
    </div>
  </div>
</li><ul class="global-nav-featured-topics" data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb4">
  <h4>Featured Topics</h4>
  <li>
    <a href="http://www.webmd.com/add-adhd/childhood-adhd/ss/slideshow-adhd-in-children">
      <img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/slideshows/adhd_no_drug_treatment_slideshow/110x70_adhd_no_drug_treatment_slideshow.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="boy throwing paper airplane">
    </a>
    <span class="global-nav-featured-topics-type">Slideshow</span>
    <a href="http://www.webmd.com/add-adhd/childhood-adhd/ss/slideshow-adhd-in-children">Symptoms of ADHD in Children</a>
  </li>
  <li>
    <a href="http://pets.webmd.com/dogs/ss/slideshow-foods-your-dog-should-never-eat">
      <img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/slideshows/foods_your_dog_should_never_eat_slideshow/110x70_foods_your_dog_should_never_eat_slideshow.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="Sad dog and guacamole  ">
    </a>
    <span class="global-nav-featured-topics-type">Slideshow</span>
    <a href="http://pets.webmd.com/dogs/ss/slideshow-foods-your-dog-should-never-eat">Foods You Shouldn't Feed Your Dog</a>
  </li>
</ul><li class="global-nav-links-link" data-metrics-module="hicb5">
  <a href="//www.webmd.com/news/default.htm" class="global-nav-links-title global-nav-hide-tablet" data-metrics-link="tab">News &<br> Experts</a>
  <a class="global-nav-links-mobile-title global-nav-hide-desktop" data-toggle-selector=".global-nav-megamenu" data-toggle-relation="sibling" data-toggle-mask="global-nav-secondary-mask" data-toggle-metrics="hicb5_xpnd,hicb5_cls" data-toggle-size="1024">News &amp; Experts</a>
  <div class="global-nav-megamenu">
    <a class="global-nav-close-secondary-menu global-nav-hide-desktop" data-toggle-alias=".global-nav-secondary-mask">
    </a>
    <a href="//www.webmd.com/news/default.htm" class="global-nav-mobile-link global-nav-hide-desktop">News &amp; Experts</a>
    <div class="global-nav-megamenu-container">
      <div class="row">
        <div class="col-8">
          <h3>Health News</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="1" data-metrics-sel="li">
            <li itemprop="url">
              <a href="http://www.webmd.com/sleep-disorders/news/20170619/is-blue-light-bad-for-your-health" itemprop="name">Are Blue Lights Affecting Your Health?</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/allergies/news/20170623/wallpaper-may-breed-toxins-study" itemprop="name">Wallpaper May Breed Toxins</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/diet/news/20170622/how-bad-for-you-are-fried-foods" itemprop="name">How Bad for You Are Fried Foods?</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/diet/news/20170622/how-bad-for-you-are-fried-foods" itemprop="name">Experts Say 3 Things May Prevent Memory Loss</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/sleep-disorders/news/20170627/could-shift-work-damage-your-dna" itemprop="name">Could Shift Work Damage DNA?</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <h3>Experts &amp; Community</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="2" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://messageboards.webmd.com/" itemprop="name">Message Boards</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/blogs/default.htm" itemprop="name">Expert Blogs</a>
            </li>
            <li itemprop="url">
              <a href="http://www.webmd.com/news/default.htm" itemprop="name">News Center</a>
            </li>
          </ul>
        </div>
      </div>
      <div class="row">
      </div>
    </div>
  </div>
</li><ul class="global-nav-featured-topics" data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb5">
  <h4>Featured Topics</h4>
  <li>
    <a href="http://www.webmd.com/special-reports/lead-dangers/20170612/lead-water-testing">
      <img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/features/causes_of_overactive_bladder_features/110x70_causes_of_overactive_bladder_features.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="water dripping from faucet">
    </a>
    <span class="global-nav-featured-topics-type">Special Report</span>
    <a href="http://www.webmd.com/special-reports/lead-dangers/20170612/lead-water-testing">Hidden Threat of Lead in Pipes</a>
  </li>
  <li>
    <a href="https://member.webmd.com/newsletters/newsletters.aspx">
      <img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/news/2015/06_2015/fake_online_pharmacies/110x70_fake_online_pharmacies.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="man using computer mouse">
    </a>
    <span class="global-nav-featured-topics-type">Newsletters</span>
    <a href="https://member.webmd.com/newsletters/newsletters.aspx">Sign Up to Receive Our Free Newsletters</a>
  </li>
</ul><li class="global-nav-links-link global-nav-hide-desktop" data-metrics-module="hicb6">
    <a class="global-nav-links-mobile-title no-caret" data-metrics-link="tab" href="/mobile">Mobile Apps</a>
</li>
<li class="global-nav-links-link global-nav-hide-desktop" data-metrics-module="nl-mast">
    <a class="global-nav-links-mobile-title no-caret" href="https://member.webmd.com/subscribe" data-metrics-link="sub" data-metrics-type="ad-hoc">Subscriptions</a>
</li>

</ul>
</div>

<div class="global-nav-right-container">
    <ul class="global-nav-upper-reg-links">
        <li class="global-nav-sign-in global-nav-hide-mobile" data-metrics-module>
            <a href="https://member.webmd.com/signin" data-metrics-link="reg-login">Sign In</a>
        </li>
        <li class="global-nav-subscribe" data-metrics-module="nl-mast"><a class="button" href="https://member.webmd.com/subscribe" data-metrics-type="ad-hoc" data-metrics-link="sub">Subscribe</a></li>
        <li class="global-nav-profile-menu global-nav-hide-mobile">
            <span class="global-nav-profile-text" data-toggle-relation="parent" data-toggle-selector=".global-nav-profile-menu" data-toggle-metrics="ov-mymd_xpnd,ov-mymd_cls">
                My Profile
            </span>
            <ul data-metrics-module="ov-mymd">
                <li>
                    <a data-metrics-link="mt" href="https://member.webmd.com/applications.aspx">My Tools</a>
                </li>
                <li>
                    <a data-metrics-link="mybkmrk" href="https://member.webmd.com/bookmarks.aspx">My WebMD Pages</a>
                </li>
                <li>
                    <a data-metrics-link="ma" href="https://member.webmd.com/profile.aspx">My Account</a>
                </li>
                <li>
                    <a data-metrics-link="so" href="http://www.webmd.com/signout.asp" class="global-nav-sign-out button">Sign Out</a>
                </li>
            </ul>
        </li>
    </ul>
    <div class="global-nav-search-container">
        <form id="global-nav-search-form" action="/search/search_results/default.aspx" data-metrics-module="srch-bar">
            <input title="Enter search terms" required="required" aria-label="Enter search terms" autocomplete="off" id="global-nav-search" class="typeahead-search" type="text" name="query" placeholder="Search"/>
            <button aria-label="Search" type="submit" class="global-nav-search-submit" data-metrics-link="submit"></button>
            <ul class="global-nav-search-list typeahead-output"></ul>
        </form>
    </div>
</div>
</div>
</nav></div></header>
		<div class="container global-container-1" tabindex="-1" data-js="global-container-1"><div id="ContentPane10" class="pane" tabindex="-1"><script>
                    var priTopId='1819', secTopId='';
                </script>
<div id="ads2-pos-101-ad-banner" class="module ad ad-101" data-is-mobile="false" data-targets="{'art':'091e9c5e81728833','cc':'17','env':'&amp;env=0','hcent':'1117','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'1819','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2fwomen%2fnews%2f20170627%2facupuncture-for-incontinence-not-infertility','rd':'1'}" data-block-codes="_cust013_f43_gen2_n394_n46_n97_o_sex3_cust2_cust4_" data-pos="101" data-sizes="[[728,90],[970, 90],[970,250]]">
</div></div></div>
		<main id="global-main" role="main" tabindex="-1" data-js="global-main">
			<div class="main-container main-container-1" tabindex="-1" data-js="main-container-1"><div id="ContentPane21" class="pane" tabindex="-1"><div class="module module-lln-ctrcnav" data-metrics-module="lln-ctrcnav">
  <h3>
    <a href="http://www.webmd.com/women/default.htm" data-metrics-link="header">Women's Health Home</a>
  </h3>
  <ul>
    <li>
      <a href="http://www.webmd.com/women/news-features" data-metrics-link="1">News</a>
    </li>
    <li>
      <a href="http://www.webmd.com/women/medical-reference-index" data-metrics-link="2">Reference</a>
    </li>
    <li>
      <a href="http://www.webmd.com/women/ss/slideshow-index" data-metrics-link="3">Slideshows</a>
    </li>
    <li>
      <a href="http://www.webmd.com/women/quiz-index" data-metrics-link="4">Quizzes</a>
    </li>
    <li>
      <a href="http://www.webmd.com/women/video/video-index" data-metrics-link="5">Videos</a>
    </li>
    <li>
      <a href="http://doctor.webmd.com/" data-metrics-link="6">Find a Doctor</a>
    </li>
    <li>
      <a href="https://messageboards.webmd.com/living-healthy/f/womens-health/" data-metrics-link="7">Message Board</a>
    </li>
    <li>
      <a href="https://member.webmd.com/subscribe?icd=mkm_nlsub_hclr_cons" data-metrics-link="8">Subscribe to Newsletters</a>
    </li>
  </ul>
</div></div><div id="ContentPane23" class="pane" tabindex="-1"><aside class="module guide-navigation" data-metrics-module="gd-fullgd" role="complementary">
  <header class="module-header">
    <h3>
      <a href="http://www.webmd.com/women/guide/default.htm" data-metrics-link="1">Women's Health Guide</a>
    </h3>
  </header>
  <ul>
    <li>
      <a href="http://www.webmd.com/women/guide/womens-health-just-the-facts" data-metrics-link="2">Screening &amp; Tests</a>
    </li>
    <li>
      <a href="http://www.webmd.com/women/guide/womens-health-healthy-eating" data-metrics-link="3">Diet &amp; Exercise</a>
    </li>
    <li>
      <a href="http://www.webmd.com/women/guide/womens-health-rest-relaxation" data-metrics-link="4">Rest &amp; Relaxation</a>
    </li>
    <li>
      <a href="http://www.webmd.com/women/guide/womens-health-sex-intimacy" data-metrics-link="5">Reproductive Health</a>
    </li>
    <li>
      <a href="http://www.webmd.com/women/guide/womens-health-head-to-toe" data-metrics-link="6">Head to Toe</a>
    </li>
  </ul>
</aside><!-- No Shared module mapped for widget Id:091e9c5e813ec92a DM category:091e9c5e812c5798 Channel:1117 Program: --></div><div id="ContentPane25" class="pane" tabindex="-1"><div class="module module-lln-rltdto" data-metrics-module="lln-rltdto">
  <h3>
    <a href="http://www.webmd.com/women/directory-index" data-metrics-link="header">Related to Women's Health</a>
  </h3>
  <ul>
    <li>
      <a href="http://www.webmd.com/add-adhd/ss/slideshow-adhd-women-girls" data-metrics-link="1">ADHD in Women</a>
    </li>
    <li>
      <a href="http://www.webmd.com/mental-health/eating-disorders/binge-eating-disorder/default.htm" data-metrics-link="2">Binge Eating Disorder</a>
    </li>
    <li>
      <a href="http://www.webmd.com/sex/birth-control/default.htm" data-metrics-link="3">Birth Control</a>
    </li>
    <li>
      <a href="http://www.webmd.com/breast-cancer/default.htm" data-metrics-link="4">Breast Cancer</a>
    </li>
    <li>
      <a href="http://www.webmd.com/women/endometriosis/default.htm" data-metrics-link="5">Endometriosis</a>
    </li>
    <li>
      <a href="http://www.webmd.com/infertility-and-reproduction/default.htm" data-metrics-link="6">Infertility</a>
    </li>
    <li>
      <a href="http://www.webmd.com/menopause/default.htm" data-metrics-link="7">Menopause</a>
    </li>
    <li>
      <a href="http://www.webmd.com/osteoporosis/default.htm" data-metrics-link="8">Osteoporosis</a>
    </li>
    <li>
      <a href="http://www.webmd.com/women/pms/default.htm" data-metrics-link="9">PMS</a>
    </li>
    <li>
      <a href="http://www.webmd.com/women/uterine-fibroids/default.htm" data-metrics-link="10">Uterine Fibroids</a>
    </li>
    <li>
      <a href="http://www.webmd.com/women/directory-index" data-metrics-link="11">More Related Topics</a>
    </li>
  </ul>
</div></div><div id="ContentPane27" class="pane" tabindex="-1"><script>
                    var priTopId='1819', secTopId='';
                </script>
<div id="ads2-pos-113-ad-left" class="module ad ad-113" data-is-mobile="false" data-targets="{'art':'091e9c5e81728833','cc':'17','env':'&amp;env=0','hcent':'1117','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'1819','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2fwomen%2fnews%2f20170627%2facupuncture-for-incontinence-not-infertility','rd':'1'}" data-block-codes="_cust013_f43_gen2_n394_n46_n97_o_sex3_cust2_cust4_" data-pos="113" data-sizes="[160,600]">
</div></div></div>
			<div class="main-container main-container-2" tabindex="-1" data-js="main-container-2"><div id="ContentPane28" class="pane" tabindex="-1"><div class="breadcrumb">
  <ul data-metrics-module="brdcrmb" itemscope="" itemtype="http://schema.org/BreadcrumbList">
    <li itemscope="" itemtype="http://schema.org/ListItem" itemprop="itemListElement">
      <a itemprop="item" href="http://www.webmd.com/women/default.htm" data-metrics-link="">
        <span itemprop="name">Women's Health</span>
      </a>
      <meta itemprop="position" content="1">
    </li>
    <li itemscope="" itemtype="http://schema.org/ListItem" itemprop="itemListElement">
      <a itemprop="item" href="http://www.webmd.com/women/news/default.htm" data-metrics-link="">
        <span itemprop="name">News</span>
      </a>
      <meta itemprop="position" content="2">
    </li>
  </ul>
</div><!-- No Shared module mapped for widget Id:091e9c5e81437ec0 DM category:091e9c5e813fe38a Channel:1117 Program: --><div class="left-nav-toggle" data-toggle-selector=".main-container-1" data-toggle-mask="left-nav-mask" data-toggle-metrics="lln-icon_xpnd,lln-icon_cls"></div></div><div id="ContentPane29" class="pane" tabindex="-1"><!-- No Shared module mapped for widget Id:091e9c5e813fd2d4 DM category:091e9c5e812c55e9 Channel:1117 Program: --></div><div id="ContentPane30" class="pane" tabindex="-1"><script type="text/javascript">
						$(function(){
							require(['embedded_assets/2/embedded-assets','css!embedded_assets/2/embedded-assets.css'],function(embed_asset){
								 embed_asset.init();});
						});
						 </script>
<article class="article third_party" itemscope="" itemtype="http://schema.org/NewsArticle" itemid="http://www.webmd.com/women/news/20170627/acupuncture-for-incontinence-not-infertility">
  <meta itemprop="mainEntityOfPage" content="http://www.webmd.com/women/news/20170627/acupuncture-for-incontinence-not-infertility">
  <meta itemprop="about" content="Infertility_Reproduction">
  <meta itemprop="dateModified" content="">
  <meta itemprop="datePublished" content="">
  <header>
    <h1 itemprop="headline">Acupuncture For Incontinence, Not Infertility</h1>
    <p class="subhead">Research yields mixed results for this traditional Chinese treatment</p>
    <div class="byline">
    </div>
  </header>
  <div class="module module-social-share-container">
    <script>
					require.config({
						paths: {
							"webmd.m.socialshareplugin": "socialshareplugin/2/webmd.m.socialshareplugin.min"
						}
					});
					
						requirejs(['infnite-article/1/responsive-infinite-article.min']);
					
				
					$(function(){
						require(["webmd.m.socialshareplugin", "css!socialshareplugin/2/socialshareplugin.min.css"], function(socialshare) {
							$(".module-social-share-container").socialshareplugin({shareOrder: ["facebook","twitter","pinterest","save","email","print","listen"]});
						});
					});</script>
  </div>
  <div class="article-body" data-metrics-module="embd-lnk" itemprop="articleBody">
    <div class="article-page active-page" data-page="1">
      <section>
      </section>
      <p>By Kathleen Doheny</p>
      <p>
        <i>HealthDay Reporter</i>
      </p>
      <section>
      </section>
      <p>TUESDAY, June 27, 2017 (HealthDay News) -- <a href="http://www.webmd.com/pain-management/consider-acupuncture" data-metrics-link="" data-crosslink-type="article">Acupuncture</a>, a 3,000-year-old healing technique, received mixed reviews in two new studies from China -- one focusing on <a href="http://www.webmd.com/urinary-incontinence-oab/video/incontinence-types" data-metrics-link="" data-crosslink-type="video">incontinence</a> and the other on a cause of <a href="http://www.webmd.com/infertility-and-reproduction/guide/female-infertility" data-metrics-link="" data-crosslink-type="article">female infertility</a>.</p>
      <p>A research team found <a href="http://www.webmd.com/pain-management/ss/slideshow-acupuncture-overview" data-metrics-link="" data-crosslink-type="slideshow">acupuncture</a> did improve symptoms of stress incontinence -- an involuntarily loss of <a href="http://www.webmd.com/urinary-incontinence-oab/rm-quiz-urine-normal" data-metrics-link="" data-crosslink-type="tools">urine</a>, such as when a woman sneezes or <a href="http://www.webmd.com/first-aid/coughs" data-metrics-link="" data-crosslink-type="article">coughs</a>.</p>
      <p>But in a separate study, another team of researchers determined that acupuncture did not help women who were infertile because of <a href="http://www.webmd.com/women/ss/slideshow-pcos-overview" data-metrics-link="" data-crosslink-type="slideshow">polycystic ovary syndrome</a> (PCOS). Women with PCOS have a hormonal imbalance that keeps them from releasing an egg (<a href="http://www.webmd.com/baby/ss/slideshow-understanding-fertility-ovulation" data-metrics-link="" data-crosslink-type="slideshow">ovulating</a>) during the <a href="http://www.webmd.com/women/tc/normal-menstrual-cycle-topic-overview" data-metrics-link="" data-crosslink-type="article">menstrual cycle</a>.</p>
      <p>Acupuncture is a key element of traditional Chinese medicine. It involves inserting thin needles into the skin to stimulate specific body points. Previous research has found it might benefit <a href="http://www.webmd.com/digestive-disorders/ss/slideshow-constipation-facts-10" data-metrics-link="" data-crosslink-type="slideshow">constipation</a>, depression and <a href="http://www.webmd.com/baby/guide/Managing-morning-sickness" data-metrics-link="" data-crosslink-type="article">morning sickness</a>, among other problems. And some research has found it helpful to boost fertility when the problem is not due to polycystic ovary syndrome, the researchers said.</p>
      <p>The bottom line from the two new studies?</p>
      <p>"The research on acupuncture for <a href="http://www.webmd.com/urinary-incontinence-oab/america-asks-11/stress" data-metrics-link="" data-crosslink-type="article">stress incontinence</a> suggests that acupuncture could be a reasonable and low-risk approach to try before attempting riskier, more invasive treatment such as surgery," said David Shurtleff. He's deputy director at the U.S. National Center for Complementary and Integrative Medicine and co-author of an editorial commenting on the two studies.</p>
      <p>For infertility due to polycystic ovary syndrome, however, Shurtleff said acupuncture has not been found effective. He suggested patients consider other options. </p>
      <p>More rigorous research on acupuncture is needed in general, he added.</p>
      <p>For the incontinence study, researchers randomly assigned about 500 women to 18 real or sham electroacupuncture sessions -- acupuncture involving electrical stimulation. The average age of the women was 55, and the half-hour appointments occurred over six weeks. The needles were placed near the small of the back and the back part of the pelvis between the hips. </p>
      <p>At six weeks, women who received the real acupuncture had less urine leakage, the study found. These results persisted for another 24 weeks without treatment. </p>
    </div>
    <div class="article-page active-page" data-page="2">
      <h4 class="continue-reading">Continued</h4>
      <section>
      </section>
      <p>Measuring incontinence over 72 hours, the researchers also found that nearly two-thirds who received real acupuncture had had a decrease of 50 percent or more in the amount of urine leakage.</p>
      <p>The treatment may work in a number of ways, said study leader Dr. Baoyan Liu, a researcher at the China Academy of Chinese Medical Sciences in Beijing. </p>
      <p>Acupuncture may strengthen the pelvic floor muscles, among other things, he said. This "may also account for the [persistent] effect" after treatment ended, he added.</p>
      <p>Liu can't say if acupuncture would be better than drugs to treat incontinence, as the researchers did not compare acupuncture to drugs. However, acupuncture may have fewer side effects than drug treatment, he noted.</p>
      <p>The other trial involved 1,000 women with polycystic ovary syndrome, a condition that affects 5 percent to 10 percent of women of reproductive age, according to background notes with the study.</p>
      <p>Participants were randomly assigned to one of four groups: real acupuncture plus clomiphene, a drug used to induce ovulation; fake acupuncture plus clomiphene; real acupuncture plus a placebo drug, and fake acupuncture plus the <a href="http://www.webmd.com/pain-management/what-is-the-placebo-effect" data-metrics-link="" data-crosslink-type="article">placebo</a>. The drug or placebo were taken for five days each menstrual cycle, for up to four cycles. </p>
      <p>Acupuncture made no difference, with about 22 percent of each group delivering a live baby, according to the study. The corresponding author is Dr. Xiao-Ke Wu, who's with the department of obstetrics and gynecology at Heilongjiang University of Chinese Medicine in Harbin.</p>
      <p>However, the live birth rate was much higher in women treated with clomiphene, which was expected. While 29 percent of those who took the drug delivered a baby, only 15 percent of those on a placebo did, the study found. </p>
      <p>The researchers concluded that acupuncture won't help infertility in women with polycystic ovary syndrome. </p>
      <p>Both studies and the editorial were published online June 27 in the <i>Journal of the American Medical Association</i>.</p>
      <footer>
        <div class="publication-info">
          <span class="publication" itemprop="publisher">WebMD News from HealthDay</span>
        </div>
        <span class="sources">
          <h4 data-toggle-selector=".sources" data-toggle-relation="parent">Sources</h4>
          <div>SOURCES: Baoyan Liu, M.D., researcher, China Academy of Chinese Medical Sciences, Beijing; David Shurtleff, Ph.D., deputy director, National Center for Complementary and Integrative Health, U.S. National Institutes of Health; <i>Journal of the American Medical Association</i>, June 27, 2017, online</div>
        </span>
        <span class="copyright">
          <img class="copyright-logo" src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/logos/vendor/healthday_logo_81x25.jpg" alt="" title="">Copyright © 2013-2017 HealthDay. All rights reserved.</span>
      </footer>
    </div>
  </div>
  <script type="text/javascript">
				(function(){
					// Set PG=1 in the first Ad Call
					webmd.ads2.setPageTarget('pg', 1);

					// Some test Topic Id's & Buisness Ref for testing moving the ad higher into page 1
					var moveAdTopicIds = [], // Place in Topic Ids  in the array example: ['1234','5678']
						moveAdBuisRef = ['Feature','Medical Reference','News'],
						moveAdAfter = 1; // Number of which node to place the ad after

					// If we only have 1 page in the article we place the Ad on the top of the footer
					if($('.article-page').length === 1){
						$('article footer').prepend('<div class="bottom-ad-override"></div>');
					} else {
						// If we match both our test Topic Ids and Buisness Ref we want to place the ad in the middle of page 1
						if($.inArray(window.s_topic, moveAdTopicIds) > -1 && $.inArray(window.s_business_reference, moveAdBuisRef) > -1){
							// The logic below reads count all nodes in page 1. Exclude the footer,ol,ul and table elements. Use the varible
							// moveAdAfter to know which node to place the Ad container after.
							window.placeAd = function(pn) {
								var nodeTags = ['p', 'h3','aside', 'ul'],
									nodes,
									target;

								nodes = $('.article-page:nth-child(' + pn + ')').find(nodeTags.join()).not('p:empty').not('footer *').not('ol *, ul *, table *');

								//target = nodes.eq(Math.floor(nodes.length / 2));
								target = nodes.eq(moveAdAfter);

								$('<div class="bottom-ad-override"></div>').insertAfter(target);
							}
							// Currently passing in 1 to move the Ad in to page 1
							window.placeAd(1);
						} else {
							// This is the default location on the bottom of page 1
							$('.article-page:nth-child(1)').append('<div class="bottom-ad-override"></div>');
						}
					}
				})();
				$(function(){
					// Create a new conatiner where we will make our lazy load Ad call if the reach the footer section of the article
					$('.main-container-3').prepend('<div id="ads2-pos-2026-ad-right-replacement" class="module ad ad-2026"></div>');
				});
			</script>
  <script type="text/javascript">
						$(function(){
							require(['webmd.pagination/1/webmd.pagination'],function(webmd_pagination){
								 webmd_pagination.init();
							});
						});
						 </script>
  <p id="paginglabel" class="visually-hidden">Pagination</p>
  <ul class="pagination" role="navigation" aria-labelledby="paginglabel" data-metrics-module="pagenum-art">
  </ul>
</article></div><div id="ContentPane34" class="pane" tabindex="-1"><aside class="module module-top-picks module-lln-toppks" id="lln-toppks" data-metrics-module="lln-toppks" role="complementary">
  <header>
    <h3>Top Picks</h3>
  </header>
  <ul>
    <li id="x62">
      <a href="http://www.webmd.com/rheumatoid-arthritis/ra-biologic-17/slideshow-what-to-expect-ra" data-metrics-link="1">Treating RA With Biologics</a>
    </li>
    <li id="x63">
      <a href="http://www.webmd.com/migraines-headaches/migraine-assessment/default.htm" data-metrics-link="2">Manage Your Migraine</a>
    </li>
    <li id="x64">
      <a href="http://www.webmd.com/cancer/facing-chemotherapy-17/ready/video-starting-chemo" data-metrics-link="3">What to Know Before You Start Chemo</a>
    </li>
    <li id="x65">
      <a href="http://www.webmd.com/allergies/relief-advisor" data-metrics-link="4">Best Treatments for Allergies</a>
    </li>
    <li id="x66">
      <a href="http://www.webmd.com/women/features/pcos-polycistic-ovary-syndrome-women" data-metrics-link="5">Why Is PCOS Hard to Diagnose?</a>
    </li>
    <li id="x67">
      <a href="http://www.webmd.com/women/rm-quiz-vagina" data-metrics-link="6">Vagina Quiz: What Do You Know About Down Below?</a>
    </li>
  </ul>
  <script class="oas_template" id="oas_top_picks" type="text/html">
    <a class="{type_prefix}{type}" data-metrics-link="{link_position}" href="{href}">{alt}{i_tag}</a>
  </script>
  <script>
				
					webmd.oas = window.webmd.oas || {}; webmd.oas.mapping = window.webmd.oas.mapping || {}; webmd.oas.mapping['oas_top_picks'] = ['x62','x63','x64','x65','x66','x67'];
				
			</script>
</aside></div><div id="ContentPane36" class="pane" tabindex="-1"><script>
                    var priTopId='1819', secTopId='';
                </script>
<div id="ads2-pos-5000-ad-cw1-icm" class="module ad ad-5000" data-is-mobile="false" data-targets="{'art':'091e9c5e81728833','cc':'17','env':'&amp;env=0','hcent':'1117','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'1819','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2fwomen%2fnews%2f20170627%2facupuncture-for-incontinence-not-infertility','rd':'1'}" data-block-codes="_cust013_f43_gen2_n394_n46_n97_o_sex3_cust2_cust4_" data-pos="5000" data-sizes="[1,2]">
</div>
<script>
                        (function () {
                        window.placeICM = function(pn) {
                                var nodeTags = ['p', 'h3','aside', 'ul'],
                                  nodes,
                                  target;
                                if ($('.ad-5000').length) {
                                  if ($('.active-page').length){
                                    nodes = $('.active-page').find(nodeTags.join()).not('footer *').not('ol *, ul *, table *');
                                  } else {
                                    nodes = $('.article-page:nth-child(' + pn + ')').find(nodeTags.join()).not('footer *').not('ol *, ul *, table *');
                                  }

                                  target = nodes.eq(Math.floor(nodes.length / 2) - 1);
                                  if (s_publication_source.indexOf("Healthwise") === -1) {
                                    $('.ad-5000').insertAfter(target);
                                  }
                                }
                              }
                        window.placeICM(1)
                    })();

                         </script><script>
                    var priTopId='1819', secTopId='';
                </script>
<div id="ads2-pos-5001-ad-cw2-icm" class="module ad ad-5001" data-is-mobile="false" data-targets="{'art':'091e9c5e81728833','cc':'17','env':'&amp;env=0','hcent':'1117','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'1819','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2fwomen%2fnews%2f20170627%2facupuncture-for-incontinence-not-infertility','rd':'1'}" data-block-codes="_cust013_f43_gen2_n394_n46_n97_o_sex3_cust2_cust4_" data-pos="5001" data-sizes="[1,2]">
</div></div></div>
			<div class="main-container main-container-3" tabindex="-1" data-js="main-container-3"><div id="ContentPane37" class="pane" tabindex="-1"><!-- No Shared module mapped for widget Id:091e9c5e81437ec1 DM category:091e9c5e813fe389 Channel:1117 Program: --><aside class="module module-unified-right-rail module-ed-urr oas-enabled" id="ed-urr" data-metrics-module="ed-urr" role="complementary">
  <header>
    <h3>Today on WebMD</h3>
  </header>
  <div class="unified_right_inner_v2_rdr">
    <div class="entry_fmt" id="x52">
      <a href="http://www.webmd.com/women/rm-quiz-yeast-infections" data-metrics-link="1othr">
        <img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/features/_2012/02_2012/8_early_signs_of_pregnancy_features/110x70_8_early_signs_of_pregnancy_features.jpg?resize=110px:*&amp;output-quality=50" alt="hands on abdomen">
        <h4>Quiz: How to Prevent Yeast Infection</h4>
        <p>Test your knowledge.</p>
      </a>
    </div>
    <div class="entry_fmt entry_fmt_st">
      <div id="ads2-pos-921-ad-right" class="ad-no-css ad-921" data-pos="921" data-sizes="[[1, 7]]" data-scp="{'strnativekey':'xP8Dby8p66dX1vZpKKVKX4fu'}">
      </div>
    </div>
    <script type="text/javascript">
			
                   if($('#ads2-pos-921-ad-right').length > 0 && $('.ad').first().data('is-mobile') === true) { 
                            $('#ads2-pos-921-ad-right').removeClass('ad-921').addClass('ad-1921').attr('id', 'ads2-pos-1921-ad-right').data('pos', '1921');
                   }
         
</script>
    <div class="entry_fmt" id="x53">
      <a href="http://www.webmd.com/women/uti-17/understanding-urinary-tract-infections-basics" data-metrics-link="2othr">
        <img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/reference_guide/what_is_a_urinary_tract_infection_ref_guide/110x70_what_is_a_urinary_tract_infection_ref_guide.jpg?resize=110px:*&amp;output-quality=50" alt="urinary tract illustration">
        <h4>Urinary Tract Infections</h4>
        <p>What causes them?</p>
      </a>
    </div>
    <div class="entry_fmt" id="x54">
      <a href="http://www.webmd.com/sex/birth-control/ss/slideshow-birth-control-options" data-metrics-link="3othr">
        <img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/news/2012/09_2012/facts_about_contraception/110x70_facts_about_contraception.jpg?resize=110px:*&amp;output-quality=50" alt="birth control pills">
        <h4>Which Birth Control Is Right for You?</h4>
        <p>Learn about your options.</p>
      </a>
    </div>
    <div class="entry_fmt" id="x55">
      <a href="http://www.webmd.com/menopause/guide/8-causes-of-night-sweats" data-metrics-link="4othr">
        <img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/magazine/2012/05_2012/sleep_and_diabetes_magazine/110x70_sleep_and_diabetes_magazine.jpg?resize=110px:*&amp;output-quality=50" alt="insomnia">
        <h4>8 Causes of Night Sweats</h4>
        <p>Is it menopause or something else?</p>
      </a>
    </div>
  </div>
</aside>
<script type="text/html" class="oas_template" id="oas_ed-urr">
  <a data-metrics-link="{link_position}{onclick_append}" href="{href}">
    <img src="{img}?resize=110px:*&amp;output-quality=50" alt="{alt_text}">
    <h4>{alt}</h4>
    <p>{text}</p>
  </a>
</script>
<script>webmd.oas = window.webmd.oas || {}; webmd.oas.mapping = window.webmd.oas.mapping || {};webmd.oas.mapping['oas_ed-urr'] = ['x52','x53','x54','x55']; </script><!-- No Shared module mapped for widget Id:091e9c5e81695234 DM category:091e9c5e81673cc6 Channel:1117 Program: --></div><div id="ContentPane38" class="pane" tabindex="-1"><script>
                    var priTopId='1819', secTopId='';
                </script>
<div id="ads2-pos-121-ad-right" class="module ad ad-121" data-is-mobile="false" data-targets="{'art':'091e9c5e81728833','cc':'17','env':'&amp;env=0','hcent':'1117','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'1819','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2fwomen%2fnews%2f20170627%2facupuncture-for-incontinence-not-infertility','rd':'1'}" data-block-codes="_cust013_f43_gen2_n394_n46_n97_o_sex3_cust2_cust4_" data-pos="121" data-sizes="[[300,250],[300, 600],[300,1050]]">
</div></div><div id="ContentPane40" class="pane" tabindex="-1"><aside class="module module-unified-right-rail module-ed-rcmmnddforyou oas-enabled" id="ed-rcmmnddforyou" data-metrics-module="ed-rcmmnddforyou" role="complementary">
  <header>
    <h3>Recommended for You</h3>
  </header>
  <div class="unified_right_inner_rdr">
    <div class="entry_fmt" id="x20">
      <a href="http://www.webmd.com/women/ss/slideshow-15-healthy-indulgences" data-metrics-link="1ss">
        <img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/features/_2014/08_2014/daytime_tips_better_nights_sleep_features/69x75_daytime_tips_better_nights_sleep_features.jpg?resize=69px:*&amp;output-quality=50" alt="woman in bathtub">
        <span class="asset-type">Slideshow</span>
        <h4>15 Ways to Indulge Yourself</h4>
      </a>
    </div>
    <div class="entry_fmt" id="x21">
      <a href="http://www.webmd.com/women/video/basics-toxic-shock" data-metrics-link="2othr">
        <img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/video/basics_toxic_shock_syndrome_video/69x75_basics_toxic_shock_syndrome_video.jpg?resize=69px:*&amp;output-quality=50" alt="">
        <span class="asset-type">VIDEO</span>
        <h4>Symptoms of Toxic Shock Syndrome</h4>
      </a>
    </div>
    <div class="entry_fmt" id="x22">
      <a href="http://www.webmd.com/smoking-cessation/smoking-assessment/default.htm" data-metrics-link="3othr">
        <img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/health_checks/smoking_healthcheck/69x75_smoking_healthcheck.jpg?resize=69px:*&amp;output-quality=50" alt="pack of cigarettes">
        <span class="asset-type">Assessment</span>
        <h4>Quit Smoking With This Personalized Plan</h4>
      </a>
    </div>
    <div class="entry_fmt" id="x23">
      <a href="http://www.webmd.com/women/rm-quiz-secret-life-of-hormones" data-metrics-link="4rmq">
        <img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/quizzes/secret_life_of_hormones_quiz/69x75_secret_life_of_hormones_quiz.jpg?resize=69px:*&amp;output-quality=50" alt="estrogen gene">
        <span class="asset-type">Quiz</span>
        <h4>Hormones: How Do They Work?</h4>
      </a>
    </div>
    <div class="entry_fmt" id="x24">
      <a href="http://www.webmd.com/women/ss/slideshow-screening-tests-women" data-metrics-link="5ss">
        <img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/slideshows/essential_screening_tests_for_women_slideshow/69x75_essential_screening_tests_for_women_slideshow.jpg?resize=69px:*&amp;output-quality=50" alt="Blood pressure check">
        <span class="asset-type">Slideshow</span>
        <h4>Essential Screenings for Women</h4>
      </a>
    </div>
    <div class="entry_fmt" id="x25">
      <a href="http://www.webmd.com/women/rm-quiz-painful-periods" data-metrics-link="6rmq">
        <img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/news/2012/02_2012/d3_for_cramping/69x75_d3_for_cramping.jpg?resize=69px:*&amp;output-quality=50" alt="hot water bottle on stomach">
        <span class="asset-type">Quiz</span>
        <h4>Painful Periods? Find Out Why</h4>
      </a>
    </div>
    <div class="entry_fmt" id="x26">
      <a href="http://www.webmd.com/women/yeast-infection-assessment/olddefault" data-metrics-link="7othr">
        <img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/magazine/2012/04_2012/could_i_have_add_magazine/69x75_could_i_have_add_magazine.jpg?resize=69px:*&amp;output-quality=50" alt="question">
        <span class="asset-type">Assessment</span>
        <h4>Tips to Treat Yeast Infections</h4>
      </a>
    </div>
    <div class="entry_fmt" id="x27">
      <a href="http://www.webmd.com/women/all-about-breasts-16/rm-quiz-breasts-normal" data-metrics-link="8rmq">
        <img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/quizzes/are_my_breasts_normal_quiz/69x75_are_my_breasts_normal_quiz.jpg?resize=69px:*&amp;output-quality=50" alt="Attractive young woman standing in front of mirror">
        <span class="asset-type">Quiz</span>
        <h4>Are My Breasts Normal?</h4>
      </a>
    </div>
  </div>
</aside>
<script type="text/html" class="oas_template" id="oas_ed-rcmmnddforyou">
  <a data-metrics-link="{link_position}{onclick_append}" href="{href}">
    <img src="{img}?resize=69px:*&amp;output-quality=50" alt="{alt_text}">
    <span class="asset-type">{text}</span>
    <h4>{alt}</h4>
  </a>
</script>
<script>webmd.oas = window.webmd.oas || {}; webmd.oas.mapping = window.webmd.oas.mapping || {};webmd.oas.mapping['oas_ed-rcmmnddforyou'] = ['x20','x21','x22','x23','x24','x25','x26','x27']; </script></div><div id="ContentPane41" class="pane" tabindex="-1"><script>
                    var priTopId='1819', secTopId='';
                </script>
<div id="ads2-pos-137-pos-137" class="module ad ad-137" data-is-mobile="false" data-targets="{'art':'091e9c5e81728833','cc':'17','env':'&amp;env=0','hcent':'1117','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'1819','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2fwomen%2fnews%2f20170627%2facupuncture-for-incontinence-not-infertility','rd':'1'}" data-block-codes="_cust013_f43_gen2_n394_n46_n97_o_sex3_cust2_cust4_" data-pos="137" data-sizes="[[300,250],[300, 251]]">
</div></div><div id="ContentPane42" class="pane" tabindex="-1"><aside class="module module-tools-and-resources module-lln-toolsres" id="lln-toolsres" data-metrics-module="lln-toolsres" role="complementary">
                
            	    <script>
                        // Removes Popular Tools & Resources OAS from TOC pages or 
                        // where www.webmd.com is followed by "news-features"
                        // Create array(s) of the ID's to add the Tools module to
                        var s_topic = s_topic || "",
                        	s_business_reference = s_business_reference || "",
                        	s_publication_source = s_publication_source ||"",
                        	s_channel_health = s_channel_health || "",
                        	cssBlockOverride = [
                        		'Glossary',
                        		'Nav - A-Z page',
                        		'WebMD Image Collection'
                        		],
                        	sTopicException = ['7002','7006','7019','7022','7023','7024']; // Exceptions we want to show
                                                
                        // if the publication source (s_publication_source) or 
                        // the business reference (s_business_reference) isn't in the array or
                        // the channel (s_channel_health) is equal to 'Health Insurance and Medicare'
                        if ( cssBlockOverride.indexOf(s_publication_source) === -1 ||  cssBlockOverride.indexOf(s_business_reference) === -1 || s_channel_health === 'Health Insurance and Medicare') {
                        	// if the Topic ID's (s_topic ID) first number is not 7 or
                        	// the Topic ID (s_topic ID) is included in the sTopicException array and
                        	// the business reference (s_business_reference) is not in the cssBlockOverride Array
                        	if ((s_topic.substring(0, 1) !== "7" || sTopicException.indexOf(s_topic) >= 0) && cssBlockOverride.indexOf(s_business_reference) === -1) {
                        		$('.module-tools-and-resources').css('display', 'block');
                        		webmd.oas = window.webmd.oas || {};
                        		webmd.oas.mapping = window.webmd.oas.mapping || {};
                        		webmd.oas.mapping['oas_tools_and_resources'] = ['x56', 'x57', 'x58', 'x59', 'x60', 'x61'];
                        	}
                        }
            	    </script>
        		
            <header><h3>Tools & Resources</h3></header><ul><li id="x56"><a href="http://www.webmd.com/smoking-cessation/smoking-assessment/default.htm" data-metrics-link="1">Are You Ready To Quit Smoking?</a></li><li id="x57"><a href="http://www.webmd.com/women/guide/vaginal-discharge-whats-abnormal" data-metrics-link="2">Abnormal Vaginal Discharge</a></li><li id="x58"><a href="http://www.webmd.com/women/ss/slideshow-hormone-imbalance" data-metrics-link="3">12 Signs of a Hormone Imbalance</a></li><li id="x59"><a href="http://www.webmd.com/women/ss/slideshow-thyroid-symptoms-and-solutions" data-metrics-link="4">Thyroid Symptoms and Solutions</a></li><li id="x60"><a href="http://www.webmd.com/women/ss/slideshow-screening-tests-women" data-metrics-link="5">Essential Women's Screenings</a></li><li id="x61"><a href="http://www.webmd.com/migraines-headaches/migraine-assessment/default.htm" data-metrics-link="6">Tips for Living Better With Migraine</a></li></ul><script class="oas_template" id="oas_tools_and_resources" type="text/html"><a class="{type_prefix}{type}" data-metrics-link="{link_position}" href="{href}">{alt}{i_tag}</a></script></aside>
            
                <script>
                    if (window.$) {
                    	$(function () {
                    		// produce array from value(s) of 'secTopId'
                    		var mySplitResultsecTopId = secTopId.split("|");
                    
                    		// Hides the Pop Tools list on pages with a sensitive secondary topic id. 
                    		$.each(mySplitResultsecTopId, function (i, item) {
                    			item = item.toString();
                    			if (item.substring(0,1) === '7' && $.inArray(item, sTopicException) === -1) {
                    				$('.module-tools-and-resources').hide();
                    			}
                    		});
                    
                    		// Hides the Pop Tools list on Actionset Pages
                    		if ($('.actionset').length > 0) {
                    			$('.module-tools-and-resources').hide();
                    		}
                    	});
                    }
                </script>
    		
        </div><div id="ContentPane43" class="pane" tabindex="-1"><!-- No Shared module mapped for widget Id:091e9c5e813ece18 DM category:091e9c5e8147333f Channel:1117 Program: --></div><div id="ContentPane44" class="pane" tabindex="-1"><div id="newsletter-mapping-center" class="module">
</div>
<script type="text/javascript">
                        require(['newsletter/1/mapping-centers-desktop'], function(module){
                          module.init({
                            selector: "#newsletter-mapping-center",
                            template: {
                              successMsg: '<p class="success">You will receive your first newsletter with our next scheduled circulation!</p>',
                              content: '' +
                                '<div class="wrapper">\n' +
                                '<div class="nls-header">{header}</div>\n' +
                                '{preContent}' +
                                '<div class="nls-content">\n' +
                                '{preForm}' +
                                '<form method="POST" class="nls-form" action="#" novalidate="novalidate" >\n' +
                                '<div class="validationWrapper"><div class="checkbox-container clearfix"><fieldset><legend class="visually-hidden">Select your newsletters:</legend>{inputs}</fieldset></div></div>\n' +
                                '<div class="input-container">\n' +
                                '<div class="email-container validationWrapper">\n' +
                                '<label for="nls-email" class="visually-hidden">Enter email address:</label><input id="nls-email" type="email" class="nls-email" name="email" autocapitalize="off" autocorrect="off" placeholder="Enter email address" /> ' +
                                '<button name="nl-submit" formnovalidate class="off {submitClass}" type="submit">Subscribe</button>\n' +
                                '<div class="clearfix"></div>' +
                                '</div>\n' + // .email-container
                                '</div>\n' + // .input-container
                                '<div class="privacy-disclaimer">' + 
                                '<em>By clicking Submit, I agree to the WebMD <a href="http://www.webmd.com/about-webmd-policies/about-terms-and-conditions-of-use" target="_blank">Terms & Conditions</a> & <a href="http://www.webmd.com/about-webmd-policies/about-privacy-policy" target="_blank">Privacy Policy</a> and understand that I may opt out of WebMD subscriptions at any time.</em>' +
                                '</div>' + // .privacy-disclaimer
                                '</form>\n' +
                                '{postForm}' +
                                '</div>\n' + // .nls-content 
                                '{postContent}' + 
                                '</div>',
                                header: '<header><h3>Subscribe to {title} Newsletter</h3></header>',
                                headerMulti: '<header><h3>Subscribe to WebMD Newsletters</h3></header>',
                                submitClass: 'webmd-btn webmd-btn-pr webmd-btn-s',
                                successHeader: '<header><h3>Thank you for signing up</h3></header>',
                                promo: '<div class="promo"><div class="promo-content clearfix"><img src="{image}" alt="WebMD App" /><div class="promo-description"><p>{text}</p><p class="promoLink"><a href="{url}" class="webmd-btn webmd-btn-pr webmd-btn-m" onclick="wmdPageLink(\'nlupgrd_sub\')">{button}</a></p><div class="clearfix"></div></div></div></div>'

                            }
                          });
                        });
                    </script></div></div>
		</main>
		<div class="container global-container-2" tabindex="-1" data-js="global-container-2"><div id="ContentPane47" class="pane" tabindex="-1"><script>
                    var priTopId='1819', secTopId='';
                </script>
<div id="ads2-pos-922-ad-footer" class="module ad ad-922" data-is-mobile="false" data-targets="{'art':'091e9c5e81728833','cc':'17','env':'&amp;env=0','hcent':'1117','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'1819','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2fwomen%2fnews%2f20170627%2facupuncture-for-incontinence-not-infertility','rd':'1'}" data-block-codes="_cust013_f43_gen2_n394_n46_n97_o_sex3_cust2_cust4_" data-pos="922" data-sizes="[1,8]">
</div></div><div id="ContentPane50" class="pane" tabindex="-1"><div class="module module-f-hs" data-metrics-module="f-hs">
  <h3>Health Solutions</h3>
  <ul>
    <li>
      <a href="http://www.webmd.com/osteoarthritis/knee-pain-16/treat-oa-knee-pain" data-metrics-link="1">Knee Pain Management</a>
    </li>
    <li>
      <a href="http://www.webmd.com/dupuytrens-contracture-treatment/dupuytrens-contracture" data-metrics-link="2">Bent Fingers?</a>
    </li>
    <li>
      <a href="http://www.webmd.com/continuous-glucose-monitoring/default.htm" data-metrics-link="3">Diabetes and You</a>
    </li>
    <li>
      <a href="http://www.webmd.com/healthy-aging/hearing-loss-15/test-hearing-loss" data-metrics-link="4">Online Hearing Test</a>
    </li>
    <li>
      <a href="http://www.webmd.com/continuous-glucose-monitoring/default.htm" data-metrics-link="5">Managing Diabetes</a>
    </li>
    <li>
      <a href="http://www.webmd.com/get-back-in-the-game-hss/default.htm" data-metrics-link="6">Expert Orthopedic Care</a>
    </li>
    <li>
      <a href="http://www.webmd.com/continuous-glucose-monitoring/default.htm" data-metrics-link="7">Monitor Glucose Spikes</a>
    </li>
    <li>
      <a href="http://pets.webmd.com/dogs/dog-behavior-17/pet-anxiety" data-metrics-link="8">Treat Pet Anxiety</a>
    </li>
    <li>
      <a href="http://www.webmd.com/breast-cancer/metastatic-bc-care-16/attacking-your-advanced-breast-cancer-in-two-ways" data-metrics-link="9">Advanced Breast Cancer</a>
    </li>
    <li>
      <a href="http://www.webmd.com/tavr-for-severe-aortic-stenosis-caregiver" data-metrics-link="10">Care for Valve Disease?</a>
    </li>
    <li>
      <a href="http://www.webmd.com/continuous-glucose-monitoring/default.htm" data-metrics-link="11">Coping with Diabetes</a>
    </li>
    <li>
      <a href="http://www.webmd.com/healthy-aging/hearing-loss-16/test-hearing-loss" data-metrics-link="12">Hearing Loss Help</a>
    </li>
    <li>
      <a href="http://www.webmd.com/continuous-glucose-monitoring/default.htm" data-metrics-link="13">Treatment for Diabetes</a>
    </li>
    <li>
      <a href="http://www.webmd.com/parenting/baby/tummy-troubles-16/tummy-trouble-solutions" data-metrics-link="14">Find Infant Formula</a>
    </li>
    <li>
      <a href="http://www.webmd.com/tavr-for-severe-aortic-stenosis-patient" data-metrics-link="15">Aortic Valve Stenosis</a>
    </li>
  </ul>
</div><div class="module module-f-idc" data-metrics-module="f-idc">
  <h3>More from WebMD</h3>
  <ul>
    <li>
      <a href="http://www.webmd.com/healthy-aging/caregiver-17/slideshow-avoid-caregiver-burnout" data-metrics-link="1">The Stress of Caregiving</a>
    </li>
    <li>
      <a href="http://pets.webmd.com/cats/healthy-cat-tool/default.htm" data-metrics-link="2">Healthy Cat Tips</a>
    </li>
    <li>
      <a href="http://www.webmd.com/cancer/immunotherapy-approach-17/default.htm" data-metrics-link="3">Immunotherapy for Cancer</a>
    </li>
    <li>
      <a href="http://www.webmd.com/diabetes/blood-sugar-coach-17/diabetes-plan/diabetes-habits-to-quit" data-metrics-link="4">7 Good Habits for Diabetes</a>
    </li>
    <li>
      <a href="http://www.webmd.com/cancer/multiple-myeloma-15/default.htm" data-metrics-link="5">Multiple Myeloma</a>
    </li>
    <li>
      <a href="http://www.webmd.com/heart-disease/protect-your-heart-17/stroke-heart-risk" data-metrics-link="6">8 Ways to Avoid Heart Attack</a>
    </li>
    <li>
      <a href="http://www.webmd.com/cancer/dx-next-steps-16/slideshow-complementary-cancer-treatment" data-metrics-link="7">Treatments for Cancer</a>
    </li>
    <li>
      <a href="http://www.webmd.com/asthma/ss/slideshow-asthma-overview" data-metrics-link="8">A Visual Guide to Asthma</a>
    </li>
    <li>
      <a href="http://www.webmd.com/hepatitis/liver-transplant-17/default.htm" data-metrics-link="9">Living Donor Liver Donation</a>
    </li>
    <li>
      <a href="http://pets.webmd.com/dogs/healthy-dog-tool/default.htm" data-metrics-link="10">Tips for Your Dog's Health</a>
    </li>
    <li>
      <a href="http://www.webmd.com/diabetes/diabetes-health-check/default.htm" data-metrics-link="11">Diabetes Assessment</a>
    </li>
    <li>
      <a href="http://www.webmd.com/drugs/2/drug-77881-8297/cialis/details" data-metrics-link="12">What You Need to Know About Cialis</a>
    </li>
    <li>
      <a href="http://www.webmd.com/prostate-cancer/advanced-prostate-cancer-16/default.htm" data-metrics-link="13">Treating Advanced Prostate Cancer</a>
    </li>
    <li>
      <a href="http://www.webmd.com/diabetes/blood-sugar-coach-17/diabetes-plan/video-diabetes-small-changes" data-metrics-link="14">Small Steps to Manage Your Blood Sugar</a>
    </li>
  </ul>
</div></div></div>
		<footer role="contentinfo" tabindex="-1" data-js="global-footer"><div id="ContentPane55" class="pane" tabindex="-1"><nav aria-label="Footer Menu">
  <ul class="global-footer" data-metrics-module="ftr">
    <li class="global-footer-column logo">
      <a href="http://www.webmd.com" data-metrics-link="logo">
        <img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/logos/webmd/web/webmd_logo.svg" alt="Logo for WebMD" title="WebMD: Better information. Better health." class="global-footer-logo" height="26" width="110">
      </a>
      <ul class="social-icons">
        <li>
          <a class="fb" data-metrics-link="fb" href="/click?url=http%3a%2f%2ffacebook.com%2fwebmd">
            <span class="jawsonly">Visit WebMD on Facebook </span>
          </a>
        </li>
        <li>
          <a class="tw" data-metrics-link="tw" href="/click?url=http%3a%2f%2ftwitter.com%2fwebmd">
            <span class="jawsonly">Visit WebMD on Twitter </span>
          </a>
        </li>
        <li>
          <a class="pt" data-metrics-link="pt" href="/click?url=http%3a%2f%2fpinterest.com%2fwebmd">
            <span class="jawsonly">Visit WebMD on Pinterest </span>
          </a>
        </li>
      </ul>
    </li><li class="global-footer-column"><h3 class="policy">Policy</h3><ul class="policy" data-metrics-section="1" data-metrics-sel="li"><li><a href="http://www.webmd.com/about-webmd-policies/about-privacy-policy">Privacy Policy</a></li><li><a href="http://www.webmd.com/about-webmd-policies/about-terms-and-conditions-of-use">Terms of Use</a></li><li><a href="https://customercare.webmd.com/ics/support/default.asp?deptID=18003&amp;task=ticket">Contact Us</a></li></ul><h3 data-toggle-selector="ul" data-toggle-relation="sibling" data-toggle-size="640">About</h3><ul data-metrics-section="2" data-metrics-sel="li"><li><a href="http://www.webmd.com/about-webmd-policies/default.htm">About WebMD</a></li><li><a href="http://careers.webmd.com/">Careers</a></li><li><a href="https://member.webmd.com/subscribe">Newsletter</a></li><li><a href="/click?url=http%3a%2f%2fwww.wbmd.com">Corporate</a></li><li><a href="/click?url=http%3a%2f%2fwww.webmdhealthservices.com">WebMD Health Services</a></li><li><a href="http://www.webmd.com/sitemap">Site Map</a></li><li><a href="http://www.webmd.com/about-webmd-policies/accessibility-statement">Accessibility</a></li></ul></li><li class="global-footer-column"><h3 data-toggle-selector="ul" data-toggle-relation="sibling" data-toggle-size="640">WebMD Network</h3><ul data-metrics-section="3" data-metrics-sel="li"><li><a href="http://www.medscape.com">Medscape</a></li><li><a href="http://reference.medscape.com">Medscape Reference</a></li><li><a href="http://www.medicinenet.com">MedicineNet</a></li><li><a href="http://www.emedicinehealth.com/script/main/hp.asp">eMedicineHealth</a></li><li><a href="http://www.rxlist.com">RxList</a></li><li><a href="/click?url=http%3a%2f%2fwww.onhealth.com%2f">OnHealth</a></li><li><a href="/click?url=http%3a%2f%2fwww.webmd.boots.com">BootsWebMD</a></li><li><a href="http://www.webmd.com/first-aid/default.htm">First Aid</a></li><li><a href="http://www.webmd.com/magazine/default.htm">WebMD Magazine</a></li><li><a href="http://www.webmd.com/phr">WebMD Health Record</a></li><li><a href="http://dictionary.webmd.com/">Dictionary</a></li><li><a href="http://doctor.webmd.com/">Physician Directory</a></li></ul></li><li class="global-footer-column"><h3 data-toggle-selector="ul" data-toggle-relation="sibling" data-toggle-size="640">Our Apps</h3><ul data-metrics-section="4" data-metrics-sel="li"><li><a href="http://www.webmd.com/mobile">WebMD Mobile</a></li><li><a href="http://www.webmd.com/webmdapp">WebMD App</a></li><li><a href="http://www.webmd.com/pregnancyapp">Pregnancy</a></li><li><a href="http://www.webmd.com/webmdbabyapp">Baby</a></li><li><a href="http://www.webmd.com/allergy-app">Allergy</a></li><li><a href="http://www.webmd.com/webmdpaincoachapp">Pain Coach</a></li><li><a href="http://www.webmd.com/magazineapp">WebMD Magazine</a></li><li><a href="http://www.medscape.com/public/mobileapp">Medscape</a></li><li><a href="/click?url=http%3a%2f%2ftheheart.org%2fpublic%2fabout-mobile.do">TheHeart</a></li></ul><h3 data-toggle-selector="ul" data-toggle-relation="sibling" data-toggle-size="640">For Sponsors</h3><ul data-metrics-section="5" data-metrics-sel="li"><li><a href="https://mediakit.webmd.com/">Advertise with Us</a></li><li><a href="http://www.webmd.com/about-webmd-policies/about-advertising-policy">Advertising Policy</a></li><li><a href="http://www.webmd.com/about-webmd-policies/about-our-sponsors">Sponsor Policy</a></li></ul></li></ul>
</nav><!-- repo: module-html-shared/feature-PPE-108307-specify-image-dimension@1.0.5-29-g83253f1 - Package Version: 1.0.5 - 2017-05-16 01:24 pm - User: Scott Cody -->
<div class="global-footer-certificates" data-metrics-module><ul><li><a data-metrics-link="_ftr_urac" target="_blank" href="http://www.webmd.com/click?url=https://accreditnet2.urac.org/uracportal/Directory/CompanyView/2773"><img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/layout/shared/URAC_trans.gif" title="URAC Health Website Accreditation" alt="URAC Seal" height="68" width="71"></a></li><li><a data-metrics-link="_ftr_trust" href="http://www.webmd.com/click?url=https://privacy.truste.com/privacy-seal/validation?rid=07326333-3522-463d-81bf-f00fd7171fff" target="_blank"><img src="//privacy-policy.truste.com/privacy-seal/seal?rid=07326333-3522-463d-81bf-f00fd7171fff" height="45" width="142" alt="TRUSTe Privacy Certification" title="TRUSTe Privacy Certification"></a></li><li><a data-metrics-link="_ftr_tag"><img title="TAG accredation" width="61" height="60" alt="TAG seal" src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/layout/shared/tag-registered.png?resize=*:60px"></a></li><li><a data-metrics-link="_ftr_hon" target="_blank" href="http://www.webmd.com/click?url=https://www.hon.ch/HONcode/Conduct.html?HONConduct298987"><img src="//www.honcode.ch/HONcode/Seal/HONConduct298987_s1.gif" alt="Honcode Seal" title="This site complies with the HONcode standard for trustworthy health information." height="60" width="43"></a></li><li><script src="https://preferences.truste.com/webservices/js?domain=webmd&type=webmd_popnew&js=responsive" type="text/javascript"></script><a data-metrics-link="_ftr_adchoices" style="cursor:pointer" onclick="TRUSTeWidget.Tab.link()"><img src="//choices.truste.com/get?name=admarker2.png" width="77" height="16" alt="Adchoices" title="Adchoices" border="0"></a></li></ul></div><div class="global-footer-copyright"><p>&copy; 2005 - 2017 WebMD, LLC. All rights reserved.</p><p>WebMD does not provide medical advice, diagnosis or treatment.</p><p><a rel="nofollow" href="http://www.webmd.com/policies/additional-info">See additional information.</a></p></div><script>// Comscore Beacon
	(function(){
		// duckpunching s_before_pv as some assets are using that vs our event driven system. This lets the event system get triggered as well as the other functions
		var _old = window.s_before_pv;

		window.s_before_pv = function() {
			var timestamp = Number(new Date());
			if (window.location.protocol === 'http:') {
				webmd.load({image: '//b.scorecardresearch.com/b?c1=2&c2=6035829&c3=&c4=&c5=&c6=&c7=' + encodeURIComponent(window.location.href) + '&c9=' + encodeURIComponent(window.document.referrer) + '&c15=&cv=2.0&cj=1&cb='+ timestamp});
			}
			if (window.location.protocol === 'https:') {
				webmd.load({image: '//sb.scorecardresearch.com/b?c1=2&c2=6035829&c3=&c4=&c5=&c6=&c7=' + encodeURIComponent(window.location.href) + '&c9=' + encodeURIComponent(window.document.referrer) + '&c15=&cv=2.0&cj=1&cb='+ timestamp});
			}

			_old();
		}
	})();</script></div></footer>

		<script type="text/javascript" src="//img.webmd.com/bi_common/bi_consumer.js?d=6/29/2017"></script>

		<!-- repo: module-html-shared/release-readspeaker-updates-5-2-2017@1.0.6-1-g571cfb1 - Package Version: 1.0.6 - 2017-05-02 02:45 pm - User: Ashok Sreeramoju -->
<script class="" type="text/javascript">(function () {
		var isSensitive, excludeTopics = ["1634", "1662", "1663", "1664", "1669", "1688", "1695", "1700", "1703", "1705", "1707", "1709", "1711", "1719", "1756", "1760", "1761", "1762", "1783", "1811", "1814", "1818", "1819", "1822", "1831", "1835", "1839", "1840", "1844", "2726", "2729", "2730", "2756", "2857", "2946", "2950", "2952", "2953", "3079", "3236", "3539", "3540", "3541", "3552", "3571", "3607", "3608", "3623", "3631", "3637", "3644", "3838", "3927", "3928", "3930", "3937", "3939", "3950", "3951", "3954", "3958", "3962", "3963", "3965", "3966", "3971", "3989", "4010", "4048", "4049", "4050", "4052", "4058", "4099", "4119", "4121", "4140", "4203", "4222", "4227", "4228", "4236", "4242", "4251", "4254", "4257", "5555", "6041", "18091", "18092", "18093", "18094"];

		if (window.s_topic) {
			isSensitive = s_topic.match(/^7\d\d\d/gi);
		}

		if (window.s_topic && !isSensitive && excludeTopics.indexOf(window.s_topic) === -1) {
			!function (f, b, e, v, n, t, s) {
				if (f.fbq)return;
				n = f.fbq = function () {
					n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
				};
				if (!f._fbq)f._fbq = n;
				n.push = n;
				n.loaded = !0;
				n.version = '2.0';
				n.queue = [];
				t = b.createElement(e);
				t.async = !0;
				t.src = v;
				s = b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t, s)
			}(window, document, 'script', '//connect.facebook.net/en_US/fbevents.js');
			fbq('init', '428750600651790');
			fbq('track', 'PageView');
		}
	})();</script><noscript><img alt="" height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=428750600651790&ev=PageView&noscript=1"/></noscript><script>var google_conversion_id = 875612316;
	var google_custom_params = window.google_tag_params;
	var google_remarketing_only = true;</script><script src="//www.googleadservices.com/pagead/conversion.js"></script><noscript><div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/875612316/?guid=ON&amp;script=0"/> </div></noscript><script src="//js.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/JS_static/responsive_scripts_body.js"></script><script type="text/javascript" src="//f1-na.readspeaker.com/script/5841/ReadSpeaker.js?pids=embhl"></script><script language="javascript" type="text/javascript" src="//js.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/JS_static/tools/ldcc.js"></script><div id="triggerFlyin"></div><script type="text/javascript">require(['fly_in/2/fly_in'], function (flyIn) {
		flyIn.init('#triggerFlyin');
	});</script><div class="driver-toplink-container ctca" style="display:none"><a href="//www.webmd.com/cancer/common-cancers-16/breast/cancer-diet" onclick="return sl(this,'','top_driver')"><i class="icon target"></i> <span class="desc">Cancer Treatment & Nutrition</span></a></div><div class="driver-toplink-container invokana" style="display:none"><a href="//www.webmd.com/diabetes/blood-sugar-habits-16/slideshow-essential-manage-diabetes" onclick="return sl(this,'','top_driver')"><i class="icon target"></i> <span class="desc">11 Tips to Control Diabetes</span></a></div><style type="text/css">.driver-toplink-container {
		margin-right: -10px;
		margin-left: -10px;
		margin-bottom: 5px;
		margin-top: 10px;
		background-color: #eee;
	}
	.driver-toplink-container a {
		font-family: "Roboto Condensed Bold", "Droid Sans", "HelveticaNeue-CondensedBold", "Helvetica Neue", "HelveticaNeue", "Arial", "Verdana", "Helvetica", "sans-serif";
		padding: 12px 0 12px 12px;
		text-decoration: none;
		display: block;
	}
	.driver-toplink-container .icon {
		background-repeat: no-repeat;
		display: block;
		float: left;
		margin: -2px 12px 0 0;
		width: 22px;
		height: 22px;
	}
	.driver-toplink-container .icon.target {
		background: url(http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/mobile/icons/target_icon.png) no-repeat center center;
		background-size: 100%;
	}
	.driver-toplink-container span.desc {
		color: #14658e;
		font-size: 1.063rem;
		font-weight: bold;
	}</style><script type="text/javascript">var isMobile = $('html').hasClass('ua_type_mobile'),
			topicIdListCTCA = ['2946','1662', '1839', '1824' ],
			topicIdListInvokana = ['3630', '1667'],
			leftNavToggle = $('.left-nav-toggle'),
			anchorElm = $('.main-container-2 .pane').first();


	if (isMobile) {

		if ($.inArray(s_topic, topicIdListCTCA) > -1) {
			anchorElm.append($('.driver-toplink-container.ctca'));
			$('.driver-toplink-container.ctca').show();
		} else if ($.inArray(s_topic, topicIdListInvokana) > -1) {
			anchorElm.append($('.driver-toplink-container.invokana'));
			$('.driver-toplink-container.invokana').show();
		}


		if ($('.breadcrumb').length === 0 && leftNavToggle.length !== 0) {
			$('.driver-toplink-container').css('margin-top', '50px');
		}
	}</script><div id="ads2-pos-901-ad-1x1" class="module ad ad-901" data-is-mobile="false" data-targets="{'art':'091e9c5e81728833','cc':'17','env':'&amp;env=0','hcent':'1117','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'1819','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2fwomen%2fnews%2f20170627%2facupuncture-for-incontinence-not-infertility','rd':'1'}" data-block-codes="_cust013_f43_gen2_n394_n46_n97_o_sex3_cust2_cust4_" data-pos="901" data-sizes="[1,1]">
</div>
<div id="ads2-pos-901-ad-1x1-1x6" class="module ad ad-1x6" data-is-mobile="false" data-targets="{'art':'091e9c5e81728833','cc':'17','env':'&amp;env=0','hcent':'1117','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'1819','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2fwomen%2fnews%2f20170627%2facupuncture-for-incontinence-not-infertility','rd':'1'}" data-block-codes="_cust013_f43_gen2_n394_n46_n97_o_sex3_cust2_cust4_" data-pos="920" data-sizes="[1,6]">
</div>
		<!--dtm production footer embed script -->
<script type="text/javascript">if(typeof _satellite != "undefined"){_satellite.pageBottom();}</script>
<script type="text/javascript">
(function(){
var wot_referrer = "";
var wot_s_Topic = "";
var wot_url = "";
if(typeof s_topic != "undefined"){wot_s_Topic = s_topic;}
if(typeof document.referrer != "undefined"){wot_referrer = document.referrer;}
if(typeof document.location != "undefined") {wot_url = document.location;}
var webmdDomain = document.domain;
if((webmdDomain != null) && (webmdDomain.toLowerCase().indexOf("fit.") < 0) && (webmdDomain.toLowerCase().indexOf(".webmd.boots.com") < 0))
{ var urlstr = "//s.tagsrvcs.com/2/587654/analytics.js?pp="+wot_referrer+"&sn="+wot_s_Topic+"&c1="+wot_url;
document.write("<script src='" + urlstr + "' async='true'><\/script>"); }
})();
</script>
	<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=2977d8d74f63d7f8fedbea018b7a1d05&ns=10';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>