
<!DOCTYPE html>
<html lang="en" class="no-js">
	<HEAD><script type="application/javascript">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</script>
		<title>With Stroke Comes Higher Dementia Risk: Study – WebMD</title>

		<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
		<meta charset="UTF-8"/>

		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="description" content="The association between stroke and increased dementia risk remained even after other dementia risk factors such as blood pressure, diabetes and heart disease were taken into account, the researchers say.

"/>
		<meta name="keywords" content="alzheimer's disease, dementia, stroke, brain health"/>

	<meta property="fb:pages" content="11736558481" />
	<meta property="fb:pages" content="1802823663331514" />
	<meta property="og:title" content="With Stroke Comes Higher Dementia Risk: Study" />
	<meta property="og:description" content="The association between stroke and increased dementia risk remained even after other dementia risk factors such as blood pressure, diabetes and heart disease were taken into account, the researchers say." />
	<meta property="og:image" content="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/logos/webmd/web/webmd-logo-fb.jpg" />
	<meta property="og:url" content="https://www.webmd.com/alzheimers/news/20180831/with-stroke-comes-higher-dementia-risk-study" />
	<meta property="og:site_name" content="WebMD" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="en_US" />
	<meta property="fb:app_id" content="385978254785998" />
	<meta property="article:publisher" content="https://www.facebook.com/WebMD" />

		<link rel="alternate" type="application/rss+xml" title="RSS" href="https://rssfeeds.webmd.com/rss/rss.aspx?RSSSource=RSS_PUBLIC" />
		<link rel="canonical" href="https://www.webmd.com/alzheimers/news/20180831/with-stroke-comes-higher-dementia-risk-study" />		<link rel="shortcut icon" href="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/favicon/webmd.ico"/>
		<link rel="apple-touch-icon-precomposed" type="text/css" href="/favico/apple-touch-icon-precomposed.png"/>
		<link rel="apple-touch-icon-precomposed" type="text/css" sizes="72x72" href="/favico/apple-touch-icon-72x72-precomposed.png"/>
		<link rel="apple-touch-icon-precomposed" type="text/css" sizes="114x114" href="/favico/apple-touch-icon-114x114-precomposed.png"/>
		<link rel="stylesheet" href="https://css.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/CSS/Responsive_Layout_CSS/Runtime/3_column_layout_responsive106.css"/>

		<link rel="stylesheet" href="https://css.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/CSS_Aggr/Responsive Base Template_091e9c5e8136a255/template_Responsive Base Template_091e9c5e8136a255_tmodules_css_421.css"/>
		<link rel="stylesheet" href="https://css.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/CSS_Aggr/Responsive Channel Content Template_091e9c5e813ec926/template_Responsive Channel Content 3 Column Template_091e9c5e813ec926_tmodules_css_631.css"/>


<script type="text/javascript" class="googleloaded">
var webmdDomain = document.domain;
var wot_origin = "";
if(typeof document.location != "undefined") {wot_origin = document.location.href;}

if((webmdDomain != null) &&(webmdDomain.toLowerCase().indexOf("member.") < 0) && (webmdDomain.toLowerCase().indexOf("labs.") < 0) && (wot_origin.toLowerCase().indexOf(".webmd.com/labs/") < 0)) {
var webmd=webmd||{},googletag=window.googletag||{};googletag.cmd=googletag.cmd||[];var enableHeaderBidding=!0,$googleloaded;!function(){function a(a){if("http"!==a.substr(0,4)){a="https:"+a}var b=document.createElement("script"),c=document.getElementsByTagName("script")[0];b.type="text/javascript",b.src=a,c.parentNode.insertBefore(b,c)}if(void 0!==document.domain&&(document.domain.toLowerCase().indexOf("fit.")>=0||document.domain.toLowerCase().indexOf(".webmd.boots.com")>=0))return!0;webmd.adsConfig={sizes:{desktop:{101:[[728,90],[970,90],[970,250]],103:[728,90],113:[160,600],115:[160,600],121:[[300,250],[300,600],[300,1050]],137:[[300,250],[300,251]],409:[[300,250],[300,252]],700:[300,198],701:[145,199],901:[1,1],902:[1,1],921:[1,7],923:[1,9],924:[1,9],925:[1,9],5000:[1,2],5001:[1,2],5002:[1,2],5003:[1,2],5100:[1,3]},mobile:{1901:[1,1],1921:[1,7],1923:[1,9],1924:[1,9],1925:[1,9],2025:[[300,50],[320,50]],2026:[[300,50],[300,51],[300,250],[300,253],[320,50],[320,51],[320,250]]}},whitelist:{pos:[101,121,137,113,2025,2026],sizes:[[970,90],[970,50],[728,90],[300,250],[300,600],[160,600],[320,50],[300,50]]}},enableHeaderBidding&&(enableHeaderBidding=["mn"]),$googleloaded=!0;var b=["mn"],c={mn:"loadMediaHeaderBidding"};if(a("//www.googletagservices.com/tag/js/gpt.js"),window.loadMediaHeaderBidding=function(){window.advBidxc=window.advBidxc||{},window.advBidxc.renderAd=function(){},window.advBidxc.startTime=(new Date).getTime(),window.advBidxc.isAdServerLoaded=!0,window.advBidxc.timeout=300,window.advBidxc.version=3.2,window.advBidxc.customerId="8CU66J63J";a("//contextual.media.net/bidexchange.js?cid="+window.advBidxc.customerId+"&version="+window.advBidxc.version+"&https=1")},window.top===window.self&&!function(){for(var a=document.getElementsByTagName("meta"),b=[/^video/i],c=0;c<a.length;c++)if("og:type"===a[c].getAttribute("property"))for(var d=a[c].getAttribute("content"),e=0;e<b.length;e++)if(b[e].test(d))return!0;return!1}()&&!1!==enableHeaderBidding&&(!1!==b&&(enableHeaderBidding=function(a){var b,c=[],d=[],e=0;for(e=0;e<a.length;e++)c.push(a[e]+"=\\d+");b=new RegExp(c.join("|"),"gi");var f=document.location.search.match(b);if(f){for(c=[],e=0;e<f.length;e++)f[e].indexOf("=1")>-1?c.push(f[e].split("=")[0]):f[e].indexOf("=0")>-1&&d.push(f[e].split("=")[0]);if(d.length>0&&c.length<1){for(e=0;e<enableHeaderBidding.length;e++){c.push(enableHeaderBidding[e]);for(var g=0;g<d.length;g++)if(d[g]==enableHeaderBidding[e]){c.pop();break}}return c}return c.length>0&&c}return!1}(b)||enableHeaderBidding),!1!==enableHeaderBidding&&"object"==typeof enableHeaderBidding&&enableHeaderBidding.length>0)){for(var d=!1,e=0;e<enableHeaderBidding.length;e++)void 0!==c[enableHeaderBidding[e]]&&void 0!==window[c[enableHeaderBidding[e]]]&&(window[c[enableHeaderBidding[e]]].call(),d=!0);!0===d&&(enableHeaderBidding=!0)}}();
}
</script>
		<script type="text/javascript"> 
		var s_topic="1626", 
		s_business_reference="News", 
		s_publication_source="WebMD News from HealthDay", 
		s_sponsor_brand="", 
		s_sponsor_program="", 
		s_package_type="", 
		s_package_name="", 
		s_channel_super_portal="", 
		s_channel_health="Alzheimers", 
		s_channel_topic_miniguide_guide="", 
		s_channel_mini="", 
		s_channel_micro="", 
		s_tug="", 
		s_topic_dir="false", 
		s_mrt="", 
		s_site="core", 
		s_assetname="", 
		s_searchterm="", 
		image_server_url="https://img.webmd.com/dtmcms/live", 
		s_sensitive="false", 
		s_mblv="false", 
		s_tagemax="", 
		s_tagemin="", 
		s_cuih="", 
		s_cuil="", 
		s_cuim="", 
		s_sbtyp="", 
		s_tgender="", 
		s_furl="/alzheimers/news/20180831/with-stroke-comes-higher-dementia-risk-study?src=RSS_PUBLIC", 
		s_uk_user="false", 
		s_account="webmdcom", 
		s_server_type="1b", 
		s_server="WFAWS11L-CON-07", 
		s_object_type="wbmd_cons_article", 
		s_page_number="1", 
		s_site_class="ooc", 
		s_sponsored_uri="alzheimers/news/20180831/with-stroke-comes-higher-dementia-risk-study", 
		s_pagename="www.webmd.com/alzheimers/news/20180831/with-stroke-comes-higher-dementia-risk-study", 
		s_channel="", 
		s_intended_demographics="__", 
		s_stage_condition="", 
		s_asset_id="091e9c5e81ab0840", 
		s_unique_id="091e9c5e81ab0840", 
		s_company="HealthDay", 
		s_refpath="", 
		s_pbnm="", 
		s_pbtp="", 
		s_tpcot="", 
		center="health", 
		center_name="Alzheimers", 
		center_id="1005", 
		center_prefix="www", 
		center_url="/alzheimers/default.htm"; 
		</script>

		<script type="text/javascript" src="https://js.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/JS/responsive_scripts81.js"></script>
		<script type="text/javascript" src="https://js.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/JS/oas76.js"></script>

<!-- repo: module-html-shared/release-appboy-webpush-1.0@1.3.6-0-g5b70bb0 - Package Version: 1.3.6 - 2017-10-24 06:28 pm - User: Scott Cody -->
<link rel="manifest" href="https://img.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/JS_static/manifest.json"><script>window.s_responsive_design = true;
    $('html').addClass('responsive');

    if(webmd.url.getParam('print')){
        if(window.s_business_reference.indexOf('Recipe') === -1){
            $('html').addClass('print');
        } else {
            $('html').addClass('print recipe');
        }
        window.print();
    }</script><!-- No Shared module mapped for widget Id:091e9c5e81804bc7 DM category:091e9c5e817f5c9d Channel:1005 Program: -->
<script src="//assets.adobedtm.com/dbc05520d4f49caf542bbd26c65a4b463263a2c9/satelliteLib-99a8aacf5aa69747ae52c15253c9133d2fb09587.js"></script>
	
<script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(o){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",o)}}();</script>
<script>!function(){function e(e,n){var a=void 0!==window.aFeoApplied?"1":"0";BOOMR.addVar("ak.feo",a)}function n(e,n){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc"];BOOMR.removeVar(a)}function a(){var a="",o="true"===a;BOOMR.subscribe("before_beacon",e,null,null),BOOMR.addVar({"ak.v":11,"ak.cp":"132506","ak.ai":"359391","ak.ol":"0","ak.cr":7,"ak.ipv":4,"ak.proto":"","ak.rid":"13e24f2a","ak.r":32194,"ak.a2":o?1:0,"ak.m":"","ak.n":"","ak.bpcip":"52.90.98.148","ak.cport":38612,"ak.gh":"23.43.58.68","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno"}),BOOMR.subscribe("onbeacon",n,null,null)}var o="https://s.go-mpulse.net/boomerang/";if("False"=="True")window.BOOMR_config=window.BOOMR_config||{},window.BOOMR_config.PageParams=window.BOOMR_config.PageParams||{},window.BOOMR_config.PageParams.pci=!0,o="https://s2.go-mpulse.net/boomerang/";if(function(){function e(e){r.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetExecuted=!0;var n,a,t,i=document.createElement("iframe"),r=window;if(r.addEventListener)r.addEventListener("load",e,!1);else if(r.attachEvent)r.attachEvent("onload",e);i.src="javascript:void(0)",i.title="",i.role="presentation",(i.frameElement||i).style.cssText="width:0;height:0;border:0;display:none;",t=document.getElementsByTagName("script")[0],t.parentNode.insertBefore(i,t);try{a=i.contentWindow.document}catch(e){n=document.domain,i.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",a=i.contentWindow.document}a.open()._l=function(){var e=this.createElement("script");if(n)this.domain=n;e.id="boomr-if-as",e.src=o+"7TA4C-EHAW8-JP6NL-WZFXG-NSUSJ",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(e)},a.write("<bo"+'dy onload="document._l();">'),a.close()}}(),"".length>0){var t=window;if(t&&"performance"in t&&t.performance&&"function"==typeof t.performance.setResourceTimingBufferSize)t.performance.setResourceTimingBufferSize()}if(document.addEventListener)document.addEventListener("onBoomerangLoaded",a);else if(document.attachEvent)document.attachEvent("onpropertychange",function(e){if(!e)e=window.event;if(e&&"onBoomerangLoaded"===e.propertyName)a()});if(window.addEventListener)window.addEventListener("message",function(e){if(e&&e.data&&e.data.boomr_mq)window.BOOMR_mq=window.BOOMR_mq||[],window.BOOMR_mq.push(e.data.boomr_mq)})}();</script></head>
	<body>
		<header class="global-header" role="banner" tabindex="-1" data-js="global-header"><div id="ContentPane1" class="pane" tabindex="-1"><script>
    $(function(){


        require(["global_nav/1/global_nav"], function(global_nav) {
            global_nav.init();
        });
    });
</script>

<div><a href="#main-container" class="skip-container">Skip to main content</a></div>
<nav class="global-nav-container" itemscope itemtype="//schema.org/SiteNavigationElement" aria-label="Primary Site Menu">
    <div class="global-nav-wrapper">
        <div class="global-nav-logo-container" data-metrics-module="core">
            <div class="global-nav-mobile-toggle global-nav-hide-desktop" data-toggle-selector=".global-nav-center-container, .global-nav-mobile-close" data-toggle-mask="global-nav-primary-mask" data-toggle-metrics="mnu-open,mnu-cls"></div>
            <a href="//www.webmd.com" data-metrics-link="logo">
                <img title="WebMD: Better Information. Better Health." height="26" width="110" class="global-nav-logo" alt="Logo for WebMD" src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/logos/webmd/web/webmd_logo.svg"/>
            </a>
        </div>

        <div class="global-nav-center-container">
            <div class="global-nav-mobile-header global-nav-hide-desktop">
                <span class="global-nav-mobile-close" data-toggle-selector=".global-nav-center-container, .global-nav-mobile-toggle" data-toggle-mask="global-nav-primary-mask" data-toggle-metrics="mnu-open,mnu-cls"></span>
                <img class="global-nav-mobile-logo" height="26" width="110" alt="Logo for WebMD" src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/logos/webmd/web/webmd_logo.svg"/>
            </div>
            <ul class="global-nav-upper-links" data-metrics-module="lln-srchbarlnks">
                <li>
                    <a href="//symptoms.webmd.com/default.htm" data-metrics-link="schk">Check Your Symptoms</a>
                </li>
                <li>
                    <a href="//doctor.webmd.com/home" data-metrics-link="phyd">Find A Doctor</a>
                </li>
				<li>
					<a href="//www.webmd.com/rx" data-metrics-link="wrx">Find Lowest Drug Prices</a>
				</li>
            </ul>
            <ul class="global-nav-links-container"><li class="global-nav-links-link" data-metrics-module="hicb1">
  <a href="//www.webmd.com/a-to-z-guides/common-topics/default.htm" class="global-nav-links-title global-nav-hide-tablet" data-metrics-link="tab">Health<br>A-Z</a>
  <a class="global-nav-links-mobile-title global-nav-hide-desktop" data-toggle-selector=".global-nav-megamenu" data-toggle-relation="sibling" data-toggle-mask="global-nav-secondary-mask" data-toggle-metrics="hicb1_xpnd,hicb1_cls" data-toggle-size="1024">Health A-Z</a>
  <div class="global-nav-megamenu">
    <a class="global-nav-close-secondary-menu global-nav-hide-desktop" data-toggle-alias=".global-nav-secondary-mask">
    </a>
    <a href="//www.webmd.com/a-to-z-guides/common-topics/default.htm" class="global-nav-mobile-link global-nav-hide-desktop">Health A-Z</a>
    <div class="global-nav-megamenu-container">
      <div class="row">
        <div class="col-8 content-2-col">
          <h3>Common Conditions</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="1" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/add-adhd/default.htm" itemprop="name">ADD/ADHD</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/allergies/default.htm" itemprop="name">Allergies</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/arthritis/default.htm" itemprop="name">Arthritis</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/cancer/default.htm" itemprop="name">Cancer</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/cold-and-flu/default.htm" itemprop="name">Cold, Flu &amp; Cough</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/depression/default.htm" itemprop="name">Depression</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/diabetes/default.htm" itemprop="name">Diabetes</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/eye-health/default.htm" itemprop="name">Eye Health</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/heart-disease/default.htm" itemprop="name">Heart Disease</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/heartburn-gerd/default.htm" itemprop="name">Heartburn/GERD</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/pain-management/default.htm" itemprop="name">Pain Management</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/sexual-conditions/default.htm" itemprop="name">Sexual Conditions</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/skin-problems-and-treatments/default.htm" itemprop="name">Skin Problems</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/sleep-disorders/default.htm" itemprop="name">Sleep Disorders</a>
            </li>
            <li class="global-nav-view-all">
              <a href="https://www.webmd.com/a-to-z-guides/common-topics/default.htm" data-metrics-link="more">View All</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <h3>Resources</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="2" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://symptoms.webmd.com/default.htm" itemprop="name">Symptom Checker</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/blogs/default.htm" itemprop="name">Expert Blogs and Interviews</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/podcasts" itemprop="name">Podcasts</a>
            </li>
            <li itemprop="url">
              <a href="https://messageboards.webmd.com/" itemprop="name">Message Boards</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/a-to-z-guides/qa" itemprop="name">Questions &amp; Answers</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/health-insurance/default.htm" itemprop="name">Insurance Guide</a>
            </li>
            <li itemprop="url">
              <a href="https://doctor.webmd.com/home" itemprop="name">Find a Doctor</a>
            </li>
          </ul>
        </div>
      </div>
      <div class="row">
      </div>
    </div>
  </div>
</li><ul class="global-nav-featured-topics" data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb1">
  <h4>Featured Topics</h4>
  <li>
    <a href="https://www.webmd.com/migraines-headaches/migraine-assessment/default.htm">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/other/stuffy_crud_tool_other/110x70_stuffy_crud_tool_other.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="woman feeling sick">
    </a>
    <span class="global-nav-featured-topics-type">Assessment</span>
    <a href="https://www.webmd.com/migraines-headaches/migraine-assessment/default.htm">Get Help for Migraine Relief</a>
  </li>
  <li>
    <a href="https://www.webmd.com/arthritis/ss/slideshow-arthritis-joint-badhabits">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/quizzes/all_about_joints_rmq/110x70_all_about_joints_rmq.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="knee joint illustration">
    </a>
    <span class="global-nav-featured-topics-type">Slideshow</span>
    <a href="https://www.webmd.com/arthritis/ss/slideshow-arthritis-joint-badhabits">Things That Can Hurt Your Joints</a>
  </li>
</ul><li class="global-nav-links-link" data-metrics-module="hicb2">
  <a href="//www.webmd.com/drugs/index-drugs.aspx" class="global-nav-links-title global-nav-hide-tablet" data-metrics-link="tab">Drugs &<br> Supplements</a>
  <a class="global-nav-links-mobile-title global-nav-hide-desktop" data-toggle-selector=".global-nav-megamenu" data-toggle-relation="sibling" data-toggle-mask="global-nav-secondary-mask" data-toggle-metrics="hicb2_xpnd,hicb2_cls" data-toggle-size="1024">Drugs &amp; Supplements</a>
  <div class="global-nav-megamenu">
    <a class="global-nav-close-secondary-menu global-nav-hide-desktop" data-toggle-alias=".global-nav-secondary-mask">
    </a>
    <a href="//www.webmd.com/drugs/index-drugs.aspx" class="global-nav-mobile-link global-nav-hide-desktop">Drugs &amp; Supplements</a>
    <div class="global-nav-megamenu-container">
      <div class="row">
        <div class="col-4">
          <h3>Find &amp; Review</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="1" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/drugs/index-drugs.aspx" itemprop="name">Drugs</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/vitamins-supplements/default.aspx" itemprop="name">Supplements</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <h3>Tools</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="2" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/my-medicine/default.htm" itemprop="name">Manage Your Medications</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/pill-identification/default.htm" itemprop="name">Pill Identifier</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/interaction-checker/default.htm" itemprop="name">Check for Interactions</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <h3>Drug Basics &amp; Safety</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="3" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/mental-health/addiction/ss/slideshow-commonly-abused-drugs" itemprop="name">Commonly Abused Drugs</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/baby/guide/taking-medicine-during-pregnancy" itemprop="name">Taking Meds When Pregnant</a>
            </li>
          </ul>
        </div>
      </div>
      <div class="row">
      </div>
    </div>
  </div>
</li><ul class="global-nav-featured-topics" data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb2">
  <h4>Featured Topics</h4>
  <li>
    <a href="https://www.webmd.com/healthy-aging/ss/slideshow-aging-vitamins-older-people">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/other/vitamins_alt11_other/110x70_vitamins_alt11_other.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="assorted vitamins">
    </a>
    <span class="global-nav-featured-topics-type">Slideshow</span>
    <a href="https://www.webmd.com/healthy-aging/ss/slideshow-aging-vitamins-older-people">Vitamins You Need as You Age</a>
  </li>
  <li>
    <a href="https://www.webmd.com/vitamins-and-supplements/ss/slideshow-digestive-health">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/quizzes/probiotcs_rmq/110x70_probiotcs_rmq.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="berry and yogurt on spoon">
    </a>
    <span class="global-nav-featured-topics-type">Slideshow</span>
    <a href="https://www.webmd.com/vitamins-and-supplements/ss/slideshow-digestive-health">Supplements for Better Digestion</a>
  </li>
</ul><li class="global-nav-links-link" data-metrics-module="hicb3">
  <a href="//www.webmd.com/living-healthy" class="global-nav-links-title global-nav-hide-tablet" data-metrics-link="tab">Living <br> Healthy</a>
  <a class="global-nav-links-mobile-title global-nav-hide-desktop" data-toggle-selector=".global-nav-megamenu" data-toggle-relation="sibling" data-toggle-mask="global-nav-secondary-mask" data-toggle-metrics="hicb3_xpnd,hicb3_cls" data-toggle-size="1024">Living Healthy</a>
  <div class="global-nav-megamenu">
    <a class="global-nav-close-secondary-menu global-nav-hide-desktop" data-toggle-alias=".global-nav-secondary-mask">
    </a>
    <a href="//www.webmd.com/living-healthy" class="global-nav-mobile-link global-nav-hide-desktop">Living Healthy</a>
    <div class="global-nav-megamenu-container">
      <div class="row">
        <div class="col-4">
          <h3>Diet, Food &amp; Fitness</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="1" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/diet/default.htm" itemprop="name">Diet &amp; Weight Management</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/diet/obesity/default.htm" itemprop="name">Weight Loss &amp; Obesity</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/food-recipes/default.htm" itemprop="name">Food &amp; Recipes</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/fitness-exercise/default.htm" itemprop="name">Fitness &amp; Exercise</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <h3>Beauty &amp; Balance</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="2" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/beauty/default.htm" itemprop="name">Healthy Beauty</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/balance/default.htm" itemprop="name">Health &amp; Balance</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/sex-relationships/default.htm" itemprop="name">Sex &amp; Relationships</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/oral-health/default.htm" itemprop="name">Oral Care</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <h3>Living Well</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="3" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/women/default.htm" itemprop="name">Women's Health</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/men/default.htm" itemprop="name">Men's Health</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/healthy-aging/default.htm" itemprop="name">Aging Well</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/teens/default.htm" itemprop="name">Healthy Teens</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/fit/default.htm" itemprop="name">Fit Kids</a>
            </li>
          </ul>
        </div>
      </div>
      <div class="row">
      </div>
    </div>
  </div>
</li><ul class="global-nav-featured-topics" data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb3">
  <h4>Featured Topics</h4>
  <li>
    <a href="https://www.webmd.com/fitness-exercise/ss/slideshow-exercise-after-age-50">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/slideshows/how_to_burn_off_the_foods_we_love_slideshow/110x70_how_to_burn_off_the_foods_we_love_slideshow.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="mature couple riding bicycles">
    </a>
    <span class="global-nav-featured-topics-type">Slideshow</span>
    <a href="https://www.webmd.com/fitness-exercise/ss/slideshow-exercise-after-age-50">Working Out When You're Over 50</a>
  </li>
  <li>
    <a href="https://www.webmd.com/add-adhd/ss/slideshow-stop-wasting-time">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/slideshows/prime_time_the_best_time_to_do_everything_slideshow/110x70_prime_time_the_best_time_to_do_everything_slideshow.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="hands on a clock face close up">
    </a>
    <span class="global-nav-featured-topics-type">Slideshow</span>
    <a href="https://www.webmd.com/add-adhd/ss/slideshow-stop-wasting-time">Tips to Help You Stop Wasting Time</a>
  </li>
</ul><li class="global-nav-links-link" data-metrics-module="hicb4">
  <a href="//www.webmd.com/family-pregnancy" class="global-nav-links-title global-nav-hide-tablet" data-metrics-link="tab">Family &<br> Pregnancy</a>
  <a class="global-nav-links-mobile-title global-nav-hide-desktop" data-toggle-selector=".global-nav-megamenu" data-toggle-relation="sibling" data-toggle-mask="global-nav-secondary-mask" data-toggle-metrics="hicb4_xpnd,hicb4_cls" data-toggle-size="1024">Family &amp; Pregnancy</a>
  <div class="global-nav-megamenu">
    <a class="global-nav-close-secondary-menu global-nav-hide-desktop" data-toggle-alias=".global-nav-secondary-mask">
    </a>
    <a href="//www.webmd.com/family-pregnancy" class="global-nav-mobile-link global-nav-hide-desktop">Family &amp; Pregnancy</a>
    <div class="global-nav-megamenu-container">
      <div class="row">
        <div class="col-4">
          <h3>All About Pregnancy</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="1" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/baby/guide/getting-pregnant" itemprop="name">Getting Pregnant</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/baby/guide/first-trimester" itemprop="name">First Trimester</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/baby/guide/health-baby-second-trimester" itemprop="name">Second Trimester</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/baby/guide/third-trimester" itemprop="name">Third Trimester</a>
            </li>
            <li class="global-nav-view-all">
              <a href="https://www.webmd.com/baby/default.htm" data-metrics-link="more">View All</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <h3>Parenting Guide</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="2" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/parenting/baby/default.htm" itemprop="name">Newborn &amp; Baby</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/children/default.htm" itemprop="name">Children's Health</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/children/vaccines/default.htm" itemprop="name">Children's Vaccines</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/parenting/raising-fit-kids/default.htm" itemprop="name">Raising Fit Kids</a>
            </li>
            <li class="global-nav-view-all">
              <a href="https://www.webmd.com/parenting/default.htm" data-metrics-link="more">View All</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <h3>Pet Care Essentials</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="3" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/pets/cats/default.htm" itemprop="name">Healthy Cats</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/pets/dogs/default.htm" itemprop="name">Healthy Dogs</a>
            </li>
            <li class="global-nav-view-all">
              <a href="https://www.webmd.com/pets/default.htm" data-metrics-link="more">View All</a>
            </li>
          </ul>
        </div>
      </div>
      <div class="row">
      </div>
    </div>
  </div>
</li><ul class="global-nav-featured-topics" data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb4">
  <h4>Featured Topics</h4>
  <li>
    <a href="https://blogs.webmd.com/womens-health/2017/11/the-time-after-childbirth-is-more-dangerous-than-you-think-what-to-watch-for.html">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/other/newborn_alt1_other/110x70_newborn_alt1_other.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="new mom and baby">
    </a>
    <span class="global-nav-featured-topics-type">Expert Blog</span>
    <a href="https://blogs.webmd.com/womens-health/2017/11/the-time-after-childbirth-is-more-dangerous-than-you-think-what-to-watch-for.html">Dangers After Childbirth -- What to Watch For</a>
  </li>
  <li>
    <a href="https://www.webmd.com/parenting/diapering-skin-care-17/video-3-things-diaper-bag">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/video/vd_1505_3_things_to_keep_in_your_diaper_bag_video/110x70_vd_1505_3_things_to_keep_in_your_diaper_bag_video.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="diaper bag">
    </a>
    <span class="global-nav-featured-topics-type">Video</span>
    <a href="https://www.webmd.com/parenting/diapering-skin-care-17/video-3-things-diaper-bag">3 Things to Keep in a Diaper Bag</a>
  </li>
</ul><li class="global-nav-links-link" data-metrics-module="hicb5">
  <a href="//www.webmd.com/news/default.htm" class="global-nav-links-title global-nav-hide-tablet" data-metrics-link="tab">News &<br> Experts</a>
  <a class="global-nav-links-mobile-title global-nav-hide-desktop" data-toggle-selector=".global-nav-megamenu" data-toggle-relation="sibling" data-toggle-mask="global-nav-secondary-mask" data-toggle-metrics="hicb5_xpnd,hicb5_cls" data-toggle-size="1024">News &amp; Experts</a>
  <div class="global-nav-megamenu">
    <a class="global-nav-close-secondary-menu global-nav-hide-desktop" data-toggle-alias=".global-nav-secondary-mask">
    </a>
    <a href="//www.webmd.com/news/default.htm" class="global-nav-mobile-link global-nav-hide-desktop">News &amp; Experts</a>
    <div class="global-nav-megamenu-container">
      <div class="row">
        <div class="col-8">
          <h3>Health News</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="1" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/first-aid/news/20180830/e-scooters-zooming-can-end-in-scrapes-breaks" itemprop="name">Popular 'E-Scooters' Easy and Fun, but Risky</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/sleep-disorders/sleep-apnea/news/20180830/sleep-apnea-might-raise-odds-for-painful-gout" itemprop="name">Sleep Apnea May Raise Odds for Painful Gout</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/allergies/news/20180829/mosquito-threat-spurs-new-ways-to-tackle-old-pest" itemprop="name">Can We Win the War Against Mosquitoes?</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/sexual-conditions/news/20180828/std-rates-continue-to-climb-in-us" itemprop="name">STD Rates Continue to Climb</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/mental-health/news/20180822/can-tragedy-teach-resilience-and-can-it-last" itemprop="name">Does Tragedy Make Us More Resilient?</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <h3>Experts &amp; Community</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="2" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://messageboards.webmd.com/" itemprop="name">Message Boards</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/blogs/default.htm" itemprop="name">Expert Blogs</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/news/default.htm" itemprop="name">News Center</a>
            </li>
          </ul>
        </div>
      </div>
      <div class="row">
      </div>
    </div>
  </div>
</li><ul class="global-nav-featured-topics" data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb5">
  <h4>Featured Topics</h4>
  <li>
    <a href="https://www.webmd.com/special-reports/opioids-pain/default.htm">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/other/opioids_other/110x70_opioids_other.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="opioids">
    </a>
    <span class="global-nav-featured-topics-type">Special Report</span>
    <a href="https://www.webmd.com/special-reports/opioids-pain/default.htm">America's Pain: The Opioid Epidemic</a>
  </li>
  <li>
    <a href="https://member.webmd.com/newsletters/newsletters.aspx">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/news/2015/06_2015/fake_online_pharmacies/110x70_fake_online_pharmacies.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="man using computer mouse">
    </a>
    <span class="global-nav-featured-topics-type">Newsletters</span>
    <a href="https://member.webmd.com/newsletters/newsletters.aspx">Sign Up to Receive Our Free Newsletters</a>
  </li>
</ul><li class="global-nav-links-link global-nav-hide-desktop" data-metrics-module="hicb6">
    <a class="global-nav-links-mobile-title no-caret" data-metrics-link="tab" href="/mobile">Mobile Apps</a>
</li>
<li class="global-nav-links-link global-nav-hide-desktop" data-metrics-module="nl-mast">
    <a class="global-nav-links-mobile-title no-caret" href="https://member.webmd.com/subscribe" data-metrics-link="sub" data-metrics-type="ad-hoc">Subscriptions</a>
</li>

</ul>
</div>

<div class="global-nav-right-container">
    <ul class="global-nav-upper-reg-links">
        <li class="global-nav-sign-in global-nav-hide-mobile" data-metrics-module>
            <a href="https://member.webmd.com/signin" data-metrics-link="reg-login">Sign In</a>
        </li>
        <li class="global-nav-subscribe" data-metrics-module="nl-mast"><a class="button" href="https://member.webmd.com/subscribe" data-metrics-type="ad-hoc" data-metrics-link="sub">Subscribe</a></li>
        <li class="global-nav-profile-menu global-nav-hide-mobile">
            <span class="global-nav-profile-text" data-toggle-relation="parent" data-toggle-selector=".global-nav-profile-menu" data-toggle-metrics="ov-mymd_xpnd,ov-mymd_cls">
                My Profile
            </span>
            <ul data-metrics-module="ov-mymd">
                <li>
                    <a data-metrics-link="mt" href="https://member.webmd.com/applications.aspx">My Tools</a>
                </li>
                <li>
                    <a data-metrics-link="mybkmrk" href="https://member.webmd.com/bookmarks.aspx">My WebMD Pages</a>
                </li>
                <li>
                    <a data-metrics-link="ma" href="https://member.webmd.com/profile.aspx">My Account</a>
                </li>
                <li>
                    <a data-metrics-link="so" href="https://www.webmd.com/signout.asp" class="global-nav-sign-out button">Sign Out</a>
                </li>
            </ul>
        </li>
    </ul>
    <div class="global-nav-search-container">
        <form id="global-nav-search-form" action="/search/search_results/default.aspx" data-metrics-module="srch-bar">
            <input title="Enter search terms" required="required" aria-label="Enter search terms" autocomplete="off" id="global-nav-search" class="typeahead-search" type="text" name="query" placeholder="Search"/>
            <button aria-label="Search" type="submit" class="global-nav-search-submit" data-metrics-link="submit"></button>
            <ul class="global-nav-search-list typeahead-output"></ul>
        </form>
    </div>
</div>
</div>
</nav></div></header>
		<div class="container global-container-1" tabindex="-1" data-js="global-container-1"><div id="ContentPane10" class="pane" tabindex="-1"><script>
                    var priTopId='1626', secTopId='';
                </script>
<div id="ads2-pos-101-ad-banner" class="module ad ad-101" data-is-mobile="false" data-targets="{'art':'091e9c5e81ab0840','cc':'17','env':'&amp;env=0','hcent':'1005','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'1626','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2falzheimers%2fnews%2f20180831%2fwith-stroke-comes-higher-dementia-risk-study','rd':'1'}" data-block-codes="__" data-pos="101" data-sizes="[[728,90],[970, 90],[970,250]]">
</div></div></div>
		<main id="global-main" role="main" tabindex="-1" data-js="global-main">
			<div class="main-container main-container-1" tabindex="-1" data-js="main-container-1"><div id="ContentPane21" class="pane" tabindex="-1"><div class="module module-lln-ctrcnav" data-metrics-module="lln-ctrcnav">
  <h3>
    <a href="https://www.webmd.com/alzheimers/default.htm" data-metrics-link="header">Alzheimer's Disease Home</a>
  </h3>
  <ul>
    <li>
      <a href="https://www.webmd.com/alzheimers/news-features" data-metrics-link="1">News</a>
    </li>
    <li>
      <a href="https://www.webmd.com/alzheimers/medical-reference-index" data-metrics-link="2">Reference</a>
    </li>
    <li>
      <a href="https://www.webmd.com/alzheimers/ss/slideshow-index" data-metrics-link="3">Slideshows</a>
    </li>
    <li>
      <a href="https://www.webmd.com/alzheimers/quiz-index" data-metrics-link="4">Quizzes</a>
    </li>
    <li>
      <a href="https://www.webmd.com/alzheimers/video/video-index" data-metrics-link="5">Videos</a>
    </li>
    <li>
      <a href="" data-metrics-link="6">Questions &amp; Answers</a>
    </li>
    <li>
      <a href="https://messageboards.webmd.com/health-conditions/f/brain-nervous-system-disorder?tag=Alzheimer%26%2339%3Bs%20Disease" data-metrics-link="7">Message Board</a>
    </li>
    <li>
      <a href="https://doctor.webmd.com/find-a-doctor/neurology" data-metrics-link="8">Find a Neurologist</a>
    </li>
    <li>
      <a href="https://www.webmd.com/drugs/condition-12458-Mild+to+Moderate+Alzheimer's+Type+Dementia.aspx?diseaseid=12458&amp;diseasename=Mild+to+Moderate+Alzheimer's+Type+Dementia&amp;source=2" data-metrics-link="9">Medications</a>
    </li>
  </ul>
</div></div><div id="ContentPane23" class="pane" tabindex="-1"><aside class="module guide-navigation" data-metrics-module="gd-fullgd" role="complementary">
  <header class="module-header">
    <h3>
      <a href="https://www.webmd.com/alzheimers/guide/default.htm" data-metrics-link="1">Alzheimer's Disease Guide</a>
    </h3>
  </header>
  <ul>
    <li>
      <a href="https://www.webmd.com/alzheimers/guide/alzheimers-disease-overview-facts" data-metrics-link="2">Overview &amp; Facts</a>
    </li>
    <li>
      <a href="https://www.webmd.com/alzheimers/guide/alzheimers-disease-symptoms-types" data-metrics-link="3">Symptoms &amp; Causes</a>
    </li>
    <li>
      <a href="https://www.webmd.com/alzheimers/guide/alzheimers-disease-diagnosis-tests" data-metrics-link="4">Diagnosis &amp; Treatment</a>
    </li>
    <li>
      <a href="https://www.webmd.com/alzheimers/guide/alzheimers-disease-treatment-care" data-metrics-link="5">Living &amp; Caregiving</a>
    </li>
    <li>
      <a href="https://www.webmd.com/alzheimers/guide/alzheimers-disease-living-managing" data-metrics-link="6">Long-Term Planning</a>
    </li>
    <li>
      <a href="https://www.webmd.com/alzheimers/guide/alzheimer-disease-support-resources" data-metrics-link="7">Support &amp; Resources</a>
    </li>
  </ul>
</aside><!-- No Shared module mapped for widget Id:091e9c5e813ec92a DM category:091e9c5e812c5798 Channel:1005 Program: --></div><div id="ContentPane25" class="pane" tabindex="-1"><div class="module module-lln-rltdto" data-metrics-module="lln-rltdto">
  <h3>
    <a href="https://www.webmd.com/alzheimers/directory-index" data-metrics-link="header">Related to Alzheimer's Disease</a>
  </h3>
  <ul>
    <li>
      <a href="https://www.webmd.com/healthy-aging/default.htm" data-metrics-link="1">Aging Well</a>
    </li>
    <li>
      <a href="https://www.webmd.com/brain/default.htm" data-metrics-link="2">Brain &amp; Nervous System</a>
    </li>
    <li>
      <a href="https://www.webmd.com/alzheimers/guide/alzheimers-dementia" data-metrics-link="3">Dementia</a>
    </li>
    <li>
      <a href="https://www.webmd.com/alzheimers/guide/alzheimers-down-syndrome" data-metrics-link="4">Down Syndrome</a>
    </li>
    <li>
      <a href="https://www.webmd.com/interaction-checker/default.htm" data-metrics-link="5">Drug Interaction Checker</a>
    </li>
    <li>
      <a href="https://www.webmd.com/alzheimers/guide/frontotemporal-dementia" data-metrics-link="6">Frontotemporal Dementia</a>
    </li>
    <li>
      <a href="https://www.webmd.com/palliative-care/default.htm" data-metrics-link="7">Palliative Care</a>
    </li>
    <li>
      <a href="https://www.webmd.com/parkinsons-disease/default.htm" data-metrics-link="8">Parkinson's Disease</a>
    </li>
    <li>
      <a href="https://www.webmd.com/alzheimers/guide/picks-disease" data-metrics-link="9">Pick's Disease</a>
    </li>
    <li>
      <a href="https://www.webmd.com/alzheimers/directory-index" data-metrics-link="10">More Related Topics</a>
    </li>
  </ul>
</div></div><div id="ContentPane27" class="pane" tabindex="-1"><script>
                    var priTopId='1626', secTopId='';
                </script>
<div id="ads2-pos-113-ad-left" class="module ad ad-113" data-is-mobile="false" data-targets="{'art':'091e9c5e81ab0840','cc':'17','env':'&amp;env=0','hcent':'1005','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'1626','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2falzheimers%2fnews%2f20180831%2fwith-stroke-comes-higher-dementia-risk-study','rd':'1'}" data-block-codes="__" data-pos="113" data-sizes="[160,600]">
</div></div></div>
			<div id="main-container" class="main-container main-container-2" tabindex="-1" data-js="main-container-2"><div id="ContentPane28" class="pane" tabindex="-1"><div class="breadcrumb">
  <ul data-metrics-module="brdcrmb" itemscope="" itemtype="http://schema.org/BreadcrumbList">
    <li itemscope="" itemtype="http://schema.org/ListItem" itemprop="itemListElement">
      <a itemprop="item" href="https://www.webmd.com/alzheimers/default.htm" data-metrics-link="">
        <span itemprop="name">Dementia and Alzheimer's</span>
      </a>
      <meta itemprop="position" content="1">
    </li>
    <li itemscope="" itemtype="http://schema.org/ListItem" itemprop="itemListElement">
      <a itemprop="item" href="https://www.webmd.com/alzheimers/news/default.htm" data-metrics-link="">
        <span itemprop="name">News</span>
      </a>
      <meta itemprop="position" content="2">
    </li>
  </ul>
</div><!-- No Shared module mapped for widget Id:091e9c5e81437ec0 DM category:091e9c5e813fe38a Channel:1005 Program: --><div class="left-nav-toggle" data-toggle-selector=".main-container-1" data-toggle-mask="left-nav-mask" data-toggle-metrics="lln-icon_xpnd,lln-icon_cls"></div><!-- No Shared module mapped for widget Id:091e9c5e817c35d9 DM category:091e9c5e817b70af Channel:1005 Program: --></div><div id="ContentPane29" class="pane" tabindex="-1"><!-- No Shared module mapped for widget Id:091e9c5e813fd2d4 DM category:091e9c5e812c55e9 Channel:1005 Program: --></div><div id="ContentPane30" class="pane" tabindex="-1"><script type="text/javascript">
						$(function(){
							require(['webmd.threestackmetrics/1/webmd.threestackmetrics'],function(webmd_threestackmetrics){
								 webmd_threestackmetrics.init();
							});
						});
						 </script>
<article class="article third_party" itemscope="" itemtype="http://schema.org/NewsArticle" itemid="http://www.webmd.com/alzheimers/news/20180831/with-stroke-comes-higher-dementia-risk-study">
  <meta itemprop="mainEntityOfPage" content="http://www.webmd.com/alzheimers/news/20180831/with-stroke-comes-higher-dementia-risk-study">
  <meta itemprop="about" content="Alzheimer s">
  <meta itemprop="dateModified" content="">
  <meta itemprop="datePublished" content="">
  <header>
    <h1 itemprop="headline">With Stroke Comes Higher Dementia Risk: Study</h1>
  </header>
  <div class="module module-social-share-container">
    <script>
					require.config({
						paths: {
							"webmd.m.socialshareplugin": "socialshareplugin/2/webmd.m.socialshareplugin.min"
						}
					});
					
						requirejs(['infnite-article/1/responsive-infinite-article.min']);
					
				
					$(function(){
						require(["webmd.m.socialshareplugin", "css!socialshareplugin/2/socialshareplugin.min.css"], function(socialshare) {
							$(".module-social-share-container").socialshareplugin({shareOrder: ["facebook","twitter","pinterest","save","email","print","listen"]});
						});
					});</script>
  </div>
  <div class="article-body" data-metrics-module="embd-lnk" itemprop="articleBody">
    <div class="article-page active-page" data-page="1">
      <section>
        <p>By Robert Preidt</p>
        <p>
          <i>HealthDay Reporter</i>
        </p>
      </section>
      <section>
        <p>FRIDAY, Aug. 31, 2018 (HealthDay News) -- People who've had a <a href="https://www.webmd.com/stroke/ss/slideshow-stroke-overview" data-metrics-link="" data-crosslink-type="slideshow">stroke</a> face up to twice the normal risk of <a href="https://www.webmd.com/alzheimers/types-dementia" data-metrics-link="" data-crosslink-type="article">dementia</a>, a new review suggests.</p>
        <p>In what they say is the largest analysis of its kind, British researchers examined 48 studies that included 3.2 million people worldwide.</p>
        <p>"We found that a history of <a href="https://www.webmd.com/stroke/rm-quiz-what-do-you-know-about-stroke" data-metrics-link="" data-crosslink-type="tools">stroke</a> increases dementia risk by around 70 percent, and recent strokes more than doubled the risk," said researcher Ilianna Lourida, from the University of Exeter Medical School.</p>
        <p>"Given how common both <a href="https://www.webmd.com/stroke/default.htm" data-metrics-link="" data-crosslink-type="article">stroke</a> and dementia are, this strong link is an important finding," Lourida added in a university news release. "Improvements in stroke prevention and post-stroke care may therefore play a key role in dementia prevention."</p>
        <p>The association between stroke and increased dementia risk remained even after other dementia risk factors such as blood pressure, <a href="https://www.webmd.com/diabetes/default.htm" data-metrics-link="" data-crosslink-type="article">diabetes</a> and <a href="https://www.webmd.com/heart-disease/ss/slideshow-visual-guide-to-heart-disease" data-metrics-link="" data-crosslink-type="slideshow">heart disease</a> were taken into account, the researchers said.</p>
        <p>Though the study did not prove that strokes cause dementia, this is the strongest evidence to date of a link between the two, according to the researchers.</p>
        <p>Researcher David Llewellyn, also from the University of Exeter, said, "Around a third of dementia cases are thought to be potentially preventable, though this estimate does not take into account the risk associated with stroke. </p>
        <p>"Our findings indicate that this figure could be even higher, and reinforce the importance of protecting the blood supply to the brain when attempting to reduce the global burden of dementia," he said. </p>
        <p>More study is needed to find out if factors such as ethnicity and education influence dementia risk following stroke, the study authors added. In the latest review, there was some suggestion that the risk might be higher for men.</p>
        <p>The investigators also noted that most stroke survivors do not develop dementia, so further research is needed to determine whether differences in post-stroke care and lifestyle can reduce the risk of dementia.</p>
        <p>About 15 million people worldwide have a stroke each year, according to the World Health Organization. About 50 million people worldwide have dementia, and that's expected to almost double every 20 years, reaching 131 million by 2050.</p>
        <p>The findings were published Aug. 31 in <i>Alzheimer's &amp; Dementia: The Journal of the Alzheimer's Association</i>.</p>
      </section>
      <footer>
        <div class="publication-info">
          <span class="publication" itemprop="publisher">WebMD News from HealthDay</span>
        </div>
        <span class="sources">
          <h4 data-toggle-selector=".sources" data-toggle-relation="parent">Sources</h4>
          <div class="page-source-wrapper">SOURCE: University of Exeter, news release, Aug. 31, 2018</div>
        </span>
        <span class="copyright">
          <img class="copyright-logo" src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/logos/vendor/healthday_logo_81x25.jpg" alt="" title="">Copyright © 2013-2018 HealthDay. All rights reserved.</span>
      </footer>
    </div>
    <script>
						$(document).ready(function() {
							var $firstArtImg = $(".article-body .article-page p:nth-of-type(1) img");
							var aspcaLogo;
							// if article has an image in first paragraph
								if ($firstArtImg.length > 0) {
									aspcaLogo = $firstArtImg.attr('src').indexOf('163x68_aspca_reference');
								// if image is ASPCA logo
									if (aspcaLogo !== -1) {
										$firstArtImg.hide();
									}
								}  
						});
					</script>
  </div>
  <script type="text/javascript">
				(function(){
					// Set PG=1 in the first Ad Call
					webmd.ads2.setPageTarget('pg', 1);

					// Some test Topic Id's & Buisness Ref for testing moving the ad higher into page 1
					var moveAdTopicIds = [], // Place in Topic Ids  in the array example: ['1234','5678']
						moveAdBuisRef = ['Feature','Medical Reference','News'],
						moveAdAfter = 1; // Number of which node to place the ad after

					// If we only have 1 page in the article we place the Ad on the top of the footer
					if($('.article-page').length === 1){
						$('article footer').prepend('<div class="bottom-ad-override"></div>');
					} else {
						// If we match both our test Topic Ids and Buisness Ref we want to place the ad in the middle of page 1
						if($.inArray(window.s_topic, moveAdTopicIds) > -1 && $.inArray(window.s_business_reference, moveAdBuisRef) > -1){
							// The logic below reads count all nodes in page 1. Exclude the footer,ol,ul and table elements. Use the varible
							// moveAdAfter to know which node to place the Ad container after.
							window.placeAd = function(pn) {
								var nodeTags = ['p', 'h3','aside', 'ul'],
									nodes,
									target;

								nodes = $('.article-page:nth-child(' + pn + ')').find(nodeTags.join()).not('p:empty').not('footer *').not('ol *, ul *, table *');

								//target = nodes.eq(Math.floor(nodes.length / 2));
								target = nodes.eq(moveAdAfter);

								$('<div class="bottom-ad-override"></div>').insertAfter(target);
							}
							// Currently passing in 1 to move the Ad in to page 1
							window.placeAd(1);
						} else {
							// This is the default location on the bottom of page 1
							$('.article-page:nth-child(1)').append('<div class="bottom-ad-override"></div>');
						}
					}
				})();
				$(function(){
					// Create a new conatiner where we will make our lazy load Ad call if the reach the footer section of the article
					$('.main-container-3').prepend('<div id="ads2-pos-2026-ad-right-replacement" class="module ad ad-2026"></div>');
				});
			</script>
</article></div><div id="ContentPane34" class="pane" tabindex="-1"><aside class="module module-top-picks module-lln-toppks" id="lln-toppks" data-metrics-module="lln-toppks" role="complementary">
  <header>
    <h3>Top Picks</h3>
  </header>
  <ul>
    <li id="x62">
      <a href="https://www.webmd.com/alzheimers/guide/early-warning-signs-when-to-call-the-doctor-about-alzheimers" data-metrics-link="1">Memory Changes: When to Call a Doctor</a>
    </li>
    <li id="x63">
      <a href="https://www.webmd.com/alzheimers/guide/alzheimers-or-forgetful" data-metrics-link="2">Forgetfulness: Is It Normal Aging or Alzheimer's?</a>
    </li>
    <li id="x64">
      <a href="https://www.webmd.com/alzheimers/features/dementia-alzheimers-changes-ahead" data-metrics-link="3">Tips to Deal With Alzheimer's in Daily Life</a>
    </li>
    <li id="x65">
      <a href="https://www.webmd.com/a-to-z-guides/ss/slideshow-ms-brain-games" data-metrics-link="4">MS Brain Fog: Tricks to Keep Yourself Sharp</a>
    </li>
    <li id="x66">
      <a href="https://www.webmd.com/alzheimers/features/5-alzheimers-disease-myths" data-metrics-link="5">5 Myths About Alzheimer's Disease</a>
    </li>
    <li id="x67">
      <a href="https://www.webmd.com/brain/white-matter-disease" data-metrics-link="6">White Matter Disease: 7 Symptoms</a>
    </li>
  </ul>
  <script class="oas_template" id="oas_top_picks" type="text/html">
    <a class="{type_prefix}{type}" data-metrics-link="{link_position}" href="{href}">{alt}{i_tag}</a>
  </script>
  <script>
				
					webmd.oas = window.webmd.oas || {}; webmd.oas.mapping = window.webmd.oas.mapping || {}; webmd.oas.mapping['oas_top_picks'] = ['x62','x63','x64','x65','x66','x67'];
				
			</script>
</aside></div><div id="ContentPane36" class="pane" tabindex="-1"><script>
                    var priTopId='1626', secTopId='';
                </script>
<div id="ads2-pos-5000-ad-cw1-icm" class="module ad ad-5000" data-is-mobile="false" data-targets="{'art':'091e9c5e81ab0840','cc':'17','env':'&amp;env=0','hcent':'1005','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'1626','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2falzheimers%2fnews%2f20180831%2fwith-stroke-comes-higher-dementia-risk-study','rd':'1'}" data-block-codes="__" data-pos="5000" data-sizes="[1,2]">
</div>
<script>
                        (function () {
                        window.placeICM = function(pn) {
                                var nodeTags = ['p:not(:empty)', 'h3','aside', 'ul'],
                                    excludeTags = ['embeded_module *', 'footer *', 'ol *', 'ul *', 'table *'],
                                  nodes,
                                  active,
                                  target;
                                if ($('.ad-5000').length) {
                                  if ($('.active-page').length){
                                        active = $('.active-page');
                                        if (active.length > 1) {
                                                nodes = $(active.eq(pn -1)).find(nodeTags.join()).not(excludeTags.join());
                                        } else {
                                            nodes = $('.active-page').find(nodeTags.join()).not(excludeTags.join());
                                        }
                                  } else {
                                    nodes = $('.article-page:nth-child(' + pn + ')').find(nodeTags.join()).not(excludeTags.join());
                                  }

                                  target = nodes.eq(nodes.length - Math.floor(nodes.length / 4) - 1);
                                  if (s_publication_source.indexOf("Healthwise") === -1) {
                                    $('.ad-5000').insertAfter(target);
                                  }
                                }
                              }
                        window.placeICM(1)
                    })();


                         </script><script>
                    var priTopId='1626', secTopId='';
                </script>
<div id="ads2-pos-5001-ad-cw2-icm" class="module ad ad-5001" data-is-mobile="false" data-targets="{'art':'091e9c5e81ab0840','cc':'17','env':'&amp;env=0','hcent':'1005','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'1626','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2falzheimers%2fnews%2f20180831%2fwith-stroke-comes-higher-dementia-risk-study','rd':'1'}" data-block-codes="__" data-pos="5001" data-sizes="[1,2]">
</div></div></div>
			<div class="main-container main-container-3" tabindex="-1" data-js="main-container-3"><div id="ContentPane37" class="pane" tabindex="-1"><!-- No Shared module mapped for widget Id:091e9c5e81437ec1 DM category:091e9c5e813fe389 Channel:1005 Program: --><aside class="module module-unified-right-rail module-ed-urr oas-enabled" id="ed-urr" data-metrics-module="ed-urr" role="complementary">
  <header>
    <h3>Today on WebMD</h3>
  </header>
  <div class="unified_right_inner_v2_rdr">
    <div class="entry_fmt" id="x52">
      <a href="https://www.webmd.com/alzheimers/ss/slideshow-alzheimers-overview" data-metrics-link="1othr">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/slideshows/alzheimers_explained_in_photos/110x70_alzheimers_explained_in_photos.jpg?resize=110px:*&amp;output-quality=50" alt="Remember your finger">
        <h4>Slideshow: Alzheimer’s Overview</h4>
        <p>When it’s more than just forgetfulness.</p>
      </a>
    </div>
    <div class="entry_fmt entry_fmt_st">
      <div id="ads2-pos-921-ad-right" class="ad-no-css ad-921" data-pos="921" data-sizes="[[1, 7]]" data-scp="{'strnativekey':'xP8Dby8p66dX1vZpKKVKX4fu'}">
      </div>
    </div>
    <script type="text/javascript">
			
                   if($('#ads2-pos-921-ad-right').length > 0 && $('.ad').first().data('is-mobile') === true) { 
                            $('#ads2-pos-921-ad-right').removeClass('ad-921').addClass('ad-1921').attr('id', 'ads2-pos-1921-ad-right').data('pos', '1921');
                   }
         
</script>
    <div class="entry_fmt" id="x53">
      <a href="https://www.webmd.com/alzheimers/ss/slideshow-bad-brain-habits" data-metrics-link="2othr">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/slideshows/bad_habits_that_can_wreck_your_brain_slideshow/110x70_bad_habits_that_can_wreck_your_brain_slideshow.jpg?resize=110px:*&amp;output-quality=50" alt="man eating potato chips close up">
        <h4>8 Habits That Can Hurt Your Brain</h4>
        <p>These may harm your cognition.</p>
      </a>
    </div>
    <div class="entry_fmt" id="x54">
      <a href="https://www.webmd.com/alzheimers/guide/manage-sundowning" data-metrics-link="3othr">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/reference_guide/sundowning_ref_guide/110x70_sundowning_ref_guide.jpg?resize=110px:*&amp;output-quality=50" alt="senior man">
        <h4>What Is Sundowning?</h4>
        <p>Common symptoms to look for.</p>
      </a>
    </div>
    <div class="entry_fmt" id="x55">
      <a href="https://www.webmd.com/alzheimers/rm-quiz-alzheimers-myths-facts" data-metrics-link="4othr">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/quizzes/alzheimers_myths_facts_rmq/110x70_alzheimers_myths_facts_rmq.jpg?resize=110px:*&amp;output-quality=50" alt="mri scan of human brain">
        <h4>Quiz: Alzheimer’s Myths & Facts</h4>
        <p>Can drinking red wine reverse the disease?</p>
      </a>
    </div>
  </div>
</aside>
<script type="text/html" class="oas_template" id="oas_ed-urr">
  <a data-metrics-link="{link_position}{onclick_append}" href="{href}">
    <img src="{img}?resize=110px:*&amp;output-quality=50" alt="{alt_text}">
    <h4>{alt}</h4>
    <p>{text}</p>
  </a>
</script>
<script>webmd.oas = window.webmd.oas || {}; webmd.oas.mapping = window.webmd.oas.mapping || {};webmd.oas.mapping['oas_ed-urr'] = ['x52','x53','x54','x55']; </script><!-- No Shared module mapped for widget Id:091e9c5e81695234 DM category:091e9c5e81673cc6 Channel:1005 Program: --></div><div id="ContentPane38" class="pane" tabindex="-1"><script>
                    var priTopId='1626', secTopId='';
                </script>
<div id="ads2-pos-121-ad-right" class="module ad ad-121" data-is-mobile="false" data-targets="{'art':'091e9c5e81ab0840','cc':'17','env':'&amp;env=0','hcent':'1005','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'1626','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2falzheimers%2fnews%2f20180831%2fwith-stroke-comes-higher-dementia-risk-study','rd':'1'}" data-block-codes="__" data-pos="121" data-sizes="[[300,250],[300, 600],[300,1050]]">
</div></div><div id="ContentPane40" class="pane" tabindex="-1"><aside class="module module-unified-right-rail module-ed-rcmmnddforyou oas-enabled" id="ed-rcmmnddforyou" data-metrics-module="ed-rcmmnddforyou" role="complementary">
  <header>
    <h3>Recommended for You</h3>
  </header>
  <div class="unified_right_inner_rdr">
    <div class="entry_fmt" id="x20">
      <a href="https://www.webmd.com/alzheimers/guide/alzheimers" data-metrics-link="1othr">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/reference_guide/diabetes_exercise_checklist/69x75_diabetes_exercise_checklist.jpg?resize=69px:*&amp;output-quality=50" alt="Checklist">
        <span class="asset-type">ARTICLE</span>
        <h4>Alzheimer's Caregiver Checklist</h4>
      </a>
    </div>
    <div class="entry_fmt" id="x21">
      <a href="https://www.webmd.com/alzheimers/features/mind-diet-alzheimers-disease" data-metrics-link="2othr">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/reference_guide/after_a_heart_attack_ref_guide/69x75_after_a_heart_attack_ref_guide.jpg?resize=69px:*&amp;output-quality=50" alt="eating blueberries">
        <span class="asset-type">ARTICLE</span>
        <h4>Eat These to Cut Alzheimer's Odds</h4>
      </a>
    </div>
    <div class="entry_fmt" id="x22">
      <a href="https://www.webmd.com/alzheimers/guide/alzheimers-sleep-problems" data-metrics-link="3othr">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/news/2015/06_2015/insomnia_raises_rick_of_heart_failure/69x75_insomnia_raises_rick_of_heart_failure.jpg?resize=69px:*&amp;output-quality=50" alt="clock">
        <span class="asset-type">Article</span>
        <h4>Alzheimer's and Sleep Problems</h4>
      </a>
    </div>
    <div class="entry_fmt" id="x23">
      <a href="https://www.webmd.com/alzheimers/guide/dementia-lewy-bodies" data-metrics-link="4othr">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/articles/thumbnails_daily_images/2011/09_2011/69x75_diabetes_and_dementia.jpg?resize=69px:*&amp;output-quality=50" alt="Colored mri of brain">
        <span class="asset-type">ARTICLE</span>
        <h4>What Is Lewy Body Dementia?</h4>
      </a>
    </div>
    <div class="entry_fmt" id="x24">
      <a href="https://www.webmd.com/brain/white-matter-disease" data-metrics-link="5othr">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/articles/thumbnails_daily_images/2011/08_2011/69x75_white_matter_depression.jpg?resize=69px:*&amp;output-quality=50" alt="Human brain graphic">
        <span class="asset-type">ARTICLE</span>
        <h4>Symptoms of White Matter Disease</h4>
      </a>
    </div>
    <div class="entry_fmt" id="x25">
      <a href="https://www.webmd.com/alzheimers/guide/alzheimers-or-forgetful" data-metrics-link="6othr">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/news/2013/03_2013/hormone_therapy_for_menopause/69x75_hormone_therapy_for_menopause.jpg?resize=69px:*&amp;output-quality=50" alt="mature woman">
        <span class="asset-type">ARTICLE</span>
        <h4>Is It Normal Aging or Alzheimer's?</h4>
      </a>
    </div>
    <div class="entry_fmt" id="x26">
      <a href="https://www.webmd.com/alzheimers/guide/alzheimers-disease-stages" data-metrics-link="7othr">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/articles/thumbnails_daily_images/2011/07_2011/69x75_moms_and_alzheimers_risk.jpg?resize=69px:*&amp;output-quality=50" alt="Woman comforting ailing mother ">
        <span class="asset-type">ARTICLE</span>
        <h4>7 Stages of Alzheimer's</h4>
      </a>
    </div>
    <div class="entry_fmt" id="x27">
      <a href="https://www.webmd.com/alzheimers/features/5-alzheimers-disease-myths" data-metrics-link="8othr">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/articles/thumbnails_daily_images/2011/09_2011/69x75_high_cholesterol_alzheimers_link.jpg?resize=69px:*&amp;output-quality=50" alt="Senior woman with serious expression">
        <span class="asset-type">ARTICLE</span>
        <h4>5 Myths About Alzheimer's Disease</h4>
      </a>
    </div>
  </div>
</aside>
<script type="text/html" class="oas_template" id="oas_ed-rcmmnddforyou">
  <a data-metrics-link="{link_position}{onclick_append}" href="{href}">
    <img src="{img}?resize=69px:*&amp;output-quality=50" alt="{alt_text}">
    <span class="asset-type">{text}</span>
    <h4>{alt}</h4>
  </a>
</script>
<script>webmd.oas = window.webmd.oas || {}; webmd.oas.mapping = window.webmd.oas.mapping || {};webmd.oas.mapping['oas_ed-rcmmnddforyou'] = ['x20','x21','x22','x23','x24','x25','x26','x27']; </script></div><div id="ContentPane41" class="pane" tabindex="-1"><script>
                    var priTopId='1626', secTopId='';
                </script>
<div id="ads2-pos-137-pos-137" class="module ad ad-137" data-is-mobile="false" data-targets="{'art':'091e9c5e81ab0840','cc':'17','env':'&amp;env=0','hcent':'1005','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'1626','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2falzheimers%2fnews%2f20180831%2fwith-stroke-comes-higher-dementia-risk-study','rd':'1'}" data-block-codes="__" data-pos="137" data-sizes="[[300,250],[300, 251],[300, 600]]">
</div></div><div id="ContentPane42" class="pane" tabindex="-1"><aside class="module module-tools-and-resources module-lln-toolsres" id="lln-toolsres" data-metrics-module="lln-toolsres" role="complementary">
                
            	    <script>
                        // Removes Popular Tools & Resources OAS from TOC pages or 
                        // where www.webmd.com is followed by "news-features"
                        // Create array(s) of the ID's to add the Tools module to
                        var s_topic = s_topic || "",
                        	s_business_reference = s_business_reference || "",
                        	s_publication_source = s_publication_source ||"",
                        	s_channel_health = s_channel_health || "",
                        	cssBlockOverride = [
                        		'Glossary',
                        		'Nav - A-Z page',
                        		'WebMD Image Collection'
                        		],
                        	sTopicException = ['7002','7006','7019','7022','7023','7024']; // Exceptions we want to show
                                                
                        // if the publication source (s_publication_source) or 
                        // the business reference (s_business_reference) isn't in the array or
                        // the channel (s_channel_health) is equal to 'Health Insurance and Medicare'
                        if ( cssBlockOverride.indexOf(s_publication_source) === -1 ||  cssBlockOverride.indexOf(s_business_reference) === -1 || s_channel_health === 'Health Insurance and Medicare') {
                        	// if the Topic ID's (s_topic ID) first number is not 7 or
                        	// the Topic ID (s_topic ID) is included in the sTopicException array and
                        	// the business reference (s_business_reference) is not in the cssBlockOverride Array
                        	if ((s_topic.substring(0, 1) !== "7" || sTopicException.indexOf(s_topic) >= 0) && cssBlockOverride.indexOf(s_business_reference) === -1) {
                        		$('.module-tools-and-resources').css('display', 'block');
                        		webmd.oas = window.webmd.oas || {};
                        		webmd.oas.mapping = window.webmd.oas.mapping || {};
                        		webmd.oas.mapping['oas_tools_and_resources'] = ['x56', 'x57', 'x58', 'x59', 'x60', 'x61'];
                        	}
                        }
            	    </script>
        		
            <header><h3>Tools & Resources</h3></header><ul><li id="x56"><a href="https://www.webmd.com/alzheimers/guide/early-onset-alzheimers" data-metrics-link="1">Early-Onset Alzheimer's Signs</a></li><li id="x57"><a href="https://www.webmd.com/alzheimers/guide/alzheimers-and-dementia-whats-the-difference" data-metrics-link="2">Differences Between Alzheimer's & Dementia</a></li><li id="x58"><a href="https://www.webmd.com/alzheimers/features/5-alzheimers-disease-myths" data-metrics-link="3">5 Myths About Alzheimer's</a></li><li id="x59"><a href="https://www.webmd.com/alzheimers/ss/slideshow-bad-brain-habits" data-metrics-link="4">Habits That Can Hurt Your Brain</a></li><li id="x60"><a href="https://www.webmd.com/alzheimers/features/mind-diet-alzheimers-disease" data-metrics-link="5">Diet May Cut Alzheimer's Odds</a></li><li id="x61"><a href="https://www.webmd.com/alzheimers/guide/alzheimers-dementia" data-metrics-link="6">10 Types of Dementia</a></li></ul><script class="oas_template" id="oas_tools_and_resources" type="text/html"><a class="{type_prefix}{type}" data-metrics-link="{link_position}" href="{href}">{alt}{i_tag}</a></script></aside>
            
                <script>
                    if (window.$) {
                    	$(function () {
                    		// produce array from value(s) of 'secTopId'
                    		var mySplitResultsecTopId = secTopId.split("|");
                    
                    		// Hides the Pop Tools list on pages with a sensitive secondary topic id. 
                    		$.each(mySplitResultsecTopId, function (i, item) {
                    			item = item.toString();
                    			if (item.substring(0,1) === '7' && $.inArray(item, sTopicException) === -1) {
                    				$('.module-tools-and-resources').hide();
                    			}
                    		});
                    
                    		// Hides the Pop Tools list on Actionset Pages
                    		if ($('.actionset').length > 0) {
                    			$('.module-tools-and-resources').hide();
                    		}
                    	});
                    }
                </script>
    		
        </div><div id="ContentPane43" class="pane" tabindex="-1"><!-- No Shared module mapped for widget Id:091e9c5e813ece18 DM category:091e9c5e8147333f Channel:1005 Program: --></div><div id="ContentPane44" class="pane" tabindex="-1"><div id="newsletter-mapping-center" class="module">
</div>
<script type="text/javascript">
                        require(['newsletter/1/mapping-centers-desktop'], function(module){
                          module.init({
                            selector: "#newsletter-mapping-center",
                            template: {
                              successMsg: '<p class="success">You will receive your first newsletter with our next scheduled circulation!</p>',
                              content: '' +
                                '<div class="wrapper">\n' +
                                '<div class="nls-header">{header}</div>\n' +
                                '{preContent}' +
                                '<div class="nls-content">\n' +
                                '{preForm}' +
                                '<form method="POST" class="nls-form" action="#" novalidate="novalidate" >\n' +
                                '<div class="validationWrapper"><div class="checkbox-container clearfix"><fieldset><legend class="visually-hidden">Select your newsletters:</legend>{inputs}</fieldset></div></div>\n' +
                                '<div class="input-container">\n' +
                                '<div class="email-container validationWrapper">\n' +
                                '<label for="nls-email" class="visually-hidden">Enter email address:</label><input id="nls-email" type="email" class="nls-email" name="email" autocapitalize="off" autocorrect="off" placeholder="Enter email address" /> ' +
                                '<button name="nl-submit" formnovalidate class="off {submitClass}" type="submit">Subscribe</button>\n' +
                                '<div class="clearfix"></div>' +
                                '</div>\n' + // .email-container
                                '</div>\n' + // .input-container
                                '<div class="privacy-disclaimer">' + 
                                '<em>By clicking "Submit," I agree to the WebMD <a href="https://www' + webmd.url.getLifecycle() + '.webmd.com/about-webmd-policies/about-terms-and-conditions-of-use" class="newsletter-terms" target="_blank">Terms and Conditions</a> and <a href="https://www' + webmd.url.getLifecycle() + '.webmd.com/about-webmd-policies/about-privacy-policy" class="newsletter-privacy" target="_blank">Privacy Policy</a>. I also agree to receive emails from WebMD and I understand that I may opt out of WebMD subscriptions at any time.</em>' +
                                '</div>' + // .privacy-disclaimer
                                '</form>\n' +
                                '{postForm}' +
                                '</div>\n' + // .nls-content 
                                '{postContent}' + 
                                '</div>',
                                header: '<header><h3>Subscribe to {title} Newsletter</h3></header>',
                                headerMulti: '<header><h3>Subscribe to WebMD Newsletters</h3></header>',
                                submitClass: 'webmd-btn webmd-btn-pr webmd-btn-s',
                                successHeader: '<header><h3>Thank you for signing up</h3></header>',
                                promo: '<div class="promo"><div class="promo-content clearfix"><img src="{image}" alt="WebMD App" /><div class="promo-description"><p>{text}</p><p class="promoLink"><a href="{url}" class="webmd-btn webmd-btn-pr webmd-btn-m" onclick="wmdPageLink(\'nlupgrd_sub\')">{button}</a></p><div class="clearfix"></div></div></div></div>'

                            }
                          });
                        });
                    </script></div></div>
		</main>
		<div class="container global-container-2" tabindex="-1" data-js="global-container-2"><div id="ContentPane47" class="pane" tabindex="-1"><script>
                    var priTopId='1626', secTopId='';
                </script>
<div id="ads2-pos-922-ad-footer" class="module ad ad-922" data-is-mobile="false" data-targets="{'art':'091e9c5e81ab0840','cc':'17','env':'&amp;env=0','hcent':'1005','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'1626','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2falzheimers%2fnews%2f20180831%2fwith-stroke-comes-higher-dementia-risk-study','rd':'1'}" data-block-codes="__" data-pos="922" data-sizes="[1,8]">
</div></div><div id="ContentPane50" class="pane" tabindex="-1"><div class="module module-f-hs" data-metrics-module="f-hs">
  <h3>Health Solutions</h3>
  <ul>
    <li>
      <a href="https://www.webmd.com/post-acute-care/nursing-and-rehabilitation-services" data-metrics-link="1">Rehabilitation Services</a>
    </li>
    <li>
      <a href="https://www.webmd.com/hepatitis/liver-transplant-17/living-donors" data-metrics-link="2">Have a Healthy Liver?</a>
    </li>
    <li>
      <a href="https://www.webmd.com/pets/dogs/flea-tick-map-tool/prevent-fleas-and-ticks" data-metrics-link="3">Fight Fleas and Ticks</a>
    </li>
    <li>
      <a href="https://www.webmd.com/cancer-patient-care/default.htm" data-metrics-link="4">21st Century Cures</a>
    </li>
    <li>
      <a href="https://www.webmd.com/digestive-disorders/probiotics-18/refreshing-probiotic-drinks" data-metrics-link="5">Power of Probiotics</a>
    </li>
    <li>
      <a href="https://www.webmd.com/brandcast/how-to-fight-fall-allergies" data-metrics-link="6">Control Allergies</a>
    </li>
    <li>
      <a href="https://www.webmd.com/living-better-with-tinnitus/default.htm" data-metrics-link="7">Manage Tinnitus</a>
    </li>
    <li>
      <a href="https://www.webmd.com/dna/the-journey-starts-now" data-metrics-link="8">Address Drug Dependency</a>
    </li>
    <li>
      <a href="https://www.webmd.com/cancer-patient-care/default.htm" data-metrics-link="9">Consider Clinical Trials</a>
    </li>
    <li>
      <a href="https://www.webmd.com/dupuytrens-contracture-treatment/dupuytrens-contracture" data-metrics-link="10">Bent Fingers?</a>
    </li>
    <li>
      <a href="https://www.webmd.com/pets/dogs/flea-tick-map-tool/prevent-fleas-and-ticks" data-metrics-link="11">Treat Pets for Fleas</a>
    </li>
    <li>
      <a href="https://www.webmd.com/dna/good-to-grow" data-metrics-link="12">Child Nutritional Needs</a>
    </li>
    <li>
      <a href="https://pets.webmd.com/rid-fleas-18/how-to-treat-flea-infestations" data-metrics-link="13">Stop Infestations</a>
    </li>
    <li>
      <a href="https://www.webmd.com/dna/myquit-club/default.htm" data-metrics-link="14">How to Quit Smoking</a>
    </li>
    <li>
      <a href="https://www.webmd.com/brandcast/tips-to-manage-urinary-incontinence" data-metrics-link="15">Bladder Control Issues</a>
    </li>
  </ul>
</div><div class="module module-f-idc" data-metrics-module="f-idc">
  <h3>More from WebMD</h3>
  <ul>
    <li>
      <a href="https://www.webmd.com/migraines-headaches/migraine-assessment/default.htm" data-metrics-link="1">Tips to Better Manage Your Migraine</a>
    </li>
    <li>
      <a href="https://www.webmd.com/schizophrenia/tardive-dyskinesia-assessment/default.htm" data-metrics-link="2">Uncontrolled Movements With Your Meds?</a>
    </li>
    <li>
      <a href="https://www.webmd.com/cancer/immunotherapy-approach-17/default.htm" data-metrics-link="3">Immunotherapy for Cancer</a>
    </li>
    <li>
      <a href="https://www.webmd.com/women/yeast-infection-assessment/zz-expire" data-metrics-link="4">Yeast Infection Assessment</a>
    </li>
    <li>
      <a href="https://www.webmd.com/cancer/facing-chemotherapy-17/ready/how-chemo-works" data-metrics-link="5">How Does Chemo Work?</a>
    </li>
    <li>
      <a href="https://www.webmd.com/diabetes/blood-sugar-coach-17/diabetes-control/diabetes-at-work" data-metrics-link="6">Managing Diabetes at Work</a>
    </li>
    <li>
      <a href="https://www.webmd.com/migraines-headaches/migraine-assessment/default.htm" data-metrics-link="7">Living Better With Migraine</a>
    </li>
    <li>
      <a href="https://www.webmd.com/children/teens-meningitis-17/video-how-meningitis-spreads" data-metrics-link="8">What Meningitis Does to Your Body</a>
    </li>
    <li>
      <a href="https://www.webmd.com/diabetes/rm-quiz-child-allergy-facts" data-metrics-link="9">Kids' Allergies Warnings</a>
    </li>
    <li>
      <a href="https://www.webmd.com/baby/get-pregnant-18/pregnancy-chances-after-35" data-metrics-link="10">Pregnancy After 35</a>
    </li>
    <li>
      <a href="https://www.webmd.com/asthma/child-asthma-17/avoid-asthma-triggers" data-metrics-link="11">Avoid Allergy Triggers</a>
    </li>
    <li>
      <a href="https://www.webmd.com/prostate-cancer/advanced-prostate-cancer-16/default.htm" data-metrics-link="12">Treating Advanced Prostate Cancer</a>
    </li>
    <li>
      <a href="https://www.webmd.com/osteoporosis/bone-fracture-17/default.htm" data-metrics-link="13">Protect Yourself from a Bone Fracture</a>
    </li>
  </ul>
</div></div></div>
		<footer role="contentinfo" tabindex="-1" data-js="global-footer"><div id="ContentPane55" class="pane" tabindex="-1"><nav aria-label="Footer Menu">
  <ul class="global-footer" data-metrics-module="ftr">
    <li class="global-footer-column logo">
      <a href="https://www.webmd.com" data-metrics-link="logo">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/logos/webmd/web/webmd_logo.svg" alt="Logo for WebMD" title="WebMD: Better information. Better health." class="global-footer-logo" height="26" width="110">
      </a>
      <ul class="social-icons">
        <li>
          <a class="fb" data-metrics-link="fb" href="/click?url=https%3a%2f%2fwww.facebook.com%2fWebMD%2f">
            <span class="jawsonly">Visit WebMD on Facebook </span>
          </a>
        </li>
        <li>
          <a class="tw" data-metrics-link="tw" href="/click?url=https%3a%2f%2ftwitter.com%2fwebmd">
            <span class="jawsonly">Visit WebMD on Twitter </span>
          </a>
        </li>
        <li>
          <a class="pt" data-metrics-link="pt" href="/click?url=https%3a%2f%2fwww.pinterest.com%2fwebmd%2f">
            <span class="jawsonly">Visit WebMD on Pinterest </span>
          </a>
        </li>
      </ul>
    </li><li class="global-footer-column"><h3 class="policy">Policies</h3><ul class="policy" data-metrics-section="1" data-metrics-sel="li"><li><a href="https://www.webmd.com/about-webmd-policies/about-privacy-policy">Privacy Policy</a></li><li><a href="https://www.webmd.com/about-webmd-policies/cookie-policy">Cookie Policy</a></li><li><a href="https://www.webmd.com/about-webmd-policies/about-editorial-policy">Editorial Policy</a></li><li><a href="https://www.webmd.com/about-webmd-policies/about-advertising-policy">Advertising Policy</a></li><li><a href="https://www.webmd.com/about-webmd-policies/webmd-corrections-policies">Correction Policy</a></li><li><a href="https://www.webmd.com/about-webmd-policies/about-terms-and-conditions-of-use">Terms of Use</a></li></ul><h3 data-toggle-selector="ul" data-toggle-relation="sibling" data-toggle-size="640">About</h3><ul data-metrics-section="2" data-metrics-sel="li"><li><a href="https://customercare.webmd.com">Contact Us</a></li><li><a href="https://www.webmd.com/about-webmd-policies/default.htm">About WebMD</a></li><li><a href="https://careers.webmd.com/">Careers</a></li><li><a href="https://member.webmd.com/subscribe">Newsletter</a></li><li><a href="/click?url=http%3a%2f%2fwww.wbmd.com">Corporate</a></li><li><a href="/click?url=http%3a%2f%2fwww.webmdhealthservices.com">WebMD Health Services</a></li><li><a href="https://www.webmd.com/sitemap">Site Map</a></li><li><a href="https://www.webmd.com/about-webmd-policies/accessibility-statement">Accessibility</a></li></ul></li><li class="global-footer-column"><h3 data-toggle-selector="ul" data-toggle-relation="sibling" data-toggle-size="640">WebMD Network</h3><ul data-metrics-section="3" data-metrics-sel="li"><li><a href="http://www.medscape.com">Medscape</a></li><li><a href="http://reference.medscape.com">Medscape Reference</a></li><li><a href="http://www.medicinenet.com">MedicineNet</a></li><li><a href="http://www.emedicinehealth.com/script/main/hp.asp">eMedicineHealth</a></li><li><a href="http://www.rxlist.com">RxList</a></li><li><a href="/click?url=http%3a%2f%2fwww.onhealth.com%2f">OnHealth</a></li><li><a href="https://www.webmd.com/rx">WebMDRx</a></li><li><a href="https://www.webmd.com/first-aid/default.htm">First Aid</a></li><li><a href="https://www.webmd.com/magazine/default.htm">WebMD Magazine</a></li><li><a href="https://www.webmd.com/phr">WebMD Health Record</a></li><li><a href="https://dictionary.webmd.com/default.htm">Dictionary</a></li><li><a href="https://doctor.webmd.com/">Physician Directory</a></li></ul></li><li class="global-footer-column"><h3 data-toggle-selector="ul" data-toggle-relation="sibling" data-toggle-size="640">Our Apps</h3><ul data-metrics-section="4" data-metrics-sel="li"><li><a href="https://www.webmd.com/mobile">WebMD Mobile</a></li><li><a href="https://www.webmd.com/webmdapp">WebMD App</a></li><li><a href="https://www.webmd.com/pregnancyapp">Pregnancy</a></li><li><a href="https://www.webmd.com/webmdbabyapp">Baby</a></li><li><a href="https://www.webmd.com/allergy-app">Allergy</a></li><li><a href="http://www.medscape.com/public/mobileapp">Medscape</a></li></ul><h3 data-toggle-selector="ul" data-toggle-relation="sibling" data-toggle-size="640">For Advertisers</h3><ul data-metrics-section="5" data-metrics-sel="li"><li><a href="https://mediakit.webmd.com/">Advertise with Us</a></li><li><a href="https://www.webmd.com/about-webmd-policies/about-advertising-policy">Advertising Policy</a></li></ul></li></ul>
</nav><!-- repo: module-html-shared/hotfix-PPE-152112-footer-update-truste-seal@1.7.0-4-g69ff820-dirty - Package Version: 1.7.1 - 2018-05-02 01:00 pm - User: Mary Brewer -->
<div class="global-footer-certificates" data-metrics-module><ul><li><a data-metrics-link="_ftr_urac" target="_blank" rel="noopener" href="https://www.webmd.com/click?url=https://accreditnet2.urac.org/uracportal/Directory/CompanyView/2773"><img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/urac/urac_gold_star.png?resize=75:*" title="URAC Health Website Accreditation" alt="URAC Seal" width="75"></a></li><li><a data-metrics-link="_ftr_trust" href="https://www.webmd.com/click?url=https://privacy.truste.com/privacy-seal/validation?rid=07326333-3522-463d-81bf-f00fd7171fff" target="_blank" rel="noopener"><img src="//privacy-policy.truste.com/privacy-seal/seal?rid=07326333-3522-463d-81bf-f00fd7171fff" height="45" width="142" alt="TRUSTe" title="TRUSTe Privacy Certification"></a></li><li><a data-metrics-link="_ftr_tag"><img title="TAG Registered Seal" width="61" height="60" alt="TAG Registered Seal" src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/layout/shared/tag-registered.png?resize=*:60px"></a></li><li><a data-metrics-link="_ftr_hon" target="_blank" rel="noopener" href="https://www.webmd.com/click?url=https://www.hon.ch/HONcode/Conduct.html?HONConduct298987"><img src="//www.honcode.ch/HONcode/Seal/HONConduct298987_s1.gif" alt="Honcode Seal" title="This site complies with the HONcode standard for trustworthy health information." height="60" width="43"></a></li><li><script src="https://preferences.trustarc.com/webservices/js?domain=webmd&type=webmd_popnew&js=responsive" type="text/javascript"></script><a data-metrics-link="_ftr_adchoices" style="cursor:pointer" onclick="TRUSTeWidget.Tab.link()"><img src="//choices.trustarc.com/get?name=admarker2.png" width="77" height="16" alt="Adchoices" title="Adchoices" border="0"></a></li></ul></div><div class="global-footer-copyright"><p>&copy; 2005 - 2018 WebMD LLC. All rights reserved.</p><p>WebMD does not provide medical advice, diagnosis or treatment.</p><p><a rel="nofollow" href="https://www.webmd.com/policies/additional-info">See additional information.</a></p></div><script>!function(){var o=window.s_before_pv;window.s_before_pv=function(){var c=Number(new Date);"http:"===window.location.protocol&&webmd.load({image:"//b.scorecardresearch.com/b?c1=2&c2=6035829&c3=&c4=&c5=&c6=&c7="+encodeURIComponent(window.location.href)+"&c9="+encodeURIComponent(window.document.referrer)+"&c15=&cv=2.0&cj=1&cb="+c}),"https:"===window.location.protocol&&webmd.load({image:"//sb.scorecardresearch.com/b?c1=2&c2=6035829&c3=&c4=&c5=&c6=&c7="+encodeURIComponent(window.location.href)+"&c9="+encodeURIComponent(window.document.referrer)+"&c15=&cv=2.0&cj=1&cb="+c}),o()}}()</script></div></footer>

		<script type="text/javascript" src="//img.webmd.com/bi_common/bi_consumer.js?d=8/31/2018"></script>

		<!-- repo: module-html-shared/release-pinterest-pixel-pagevisit@1.7.0-0-g58dc609 - Package Version: 1.7.0 - 2018-04-25 03:05 pm - User: Mary Brewer -->
<script class="" type="text/javascript">function pixelForFacebook(){var e,t,n,i,o,r;e=window,t=document,n="script",e.fbq||(i=e.fbq=function(){i.callMethod?i.callMethod.apply(i,arguments):i.queue.push(arguments)},e._fbq||(e._fbq=i),(i.push=i).loaded=!0,i.version="2.0",i.queue=[],(o=t.createElement(n)).async=!0,o.src="//connect.facebook.net/en_US/fbevents.js",(r=t.getElementsByTagName(n)[0]).parentNode.insertBefore(o,r)),fbq("init","428750600651790"),fbq("track","PageView")}function pixelForTwitter(){var e,t,n,i,o,r;e=window,t=document,n="script",e.twq||((i=e.twq=function(){i.exe?i.exe.apply(i,arguments):i.queue.push(arguments)}).version="1.1",i.queue=[],(o=t.createElement(n)).async=!0,o.src="//static.ads-twitter.com/uwt.js",(r=t.getElementsByTagName(n)[0]).parentNode.insertBefore(o,r)),twq("init","nxo3v"),twq("track","PageView")}function pixelForPinterest(){!function(e){if(!window.pintrk){window.pintrk=function(){window.pintrk.queue.push(Array.prototype.slice.call(arguments))};var t=window.pintrk;t.queue=[],t.version="3.0";var n=document.createElement("script");n.async=!0,n.src="https://s.pinimg.com/ct/core.js";var i=document.getElementsByTagName("script")[0];i.parentNode.insertBefore(n,i)}}(),pintrk("load","2618142259440"),pintrk("page"),pintrk("track","pagevisit")}!function(){var e;window.s_topic&&(e=s_topic.match(/^7\d\d\d/gi)),window.s_topic&&!e&&-1===["1634","1663","1664","1669","1695","1700","1703","1705","1707","1709","1711","1719","1756","1760","1761","1762","1783","1814","1818","1819","1835","1840","2730","2756","2857","2950","2952","2953","3079","3236","3539","3540","3541","3552","3571","3607","3608","3623","3631","3637","3644","3838","3927","3928","3930","3937","3939","3950","3951","3954","3958","3962","3963","3965","3966","3971","3989","4010","4048","4049","4050","4052","4058","4099","4119","4121","4140","4203","4222","4227","4228","4236","4242","4251","4254","4257","5555","6041","18091","18092","18093","18094"].indexOf(window.s_topic)&&(pixelForFacebook(),pixelForTwitter(),pixelForPinterest())}()</script>
<noscript>
<img alt="" height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=428750600651790&ev=PageView&noscript=1">
<img alt="" height="1" width="1" style="display:none" src="https://ct.pinterest.com/v3/?tid=2618142259440&noscript=1">
<img alt="" height="1" width="1" style="display:none" src="https://ct.pinterest.com/v3/?tid=2618142259440&event=pagevisit&noscript=1">
</noscript>
<script src="//www.googleadservices.com/pagead/conversion_async.js"></script>
<noscript>
<div style="display:inline">
<img height="1" width="1" style="border-style:none" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/875612316/?guid=ON&amp;script=0">
</div>
</noscript>
<script>$(function(){var n=function(){var e={};n=function(){},void 0!==window.google_trackConversion&&($.each(webmd.ads2.pageTargets,function(o,n){-1<n.indexOf(",")?e[o]=n.split(","):e[o]=n}),window.google_trackConversion({google_conversion_id:875612316,google_custom_params:e,google_remarketing_only:!0}))};googletag.cmd.push(function(){googletag.pubads().addEventListener("slotRenderEnded",function(o){n()})})})</script>
<script src="//js.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/JS_static/responsive_scripts_body.js"></script>
<script language="javascript" type="text/javascript" src="//js.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/JS_static/tools/ldcc.js"></script>
<div id="triggerFlyin"></div>
<script type="text/javascript">require(["fly_in/2/fly_in"],function(i){i.init("#triggerFlyin")})</script><div id="ads2-pos-901-ad-1x1" class="module ad ad-901" data-is-mobile="false" data-targets="{'art':'091e9c5e81ab0840','cc':'17','env':'&amp;env=0','hcent':'1005','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'1626','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2falzheimers%2fnews%2f20180831%2fwith-stroke-comes-higher-dementia-risk-study','rd':'1'}" data-block-codes="__" data-pos="901" data-sizes="[1,1]">
</div>
<div id="ads2-pos-920-ad-1x6" class="module ad ad-920" data-is-mobile="false" data-targets="{'art':'091e9c5e81ab0840','cc':'17','env':'&amp;env=0','hcent':'1005','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'1626','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2falzheimers%2fnews%2f20180831%2fwith-stroke-comes-higher-dementia-risk-study','rd':'1'}" data-block-codes="__" data-pos="920" data-sizes="[1,6]">
</div>
		<!--dtm production footer embed script -->
<script type="text/javascript">if(typeof _satellite != "undefined"){_satellite.pageBottom();}</script>
<script type="text/javascript">
(function(){
var wot_referrer = "";
var wot_s_Topic = "";
var wot_url = "";
if(typeof document.location != "undefined") {wot_url = document.location;}

if(typeof s_topic != "undefined"){wot_s_Topic = s_topic;}
if(typeof document.referrer != "undefined"){wot_referrer = document.referrer;}

if((webmdDomain != null) && (webmdDomain.toLowerCase().indexOf("fit.") < 0) && (webmdDomain.toLowerCase().indexOf(".webmd.boots.com") < 0) 
					&& (webmdDomain.toLowerCase().indexOf("member.") < 0) && (webmdDomain.toLowerCase().indexOf("labs.") < 0) && (wot_origin.toLowerCase().indexOf(".webmd.com/labs/") < 0))
{ var urlstr = "//s.tagsrvcs.com/2/587654/analytics.js?pp="+wot_referrer+"&sn="+wot_s_Topic+"&c1="+wot_url;
document.write("<script src='" + urlstr + "' async='true'><\/script>"); }
})();
</script>
	</body>
</html>