<!DOCTYPE html>
<html lang="en" class="no-js webmd-onc interactive-article webmd-onc-article">
<HEAD><script>window.isCa = true; </script><!-- webmd-Banner  -->
                        <script>window.onetTrustLoaded = true;</script>
                        <script id="sdkStub" src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-document-language="true" type="text/javascript" charset="UTF-8" data-domain-script="797d052a-d0f4-447d-b9ae-0a293fb5e41f"></script>
                        <script id="optWrapper" type="text/javascript" charset="UTF-8">function OptanonWrapper() { }</script><script src="https://img.staging.webmd.com/dtmcms/staging/webmd/consumer_assets/site_images/webmd-ccm/otCCPAiab.min.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0002,C0004" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script><!-- webmd-ccm gdpr phase 2  -->
                    <script id="cookieConsentScript" src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/webmd-ccm/webmd-ccm.min.js"></script> <script>window.gdprMatch = false</script>
	<title>Check Older Relatives for Signs of Dementia This Holiday Season</title>

	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta charset="UTF-8" />

	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="description" content="The holiday season can be a time when extended family members notice cognitive changes in loved ones that they don't see on a regular basis. Here's what to know." />
	
	
	<meta name="keywords" content="Alzheimer's, dementia, signs of dementia, signs of Alzheimer's, signs of cognitive decline, how to talk to loved one about dementia, Alzheimer's what to know, Alzheimer's treatment, memory care, signs of AD, signs of Alzheimer's, signs of dementia, holiday season, holidays, Christmas, holiday season 2022 " />
	  
	<meta property="fb:pages" content="11736558481" />
	<meta property="fb:pages" content="1802823663331514" />
	<meta property="og:title" content="Check Older Relatives for Signs of Dementia This Holiday Season" /> 
	<meta property="og:description" content="The holiday season can be a time when extended family members notice cognitive changes in loved ones that they don't see on a regular basis. Here's what to know." />

	<meta property="og:image" content="https://img.webmd.com/vim/live/webmd/consumer_assets/site_images/article_thumbnails/blog_posts/alzheimers_disease/1800x1200_woman_holding_hands_with_senior_woman.jpg" />
	<meta property="og:image:alt" content="photo of woman holding hands with senior woman" />
	<meta property="og:url" content="https://www.webmd.com/alzheimers/news/20221212/older-relatives-dementia-holidays" />
	
	<meta property="og:site_name" content="WebMD" /> 
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="en_US" /> 
	<meta property="fb:app_id" content="385978254785998" /> 
	<meta property="article:author" content="https://www.facebook.com/WebMD" /> 
	<meta property="article:publisher" content="https://www.facebook.com/WebMD" />
	
	
		<meta property="topicid" content="1626" />
	

	<link rel="canonical" href="https://www.webmd.com/alzheimers/news/20221212/older-relatives-dementia-holidays" />
	
	<link rel="alternate" type="application/rss+xml" title="RSS" href="https://rssfeeds.webmd.com/rss/rss.aspx?RSSSource=RSS_PUBLIC" />
	<link rel="shortcut icon" href="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/favicon/webmd.ico"/>
	<link rel="apple-touch-icon-precomposed" type="text/css" href="/favico/apple-touch-icon-precomposed.png"/>
	<link rel="apple-touch-icon-precomposed" type="text/css" sizes="72x72" href="/favico/apple-touch-icon-72x72-precomposed.png"/>
	<link rel="apple-touch-icon-precomposed" type="text/css" sizes="114x114" href="/favico/apple-touch-icon-114x114-precomposed.png"/>

	<link rel="preconnect" href="//img.webmd.com" />
	<link rel="preconnect" href="//securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="//img.lb.wbmdstatic.com" /> 



	<script type="text/javascript">
					var s_topic='1626'; 
					var s_cap_id='091e9c5e8151db4c'; 
					var busref_id='17'; 
					var s_page_number='1'; 
					var s_sensitive='false'; 
					var s_account='webmdcom'; 
					var s_company='webmd'; 
					var s_business_reference='News'; 
					var s_publication_source='WebMD Health News'; 
					var s_mrt=''; 
					var s_object_type='wbmd_cons_article'; 
					var s_asset_id='2eec4219-8e38-48cb-8c66-f609f32325ac'; 
					var s_channel=''; 
					var s_unique_id='2eec4219-8e38-48cb-8c66-f609f32325ac'; 
					var s_datasource='aspen'; 
					var s_pbnm=''; 
					var s_pbtp=''; 
					var s_tpcot=''; 
					var s_topic_dir='false'; 
					var s_tug=''; 
					var s_sponsor_brand=''; 
					var s_sponsor_program=''; 
					var s_package_type=''; 
					var center='health'; 
					var center_name='Alzheimers'; 
					var center_id='1005'; 
					var center_prefix='www'; 
					var center_url='/alzheimers/default.htm'; 
					var s_channel_micro=''; 
					var s_channel_mini=''; 
					var s_channel_super_portal=''; 
					var s_package_name=''; 
					var s_channel_health='Alzheimers'; 
					var s_channel_topic_miniguide_guide=''; 
					var s_site='core'; 
					var s_assetname=''; 
					var s_searchterm=''; 
					var image_server_url='https://img.webmd.com/vim/live'; 
					var is_embedded_module_top_aligned='false'; 
					var s_mblv='false'; 
					var s_tagemax=''; 
					var s_tagemin=''; 
					var s_cuih=''; 
					var s_cuil=''; 
					var s_cuim=''; 
					var s_sbtyp=''; 
					var s_tgender=''; 
					var s_furl='/alzheimers/news/20221212/older-relatives-dementia-holidays'; 
					var s_uk_user='false'; 
					var s_server_type=''; 
					var s_server=''; 
					var s_site_class='ooc'; 
					var s_sponsored_uri='alzheimers/news/20221212/older-relatives-dementia-holidays'; 
					var s_pagename='www.webmd.com/alzheimers/news/20221212/older-relatives-dementia-holidays'; 
					var s_intended_demographics='__'; 
					var s_stage_condition=''; 
					var s_refpath=''; 
					var s_structure='cmsarticles'; 
					var s_infinite_article='true'; 
			</script>

	
	<link rel="preload" href="//img.lb.wbmdstatic.com/webmd_static_vue/091e9c5e8151db4c/fonts/source-sans-pro-v12-latin-regular.899c8f78.woff2" as="font" type="font/woff2" crossOrigin="anonymous"><link rel="preload" href="//img.lb.wbmdstatic.com/webmd_static_vue/091e9c5e8151db4c/fonts/source-sans-pro-v12-latin-700.1a4bcb3e.woff2" as="font" type="font/woff2" crossOrigin="anonymous"><link rel="preload" href="//img.lb.wbmdstatic.com/webmd_static_vue/091e9c5e8151db4c/fonts/roboto-condensed-v17-latin-regular.3ada4464.woff2" as="font" type="font/woff2" crossOrigin="anonymous"><link rel="preload" href="//img.lb.wbmdstatic.com/webmd_static_vue/091e9c5e8151db4c/fonts/roboto-condensed-v17-latin-700.6b222561.woff2" as="font" type="font/woff2" crossOrigin="anonymous"><link rel="preload" fetchpriority="high" as="image" href="https://img.webmd.com/vim/live/webmd/consumer_assets/site_images/article_thumbnails/blog_posts/alzheimers_disease/1800x1200_woman_holding_hands_with_senior_woman.jpg?resize=*:350px&output-quality=75"><link rel="preload" fetchpriority="high" as="image" href="https://img.webmd.com/vim/live/webmd/consumer_assets/site_images/article_thumbnails/blog_posts/alzheimers_disease/1800x1200_woman_holding_hands_with_senior_woman.jpg?resize=*:350px&output-quality=75"><link rel="preload" fetchpriority="high" as="image" href="https://img.webmd.com/vim/live/webmd/consumer_assets/site_images/article_thumbnails/video/incremental_what_is_dementia_video/650x350_incremental_what_is_dementia_video.jpg?resize=750px:*&output-quality=35">
	


	
	<script id="launchtags" src="//assets.adobedtm.com/2c8c1e17b98c/ab4d0d5e49e0/launch-529817435ade.min.js"  async></script>
	


	
	
	<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin />
<link rel="preload" href="https://fonts.gstatic.com/s/firasans/v11/va9B4kDNxMZdWfMOD5VnZKveRhf6.woff2" as="font" type="font/woff2" crossOrigin="anonymous" />
<style>@font-face{font-family:'FiraSans';font-style:normal;font-weight:500;font-display:swap;src:url(https://fonts.gstatic.com/s/firasans/v11/va9B4kDNxMZdWfMOD5VnZKveRhf6.woff2)format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}</style>
<link rel="preload" href="https://fonts.gstatic.com/s/firasans/v11/va9B4kDNxMZdWfMOD5VnLK3eRhf6.woff2" as="font" type="font/woff2" crossOrigin="anonymous" />
<style>@font-face{font-family:'FiraSans';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/firasans/v11/va9B4kDNxMZdWfMOD5VnLK3eRhf6.woff2)format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}</style>
<link rel="preload" href="https://fonts.gstatic.com/s/opensans/v27/memvYaGs126MiZpBA-UvWbX2vVnXBbObj2OVTS-muw.woff2" as="font" type="font/woff2" crossOrigin="anonymous" />
<style>@font-face{font-family:'OpenSans';font-style:normal;font-weight:400;font-stretch:100%;font-display:swap;src:url(https://fonts.gstatic.com/s/opensans/v27/memvYaGs126MiZpBA-UvWbX2vVnXBbObj2OVTS-muw.woff2)format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}</style>
<link rel="preload" href="https://fonts.gstatic.com/s/opensans/v27/memvYaGs126MiZpBA-UvWbX2vVnXBbObj2OVTS-muw.woff2" as="font" type="font/woff2" crossOrigin="anonymous" />
<style>@font-face{font-family:'OpenSans';font-style:normal;font-weight:600;font-stretch:100%;font-display:swap;src:url(https://fonts.gstatic.com/s/opensans/v27/memvYaGs126MiZpBA-UvWbX2vVnXBbObj2OVTS-muw.woff2)format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}</style>
<link rel="preload" href="https://fonts.gstatic.com/s/opensans/v27/memvYaGs126MiZpBA-UvWbX2vVnXBbObj2OVTS-muw.woff2" as="font" type="font/woff2" crossOrigin="anonymous" />
<style>@font-face{font-family:'OpenSans';font-style:normal;font-weight:700;font-stretch:100%;font-display:swap;src:url(https://fonts.gstatic.com/s/opensans/v27/memvYaGs126MiZpBA-UvWbX2vVnXBbObj2OVTS-muw.woff2)format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}</style>
<link rel="preload" href="https://fonts.gstatic.com/s/lato/v20/S6u9w4BMUTPHh7USSwiPGQ.woff2" as="font" type="font/woff2" crossOrigin="anonymous" />
<style>@font-face{font-family:'Lato';font-style:normal;font-weight:300;font-display:swap;src:url(https://fonts.gstatic.com/s/lato/v20/S6u9w4BMUTPHh7USSwiPGQ.woff2)format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}</style>
<link rel="preload" href="https://fonts.gstatic.com/s/lato/v20/S6uyw4BMUTPHjx4wXg.woff2" as="font" type="font/woff2" crossOrigin="anonymous" />
<style>@font-face{font-family:'Lato';font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/lato/v20/S6uyw4BMUTPHjx4wXg.woff2)format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}</style>
<link rel="preload" href="https://fonts.gstatic.com/s/lato/v20/S6u9w4BMUTPHh6UVSwiPGQ.woff2" as="font" type="font/woff2" crossOrigin="anonymous" />
<style>@font-face{font-family:'Lato';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/lato/v20/S6u9w4BMUTPHh6UVSwiPGQ.woff2)format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}</style>
<link rel="preload" href="https://fonts.gstatic.com/s/lato/v20/S6u9w4BMUTPHh50XSwiPGQ.woff2" as="font" type="font/woff2" crossOrigin="anonymous" />
<style>@font-face{font-family:'Lato';font-style:normal;font-weight:900;font-display:swap;src:url(https://fonts.gstatic.com/s/lato/v20/S6u9w4BMUTPHh50XSwiPGQ.woff2)format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}</style>
<link rel="preload" href="https://fonts.gstatic.com/s/lora/v20/0QIvMX1D_JOuMwr7Iw.woff2" as="font" type="font/woff2" crossOrigin="anonymous" />
<style>@font-face{font-family:'Lora';font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/lora/v20/0QIvMX1D_JOuMwr7Iw.woff2)format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}</style>
<link rel="preload" href="https://fonts.gstatic.com/s/lora/v20/0QIvMX1D_JOuMwr7Iw.woff2" as="font" type="font/woff2" crossOrigin="anonymous" />
<style>@font-face{font-family:'Lora';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/lora/v20/0QIvMX1D_JOuMwr7Iw.woff2)format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}</style>
	<style>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</style>
	

	<script src="//img.lb.wbmdstatic.com/webmd_static_vue/091e9c5e8151db4c/js/app.8b1a28a8.js" defer></script>
<script src="//img.lb.wbmdstatic.com/webmd_static_vue/091e9c5e8151db4c/js/chunk-2d0c86a3.3b234d28.js" defer></script>
<script src="//img.lb.wbmdstatic.com/webmd_static_vue/091e9c5e8151db4c/js/chunk-2d20fc98.1a1907c3.js" defer></script>
<script src="//img.lb.wbmdstatic.com/webmd_static_vue/091e9c5e8151db4c/js/chunk-vendors.83757bd1.js" defer></script>
<script src="//img.lb.wbmdstatic.com/webmd_static_vue/091e9c5e8151db4c/js/non-critical.7c3777fc.js" defer></script>
<script src="//img.lb.wbmdstatic.com/webmd_static_vue/091e9c5e8151db4c/js/webmd-elements.0a4270ef.js" defer></script>
<link rel="prefetch" href="//img.lb.wbmdstatic.com/webmd_static_vue/091e9c5e8151db4c/css/non-critical-1669999004132.9867bf03.css" as="style">

	<style>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</style>
<style>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</style>
<style>body[data-content-masked]{overflow:hidden}.global-container-1,.global-container-2,footer,header,main{clear:both}main{margin:0 auto;max-width:77.5rem;position:relative}.main-container{float:left;-webkit-transition:width .4s ease;transition:width .4s ease;-webkit-box-sizing:border-box;box-sizing:border-box}.main-container-1{display:none}.main-container-2{max-width:68em;margin-left:auto;margin-right:auto;padding:0 44px 0 0;position:relative;width:calc(100% - 312px)}.main-container-2 .ad>div{width:100%}.main-container-3{width:312px}@media screen and (max-width:63.938em){html.print article footer .main-container-1.sources{display:block}html.print article footer .main-container-1.sources .left-nav-toggle:before{content:"\e624"}.main-container-2{padding-left:0}}@media screen and (max-width:47.938em){body{padding:5rem 0 0}main{padding:0 .625rem}.main-container-2{padding:0;width:100%}.main-container-3{display:block;width:100%}}@media screen and (max-width:77.438em){main{padding:0 1.25rem}}@media print{.ad,.article [data-e2e=social-sharebar],.global-nav__wrapper>:not(.global-nav__logo),[data-js=global-container-2],[data-js=global-footer],[data-js=main-container-1],[data-js=main-container-2] [data-e2e=brdcrmb],[data-js=main-container-3]{display:none!important}article{font-size:1rem;line-height:1.364}article h1{font-size:2.182em;margin:1rem 0}}</style>

</head>
<body>
<div id="app" data-server-rendered="true" class="ia-art"><div class="page-skwebmdton"><div data-e2e="cms-router"></div><div></div><div class="no-ssr-placeholder"></div></div><header role="banner" tabindex="-1" data-js="global-header" class="global-header"><div span="24" id="ContentPane0" tabindex="-1" class="pane webmd-row"><div></div></div><div span="24" id="ContentPane1" tabindex="-1" class="pane webmd-row"><div data-e2e="global-nav"><a href="#main-container" class="skip-container"> Skip to main content </a><nav aria-label="Primary Site Menu" itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement" class="global-nav"><div class="global-nav__wrapper"><div data-metrics-module="core" class="global-nav__logo"><div data-hide="desktop" class="global-nav__primary-mask"></div><div data-hide="desktop" class="global-nav__mobile-toggle webmd-icon-hamburger"></div><a href="https://www.webmd.com" data-metrics-link="logo" class="webmd-logo-anchor"><img title="WebMD: Better Information. Better Health." height="26" width="110" alt="Logo for WebMD" src="https://img.webmd.com/vim/live/webmd/consumer_assets/site_images/logos/webmd/web/webmd_logo.svg" class="global-nav__logo-img"></a></div><div class="global-nav__center"><div data-hide="desktop" class="global-nav__mobile-header"><div class="global-nav__mobile-close webmd-icon-close"></div><img height="26" width="110" alt="Logo for WebMD" src="https://img.webmd.com/vim/live/webmd/consumer_assets/site_images/logos/webmd/web/webmd_logo.svg" class="global-nav__mobile-logo"></div><ul data-metrics-module="lln-srchbarlnks" class="global-nav__upper-links"><li><a href="//symptoms.webmd.com/" data-metrics-link="schk"> Check Your Symptoms </a></li><li><a href="//doctor.webmd.com" data-metrics-link="phyd"> Find A Doctor </a></li><li><a href="//doctor.webmd.com/dental" data-metrics-link="dntst"> Find A Dentist </a></li><li><a href="//www.webmd.com/connect-to-care/default.htm" data-metrics-link="c2care"> Connect to Care </a></li><li><a href="//www.webmd.com/rx" data-metrics-link="wrx"> Find Lowest Drug Prices </a></li></ul><ul class="global-nav__tabs"><li data-metrics-module="hicb1" class="global-nav__tabs-link"><a href="//www.webmd.com/a-to-z-guides/common-topics/default.htm" data-metrics-link="tab" class="global-nav__tabs-title">Health <br /> A-Z</a><div data-hide="desktop" class="global-nav__secondary-mask"></div><div data-megamenu="hicb1" class="global-nav__megamenu" style="display: none;"><div data-hide="desktop" class="global-nav__mobile-close webmd-icon-left-arrow"></div><a href="//www.webmd.com/a-to-z-guides/common-topics/default.htm" data-hide="desktop" class="global-nav__mobile-tablink"> Health A-Z </a><div data-metrics-module="hicb1" class="global-nav__megamenu-content"><div class="row"><div><div class="col-8 content-2-col"><span class="global-nav__megamenu-header"> Common Conditions  </span><ul class="global-nav__megamenu-section"><li itemprop="name" class="list-item"><a href="https://www.webmd.com/add-adhd/default.htm" itemprop="url" data-metrics-link="1-1" class="list-link"> ADD/ADHD </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/allergies/default.htm" itemprop="url" data-metrics-link="1-2" class="list-link"> Allergies </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/arthritis/default.htm" itemprop="url" data-metrics-link="1-3" class="list-link"> Arthritis </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/cancer/default.htm" itemprop="url" data-metrics-link="1-4" class="list-link"> Cancer </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/coronavirus" itemprop="url" data-metrics-link="1-5" class="list-link"> Coronavirus (COVID-19) </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/depression/default.htm" itemprop="url" data-metrics-link="1-6" class="list-link"> Depression </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/diabetes/default.htm" itemprop="url" data-metrics-link="1-7" class="list-link"> Diabetes </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/eye-health/default.htm" itemprop="url" data-metrics-link="1-8" class="list-link"> Eye Health </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/heart-disease/default.htm" itemprop="url" data-metrics-link="1-9" class="list-link"> Heart Disease </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/lung/default.htm" itemprop="url" data-metrics-link="1-10" class="list-link"> Lung Disease </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/orthopedics/default.htm" itemprop="url" data-metrics-link="1-11" class="list-link"> Orthopedics </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/pain-management/default.htm" itemprop="url" data-metrics-link="1-12" class="list-link"> Pain Management </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/sexual-conditions/default.htm" itemprop="url" data-metrics-link="1-13" class="list-link"> Sexual Conditions </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/skin-problems-and-treatments/default.htm" itemprop="url" data-metrics-link="1-14" class="list-link"> Skin Problems </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/sleep-disorders/default.htm" itemprop="url" data-metrics-link="1-15" class="list-link"> Sleep Disorders </a></li><li itemprop="name" class="list-item view-all"><a href="https://www.webmd.com/a-to-z-guides/common-topics/default.htm" data-metrics-link="more" class="list-link"> View All </a></li></ul></div></div><div><div class="col-4"><span class="global-nav__megamenu-header"> Resources  </span><ul class="global-nav__megamenu-section"><li itemprop="name" class="list-item"><a href="https://symptoms.webmd.com/default.htm" itemprop="url" data-metrics-link="2-1" class="list-link"> Symptom Checker </a></li><li itemprop="name" class="list-item"><a href="https://blogs.webmd.com/default.htm" itemprop="url" data-metrics-link="2-2" class="list-link"> WebMD Blogs </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/podcasts/default.htm" itemprop="url" data-metrics-link="2-3" class="list-link"> Podcasts </a></li><li itemprop="name" class="list-item"><a href="https://member.webmd.com/subscribe" itemprop="url" data-metrics-link="2-4" class="list-link"> Newsletters </a></li><li itemprop="name" class="list-item"><a href="https://doctor.webmd.com/choice-awards" itemprop="url" data-metrics-link="2-5" class="list-link"> Best Hospitals </a></li><li itemprop="name" class="list-item"><a href="https://doctor.webmd.com/home" itemprop="url" data-metrics-link="2-6" class="list-link"> Find a Doctor </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/a-to-z-guides/surgeries-procedures" itemprop="url" data-metrics-link="2-7" class="list-link"> Surgeries and Procedures A-Z </a></li></ul></div></div></div><div class="row"><ul data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb1" class="global-nav__featured"><span class="global-nav__featured-title"> Featured Topics </span><li class="global-nav__featured-list"><span class="global-nav__featured-type"> Slideshow </span><a href="https://www.webmd.com/lung/ss/slideshow-signs-had-covid"> Signs You Have Already Had COVID </a></li><li class="global-nav__featured-list"><span class="global-nav__featured-type"> Slideshow </span><a href="https://www.webmd.com/migraines-headaches/ss/slideshow-migraine-overview"> Get Help for Migraine Relief </a></li></ul></div></div></div></li><li data-metrics-module="hicb2" class="global-nav__tabs-link"><a href="//www.webmd.com/drugs/index-drugs.aspx" data-metrics-link="tab" class="global-nav__tabs-title">Drugs & <br/> Supplements</a><div data-hide="desktop" class="global-nav__secondary-mask"></div><div data-megamenu="hicb2" class="global-nav__megamenu" style="display: none;"><div data-hide="desktop" class="global-nav__mobile-close webmd-icon-left-arrow"></div><a href="//www.webmd.com/drugs/index-drugs.aspx" data-hide="desktop" class="global-nav__mobile-tablink"> Drugs &amp; Supplements </a><div data-metrics-module="hicb2" class="global-nav__megamenu-content"><div class="row"><div><div class="col-4"><span class="global-nav__megamenu-header"> Find &amp; Review  </span><ul class="global-nav__megamenu-section"><li itemprop="name" class="list-item"><a href="https://www.webmd.com/drugs/2/index" itemprop="url" data-metrics-link="1-1" class="list-link"> Drugs </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/vitamins/index" itemprop="url" data-metrics-link="1-2" class="list-link"> Supplements </a></li></ul></div></div><div><div class="col-4"><span class="global-nav__megamenu-header"> Drug Basics &amp; Safety  </span><ul class="global-nav__megamenu-section"><li itemprop="name" class="list-item"><a href="https://www.webmd.com/mental-health/addiction/ss/slideshow-commonly-abused-drugs" itemprop="url" data-metrics-link="2-1" class="list-link"> Commonly Abused Drugs </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/baby/guide/taking-medicine-during-pregnancy" itemprop="url" data-metrics-link="2-2" class="list-link"> Taking Meds When Pregnant </a></li></ul></div></div><div><div class="col-4"><span class="global-nav__megamenu-header"> Tools  </span><ul class="global-nav__megamenu-section"><li itemprop="name" class="list-item"><a href="https://www.webmd.com/my-medicine/default.htm" itemprop="url" data-metrics-link="3-1" class="list-link"> Manage Your Medications </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/pill-identification/default.htm" itemprop="url" data-metrics-link="3-2" class="list-link"> Pill Identifier </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/interaction-checker/default.htm" itemprop="url" data-metrics-link="3-3" class="list-link"> Check for Interactions </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/drugs/compare" itemprop="url" data-metrics-link="3-4" class="list-link"> Drug Comparison Tool </a></li></ul></div></div></div><div class="row"><ul data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb1" class="global-nav__featured"><span class="global-nav__featured-title"> Featured Topics </span><li class="global-nav__featured-list"><span class="global-nav__featured-type"> Slideshow </span><a href="https://www.webmd.com/healthy-aging/ss/slideshow-aging-vitamins-older-people"> Vitamins You Need as You Age </a></li><li class="global-nav__featured-list"><span class="global-nav__featured-type"> Coronavirus </span><a href="https://www.webmd.com/vaccines/covid-19-vaccine/default.htm"> COVID-19 Vaccines </a></li></ul></div></div></div></li><li data-metrics-module="hicb3" class="global-nav__tabs-link"><a href="//www.webmd.com/living-healthy" data-metrics-link="tab" class="global-nav__tabs-title">Living <br/> Healthy</a><div data-hide="desktop" class="global-nav__secondary-mask"></div><div data-megamenu="hicb3" class="global-nav__megamenu" style="display: none;"><div data-hide="desktop" class="global-nav__mobile-close webmd-icon-left-arrow"></div><a href="//www.webmd.com/living-healthy" data-hide="desktop" class="global-nav__mobile-tablink"> Living Healthy </a><div data-metrics-module="hicb3" class="global-nav__megamenu-content"><div class="row"><div><div class="col-4"><span class="global-nav__megamenu-header"> Diet, Food &amp; Fitness  </span><ul class="global-nav__megamenu-section"><li itemprop="name" class="list-item"><a href="https://www.webmd.com/diet/default.htm" itemprop="url" data-metrics-link="1-1" class="list-link"> Diet &amp; Weight Management </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/diet/obesity/default.htm" itemprop="url" data-metrics-link="1-2" class="list-link"> Weight Loss &amp; Obesity </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/food-recipes/default.htm" itemprop="url" data-metrics-link="1-3" class="list-link"> Food &amp; Recipes </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/fitness-exercise/default.htm" itemprop="url" data-metrics-link="1-4" class="list-link"> Fitness &amp; Exercise </a></li></ul></div></div><div><div class="col-4"><span class="global-nav__megamenu-header"> Beauty &amp; Balance  </span><ul class="global-nav__megamenu-section"><li itemprop="name" class="list-item"><a href="https://www.webmd.com/beauty/default.htm" itemprop="url" data-metrics-link="2-1" class="list-link"> Healthy Beauty </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/balance/default.htm" itemprop="url" data-metrics-link="2-2" class="list-link"> Health &amp; Balance </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/sex-relationships/default.htm" itemprop="url" data-metrics-link="2-3" class="list-link"> Sex &amp; Relationships </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/oral-health/default.htm" itemprop="url" data-metrics-link="2-4" class="list-link"> Oral Care </a></li></ul></div></div><div><div class="col-4"><span class="global-nav__megamenu-header"> Living Well  </span><ul class="global-nav__megamenu-section"><li itemprop="name" class="list-item"><a href="https://www.webmd.com/women/default.htm" itemprop="url" data-metrics-link="3-1" class="list-link"> Women's Health </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/men/default.htm" itemprop="url" data-metrics-link="3-2" class="list-link"> Men's Health </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/healthy-aging/default.htm" itemprop="url" data-metrics-link="3-3" class="list-link"> Aging Well </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/sleep-disorders/default.htm" itemprop="url" data-metrics-link="3-4" class="list-link"> Healthy Sleep </a></li><li itemprop="name" class="list-item"><a href="https://teens.webmd.com/default.htm" itemprop="url" data-metrics-link="3-5" class="list-link"> Healthy Teens </a></li></ul></div></div></div><div class="row"><ul data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb1" class="global-nav__featured"><span class="global-nav__featured-title"> Featured Topics </span><li class="global-nav__featured-list"><span class="global-nav__featured-type"> Article </span><a href="https://www.webmd.com/diabetes/features/diabetes-grocery-shopping"> Smart Grocery Shopping When You Have Diabetes </a></li><li class="global-nav__featured-list"><span class="global-nav__featured-type"> Quiz </span><a href="https://www.webmd.com/fitness-exercise/rm-quiz-benefits-walking"> Do You Know the Benefits of Walking? </a></li></ul></div></div></div></li><li data-metrics-module="hicb4" class="global-nav__tabs-link"><a href="//www.webmd.com/family-pregnancy" data-metrics-link="tab" class="global-nav__tabs-title">Family & <br/> Pregnancy</a><div data-hide="desktop" class="global-nav__secondary-mask"></div><div data-megamenu="hicb4" class="global-nav__megamenu" style="display: none;"><div data-hide="desktop" class="global-nav__mobile-close webmd-icon-left-arrow"></div><a href="//www.webmd.com/family-pregnancy" data-hide="desktop" class="global-nav__mobile-tablink"> Family &amp; Pregnancy </a><div data-metrics-module="hicb4" class="global-nav__megamenu-content"><div class="row"><div><div class="col-4"><span class="global-nav__megamenu-header"> All About Pregnancy  </span><ul class="global-nav__megamenu-section"><li itemprop="name" class="list-item"><a href="https://www.webmd.com/baby/guide/getting-pregnant" itemprop="url" data-metrics-link="1-1" class="list-link"> Getting Pregnant </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/baby/guide/first-trimester" itemprop="url" data-metrics-link="1-2" class="list-link"> First Trimester </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/baby/guide/health-baby-second-trimester" itemprop="url" data-metrics-link="1-3" class="list-link"> Second Trimester </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/baby/guide/third-trimester" itemprop="url" data-metrics-link="1-4" class="list-link"> Third Trimester </a></li><li itemprop="name" class="list-item view-all"><a href="https://www.webmd.com/baby/default.htm" data-metrics-link="more" class="list-link"> View All </a></li></ul></div></div><div><div class="col-4"><span class="global-nav__megamenu-header"> Parenting Guide  </span><ul class="global-nav__megamenu-section"><li itemprop="name" class="list-item"><a href="https://www.webmd.com/parenting/baby/default.htm" itemprop="url" data-metrics-link="2-1" class="list-link"> Newborn &amp; Baby </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/children/default.htm" itemprop="url" data-metrics-link="2-2" class="list-link"> Children's Health </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/children/vaccines/default.htm" itemprop="url" data-metrics-link="2-3" class="list-link"> Children's Vaccines </a></li><li itemprop="name" class="list-item view-all"><a href="https://www.webmd.com/parenting/default.htm" data-metrics-link="more" class="list-link"> View All </a></li></ul></div></div><div><div class="col-4"><span class="global-nav__megamenu-header"> Pet Care Essentials  </span><ul class="global-nav__megamenu-section"><li itemprop="name" class="list-item"><a href="https://pets.webmd.com/cats/default.htm" itemprop="url" data-metrics-link="3-1" class="list-link"> Healthy Cats </a></li><li itemprop="name" class="list-item"><a href="https://pets.webmd.com/dogs/default.htm" itemprop="url" data-metrics-link="3-2" class="list-link"> Healthy Dogs </a></li><li itemprop="name" class="list-item view-all"><a href="https://pets.webmd.com/default.htm" data-metrics-link="more" class="list-link"> View All </a></li></ul></div></div></div><div class="row"><ul data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb1" class="global-nav__featured"><span class="global-nav__featured-title"> Featured Topics </span><li class="global-nav__featured-list"><span class="global-nav__featured-type"> Slideshow </span><a href="https://www.webmd.com/baby/ss/slideshow-pregnancy-snacks"> Smart Snacks When You're Pregnant </a></li><li class="global-nav__featured-list"><span class="global-nav__featured-type"> Slideshow </span><a href="https://pets.webmd.com/ss/slideshow-surprising-things-about-dogs-and-cats"> Surprising Things You Didn't Know About Dogs and Cats </a></li></ul></div></div></div></li><li data-metrics-module="hicb5" class="global-nav__tabs-link"><a href="//www.webmd.com/news/default.htm" data-metrics-link="tab" class="global-nav__tabs-title">News & <br/> Experts</a><div data-hide="desktop" class="global-nav__secondary-mask"></div><div data-megamenu="hicb5" class="global-nav__megamenu" style="display: none;"><div data-hide="desktop" class="global-nav__mobile-close webmd-icon-left-arrow"></div><a href="//www.webmd.com/news/default.htm" data-hide="desktop" class="global-nav__mobile-tablink"> News &amp; Experts </a><div data-metrics-module="hicb5" class="global-nav__megamenu-content"><div class="row"><div><div class="col-8"><span class="global-nav__megamenu-header"> Health News  </span><ul class="global-nav__megamenu-section"><li itemprop="name" class="list-item"><a href="https://www.webmd.com/children/news/20221111/what-parents-should-know-about-rsv" itemprop="url" data-metrics-link="1-1" class="list-link"> What Parents Should Know About RSV </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/lung/news/20221111/repeat-covid-infection-doubles-risk-of-death" itemprop="url" data-metrics-link="1-2" class="list-link"> Repeat COVID Infection Doubles the Risk of Death </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/cold-and-flu/news/20221111/cdc-lists-16-places-where-flu-is-rampant" itemprop="url" data-metrics-link="1-3" class="list-link"> CDC: 16 Places in U.S. Where Flu Cases Are High </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/diet/news/20221114/our-food-is-getting-sweeter-changing-appetities" itemprop="url" data-metrics-link="1-4" class="list-link"> Foods Are Getting Sweeter, Appetites Are Changing </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/a-to-z-guides/news/20221115/amazon-message-based-virtual-healthcare-service" itemprop="url" data-metrics-link="1-5" class="list-link"> Amazon Launches Virtual Health Care Service </a></li></ul></div></div><div><div class="col-4"><span class="global-nav__megamenu-header"> Experts &amp; Community  </span><ul class="global-nav__megamenu-section"><li itemprop="name" class="list-item"><a href="https://www.webmd.com/facebook-groups" itemprop="url" data-metrics-link="2-1" class="list-link"> Support Groups </a></li><li itemprop="name" class="list-item"><a href="https://blogs.webmd.com/default.htm" itemprop="url" data-metrics-link="2-2" class="list-link"> Blogs </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/webinar/default.htm" itemprop="url" data-metrics-link="2-3" class="list-link"> Webinars </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/news/default.htm" itemprop="url" data-metrics-link="2-4" class="list-link"> News Center </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/takecontrol/diabetes" itemprop="url" data-metrics-link="2-5" class="list-link"> Dr. Whyte's Book: Take Control of Your Diabetes Risk </a></li></ul></div></div></div><div class="row"><ul data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb1" class="global-nav__featured"><span class="global-nav__featured-title"> Featured Topics </span><li class="global-nav__featured-list"><span class="global-nav__featured-type"> WebMD Investigates </span><a href=""> Street Medicine Reaches People Where They Live </a></li><li class="global-nav__featured-list"><span class="global-nav__featured-type"> Get Our Newsletters </span><a href="https://member.webmd.com/subscribe"> Health News and Information, Delivered to Your Inbox </a></li></ul></div></div></div></li><li data-hide="desktop" class="global-nav__tabs-link"><a href="https://member.webmd.com/signin?appid=1&amp;returl=https://www.webmd.com/alzheimers/news/20221212/older-relatives-dementia-holidays" data-metrics-module="reg-login" class="global-nav__tabs-title no-caret"> Sign In </a></li><li data-hide="desktop" data-metrics-module="hicb6" class="global-nav__tabs-link"><a href="//www.webmd.com/mobile" data-metrics-link="tab" class="global-nav__tabs-title no-caret"> Mobile Apps </a></li><li data-hide="desktop" data-metrics-module="nl-mast" class="global-nav__tabs-link"><a href="https://member.webmd.com/subscribe" data-metrics-link="sub" data-metrics-type="ad-hoc" class="global-nav__tabs-title no-caret"> Subscriptions </a></li><li data-metrics-module="hicb7" class="global-nav__tabs-link policy"><a href="#" data-metrics-link="xpnd" data-metrics-type="ad-hoc" class="global-nav__tabs-title"> Privacy and More </a></li></ul></div><div class="global-nav__right"><ul class="global-nav__reg-links"><li data-hide="mobile" data-metrics-module="reg-login" data-metrics-link="" data-metrics-type="adhoc" class="global-nav__reg-link global-nav__sign-in"><a href="https://member.webmd.com/signin?appid=1&returl=https://www.webmd.com/"> Sign In </a></li><li class="global-nav__reg-link global-nav__reg-subscribe"><div class="newsletter-wrapper overlay"><div class="no-ssr-placeholder"></div><button type="button" class="webmd-button webmd-button--secondary webmd-button--medium"><!----><!----><span> Subscribe </span></button><div class="webmd-dialog__wrapper" style="display:none;"><div class="webmd-dialog" style="margin-top:15vh;"><div class="webmd-dialog__header"><span class="webmd-dialog__title"></span><button type="button" aria-label="Close" class="webmd-dialog__headerbtn"><i class="webmd-dialog__close webmd-icon webmd-icon-close"></i></button></div><!----><!----></div></div></div></li><!----></ul><div class="global-nav-search-container global-nav__search webmd-row"><form class="search-bar-wrapper"><div aria-haspopup="listbox" aria-owns="webmd-typeahead-4622" class="webmd-typeahead search-input hide"><div class="webmd-input__div webmd-input-noLabel webmd-input--medium webmd-input--suffix"><!----><!----><input type="text" autocomplete="off" aria-label="Enter search terms" valueKey="value" placeholder="SEARCH" fetchSuggestions="function () { [native code] }" triggerAtLength="3" debounce="300" placement="bottom-start" popperAppendToBody="true" value="" class="webmd-input__inner"><!----><span class="webmd-input__suffix"><span class="webmd-input__suffix-inner"><i tabindex="0" class="webmd-icon-search webmd-input__icon"></i><!----></span><!----></span><!----></div><div role="region" size="medium" class="webmd-autocomplete-suggestion webmd-popper" style="display:none;"><div class="webmd-scrollbar"><div class="webmd-autocomplete-suggestion__wrap webmd-scrollbar__wrap webmd-scrollbar__wrap--hidden-default"><ul class="webmd-scrollbar__view webmd-autocomplete-suggestion__list"></ul></div><div class="no-ssr-placeholder"></div><div class="no-ssr-placeholder"></div></div></div></div><button aria-label="Search" type="submit" data-metrics-link="submit" class="global-nav-search-submit webmd-icon-search"></button></form></div></div></div></nav><div more-ids="091e9c5e813960aa,091e9c5e813b0fbc,091e9c5e813b1a0d,091e9c5e813b26ae,091e9c5e813b1a0f,091e9c5e813c9be7,091e9c5e813ca963,091e9c5e813ca965,091e9c5e813ca967,091e9c5e813ca969" data-v-72857d44></div></div></div></header><div tabindex="-1" data-js="global-container-1" class="container global-container-1 webmd-row"><div span="24" id="ContentPane10" tabindex="-1" class="pane webmd-row"><div class="ad-wrapper ad-container-101"><div class="no-ssr-placeholder"></div></div></div><div span="24" id="ContentPane11" tabindex="-1" class="pane webmd-row"><div data-chronicle="091e9c5e81394036" data-e2e="brdcrmb" data-module-type="link-list"><ul aria-label="Breadcrumb" class="webmd-breadcrumb breadcrumb"><!----><li class="webmd-breadcrumb__item"><span class="webmd-breadcrumb__inner"><a href="https://www.webmd.com/alzheimers/default.htm" data-metrics-link="1">Dementia and Alzheimer's</a></span><i class="webmd-breadcrumb__separator"></i></li><li class="webmd-breadcrumb__item"><span class="webmd-breadcrumb__inner"><a href="https://www.webmd.com/alzheimers/news/default.htm" data-metrics-link="2">News</a></span><i class="webmd-breadcrumb__separator"></i></li></ul><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Dementia and Alzheimer's","item":"https://www.webmd.com/alzheimers/default.htm"},{"@type":"ListItem","position":2,"name":"News","item":"https://www.webmd.com/alzheimers/news/default.htm"}]}</script></div></div><div span="24" id="ContentPane15" tabindex="-1" class="pane webmd-row"><!----></div></div><main id="global-main" role="main" tabindex="-1" data-js="global-main" class="resp-2-col-rr"><div span="24" class="webmd-row"><div id="main-container" tabindex="-1" data-js="main-container-2" class="main-container main-container-2 webmd-col webmd-col-24 webmd-col-xs-24 webmd-col-sm-24 webmd-col-md-17 webmd-col-lg-13 webmd-col-xl-13"><div id="ContentPane30" tabindex="-1" class="pane webmd-row"><header class="header-interactive-article"><div class="header-title-container"><div class="header-label"> WebMD Health News </div><div><h1 itemprop="headline"> Check Older Relatives for Signs of Dementia This Holiday Season </h1></div><div class="byline"><span class="authors"> Written by <!----> Batya Swift Yasgur, MA <!----><!----></span></div><div class="med-reviewer"><!----></div><div class="headline-div"></div></div><img src="https://img.webmd.com/vim/live/webmd/consumer_assets/site_images/article_thumbnails/blog_posts/alzheimers_disease/1800x1200_woman_holding_hands_with_senior_woman.jpg?resize=*:350px&amp;output-quality=75" alt="photo of woman holding hands with senior woman"></header><article data-chronicle="091e9c5e8151db4d" data-e2e="dart-medref" data-page="1" data-module-type="dynamic-article" data-artId="2eec4219-8e38-48cb-8c66-f609f32325ac" class="article medref"><!----><script type="application/ld+json"></script><script type="application/ld+json">{"@context":"https://schema.org/","@type":"NewsArticle","mainEntityOfPage":"https://www.webmd.com/alzheimers/news/20221212/older-relatives-dementia-holidays","about":"Alzheimer s","datePublished":"12/12/2022 18:14:11","headline":"Check Older Relatives for Signs of Dementia This Holiday Season","author":{"@type":"Person","name":"Batya Swift Yasgur, MA"},"dateModified":"12/12/2022 18:14:11","publisher":{"@type":"Organization","name":"WebMD","logo":{"@type":"ImageObject","url":"https://img.webmd.com/vim/live/webmd/consumer_assets/site_images/logos/webmd/web/webmd_logo.svg"}},"image":"https://img.webmd.com/vim/live/webmd/consumer_assets/site_images/article_thumbnails/blog_posts/alzheimers_disease/1800x1200_woman_holding_hands_with_senior_woman.jpg","description":"The holiday season can be a time when extended family members notice cognitive changes in loved ones that they don't see on a regular basis. Here's what to know.","publishingPrinciples":"https://www.webmd.com/about-webmd-policies/about-editorial-policy","audience":"https://schema.org/Clinician"}</script><!----><!----><!----><!----><!----><!----><div class="article__body"><div class="article-page active-page" data-page="1"><section><p><span>Dec. 12, 2022 – Betsy E., a 58-year-old editor in Delaware, was looking forward to seeing her 79-year-old aunt for Thanksgiving. It had been almost 3 years since they last saw each other, because holiday plans had been canceled due to the COVID-19 pandemic.</span></p><p><span>“I had kept in touch with Aunt Vera by phone, and she was conversational,” says Betsy, who asked that her real name not be used for this article. “She always had a tendency to repeat herself, so I didn’t think much of it when she repeated the same stories as if I had never heard them.”</span></p><p><span>But when Betsy arrived at her aunt’s, she was “shocked.” There was moldy food in the fridge. A stack of dust-covered library books stood in the hallway, some due over 6 months ago. Usually Aunt Vera cooked a lavish Thanksgiving dinner, but this year, she said she didn’t know what to cook and suggested going to a restaurant.</span></p><div id="em-video-1" ref="em-video-1"><div class="firstEmbedVideoPoster" style="background-image:url(https://img.webmd.com/vim/live/webmd/consumer_assets/site_images/article_thumbnails/video/incremental_what_is_dementia_video/650x350_incremental_what_is_dementia_video.jpg?resize=750px:*&output-quality=35)"></div></div><p><span>Monica Moreno, the senior director of care and support at the Alzheimer’s Association, says the holiday season “is often a time when families come together. It may also be a time when extended family members notice cognitive changes in a loved one they don’t see regularly.”</span></p></section><section><pagebreak /> <p><span>Even if you often talk by phone, “it’s not the same as seeing firsthand how the person is navigating daily life,” Moreno notes.</span></p><p><span><strong>Red Flags </strong></span></p><p><span>Two officials from Brightview Senior Living – an organization of 45 senior communities across the United States– echo Moreno. </span></p><p><span>Patrick Doyle, PhD, the corporate director of </span><a href="https://www.brightviewseniorliving.com/types-of-living/memory-care" data-uw-rm-brl="false"><span>dementia care</span></a><span> for Brightview and principal faculty at the </span><a href="https://nursing.jhu.edu/excellence/aging/center/index.html" target="_blank" data-uw-rm-brl="false" aria-label="Johns Hopkins Center for Innovative Care in Aging - opens in new tab" data-uw-rm-ext-link="" uw-rm-external-link-id="https://nursing.jhu.edu/excellence/aging/center/index.html$johnshopkinscenterforinnovativecareinaging"><span>Johns Hopkins Center for Innovative Care in Aging</span></a><span>, and Cole Smith, the director of dementia care at Brightview, say it’s important “to acknowledge that each person has a different baseline for cognitive health” and to “use your knowledge of your relative to understand when their behavior is out of the norm for them.”</span></p><p><span>For example, some people seem to recall every name, date, and number they’ve ever learned. For them, not remembering their grandchild’s birthday would be “exceptionally unusual.” </span></p></section></div><div class="article-page " data-page="2"><section> <p><span>Short-term memory declines with aging, but people in the early stages of Alzheimer's disease “often experience memory loss to an extent that it begins to disrupt their daily life,” say Doyle and Smith. “The individual may be missing important events, forgetting to take medications they have taken for many years, or they may even be starting to mix up names and details about their friends and family.”</span></p></section><section><pagebreak /> <p><span>Another common warning sign is that the person may have a hard time doing familiar tasks. </span></p><p><span>“Often, people with early stages of [Alzheimer's] may get lost driving or walking to routine places," they say. </span></p><p><span>Other warning signs include:</span></p><ul><li><span>Recent traffic violations, accidents, or dents and damage to the car</span></li><li><span>Reluctance to walk usual distances</span></li><li><span>Changes in personal hygiene</span></li><li><span>Missed medical appointments</span></li><li><span>Changes in financial habits (for example, missing bills)</span></li><li><span>Changes in sleep habits</span></li><li><span>Decrease in usual standard of housekeeping</span></li><li><span>Scorched pots or pans</span></li><li><span>Confusion with time or place</span></li><li><span>New problems with spoken or written words </span></li><li><span>Misplacing objects</span></li><li><span>Changes in mood or personality</span></li><li><span>Social withdrawal</span></li><li><span>A hard time following recipes or doing other complex tasks</span></li><li><span>Forgetting names of friends or family </span></li><li><span>Trouble understanding visual images</span></li><li><span>A hard time retracing steps</span></li><li><span>Diminished or poor judgment</span></li></ul><p><span><strong>Starting a Conversation</strong></span></p><p><span>Don’t dismiss your relative’s symptoms, Doyle and Smith urge. “There is a lot of fear associated with  [Alzheimer's], and this can cause people to try to rationalize the observed behavior as normal, when it is a clear deviation from the person’s norm.”</span></p></section><section><pagebreak /> <p><span>Instead, “jump into action” if you’re concerned – although it can be a “delicate subject, so proceed with caution.” </span></p><p><span>Use your knowledge of your relative to determine how they will likely respond when you broach the subject. </span></p><p><span>“Some people experiencing cognitive decline are aware, and will make statements about their own observations and concerns; in that case, offer your support and get a thorough clinical assessment," they say. </span></p><p><span>Moreno also  recommends talking to other family members before sharing concerns. </span></p><p><span>“Ask if others are noticing the same signs you see.” Some family members may dismiss the changes, saying they're a part of normal aging; and spouses may “cover for one another,” she warns.</span></p></section></div><div class="article-page " data-page="3"><section> <p><span><strong>'Be Honest and Compassionate </strong></span></p><p><span>“When it comes to what to say, be honest and compassionate,” Moreno advises. “Start by sharing some of the things you’re seeing and asking if your loved one is also concerned. ‘Mom, I noticed you were having a hard time making holiday cookies and I’d like to talk to you about why that happened. You’ve been making them for years and it’s not like you.'" </span></p></section><section> <p><span>Moreno recommends focusing on specifics and sharing them in a way you think the family member will be able to hear. “Let them know you’ve got their back.” And if your first attempt doesn’t go as well as you would have liked, “take time to regroup. You might try a different time of day or recruit someone else to talk to your loved one” like another family member, friend, or trusted person from their faith community. You can also share your concerns with the person’s doctor.</span></p><p><span>Doyle and Smith note that some people living with dementia “do not have an awareness of their deficits and may even be offended by the suggestion that something is wrong, making a conversation about your concerns more challenging and delicate.”</span></p><div id="em-video-2" ref="em-video-2"></div><p><span>If you have a strong relationship with your relative, “you can leverage that connection by asking the person if they can ‘do you a favor’ – share that you are concerned about their health and say it would make you feel more comfortable if they went with you to see a doctor.”</span></p></section><section> <p><span>And avoid “coming across as accusatory or demanding.” People “respond better to compassion, care, and support,” Doyle and Smith observe, stressing that there is “no one approach that works for everyone,” since “every person is unique, and family dynamics vary dramatically.” </span></p><p><span>The Alzheimer’s Association’s 24/7 hotline provides advice and guidance (800-272-3900) and its website offers conversation tips to help families navigate this delicate process. </span></p><p><span>As for Betsy, after noticing her aunt was not herself, she decided to contact  her aunt’s son.</span></p><p><span>“There had been some estrangement, and my cousin hadn’t seen my aunt for a long time. But once he heard what was going on, it motivated him to want to heal things with her, go to the doctor with her, and make a plan with her for her future, so he’s coming for Christmas.”</span> </p></section></div></div><footer style="display:none;"><div class="pub-info-and-share-bar"><div class="article__publication-sources"><span data-e2e="dart-sources" data-chronicle="091e9c5e8151db4d" class="sources"><h4 class="sources__header"> Show Sources </h4><div class="sources__wrapper"><p>SOURCES:</p><p>Monica Moreno, senior director of care and support, Alzheimer’s Association.</p><p><span>Patrick Doyle, PhD, corporate director of dementia care, Brightview Senior Living.</span></p><p>Cole Smith, director of dementia care, Brightview.</p></div></span></div><div class="no-ssr-placeholder"></div></div><span data-chronicle="091e9c5e8151db4d" data-e2e="asset-copyright" class="copyright"><img src="https://img.webmd.com/vim/live/webmd/consumer_assets/site_images/logos/webmd/web/webmd_logo_53x12.gif" alt title class="copyright-logo"> © 2022 WebMD, LLC. All rights reserved. </span><a href="#" class="policy-link"> View privacy policy and trust info <i class="webmd-icon-right-arrow"></i></a></footer><!----><!----><!----><!----><div id="rc-tp-module"></div><!----><NoSsr data-v-0050f5f2></NoSsr></article></div><div id="ContentPane33" tabindex="-1" class="pane webmd-row"><div class="medianet-ctr"></div></div><div id="ContentPane34" tabindex="-1" class="pane webmd-row"><aside id="lln-toppks" data-chronicle="091e9c5e8160888b" data-e2e="lln-toppks" data-module-type="link-list" data-metrics-module="lln-toppks" class="module module-top-picks module-lln-toppks dfp-native"><header><h3>Top Picks</h3></header><ul><li id="dfp_slot_tp_1" data-sizes="[[1,10],'fluid']" data-pos="9021" data-scp="{'mod': 'lln-toppks'}"><a href="https://www.webmd.com/alzheimers/guide/early-warning-signs-when-to-call-the-doctor-about-alzheimers" data-metrics-link="1"> Memory Changes: When to Call a Doctor </a></li><li id="dfp_slot_tp_2" data-sizes="[[1,10],'fluid']" data-pos="9022" data-scp="{'mod': 'lln-toppks'}"><a href="https://www.webmd.com/alzheimers/guide/alzheimers-or-forgetful" data-metrics-link="2"> Forgetfulness: Is It Normal Aging or Alzheimer's? </a></li><li id="dfp_slot_tp_3" data-sizes="[[1,10],'fluid']" data-pos="9023" data-scp="{'mod': 'lln-toppks'}"><a href="https://www.webmd.com/alzheimers/guide/alzheimers-maintaining-normal-life" data-metrics-link="3"> Tips to Deal With Alzheimer's in Daily Life </a></li><li id="dfp_slot_tp_4" data-sizes="[[1,10],'fluid']" data-pos="9024" data-scp="{'mod': 'lln-toppks'}"><a href="https://www.webmd.com/multiple-sclerosis/life-with-ms-19/slideshow-ms-brain-games" data-metrics-link="4"> MS Brain Fog: Tricks to Keep Yourself Sharp </a></li><li id="dfp_slot_tp_5" data-sizes="[[1,10],'fluid']" data-pos="9025" data-scp="{'mod': 'lln-toppks'}"><a href="https://www.webmd.com/alzheimers/guide/alzheimers-body" data-metrics-link="5"> How Alzheimer's Affects Your Body </a></li><li id="dfp_slot_tp_6" data-sizes="[[1,10],'fluid']" data-pos="9026" data-scp="{'mod': 'lln-toppks'}"><a href="https://www.webmd.com/brain/white-matter-disease" data-metrics-link="6"> White Matter Disease: 7 Symptoms </a></li></ul></aside><!----></div></div><div tabindex="-1" data-js="main-container-3" class="main-container main-container-3"><div id="ContentPane37" tabindex="-1" class="pane webmd-row"><!----><!----></div><div id="ContentPane40" tabindex="-1" class="pane webmd-row"><div class="ad-wrapper ad-container-121"><div class="no-ssr-placeholder"></div></div></div></div></div></main><div span="24" tabindex="-1" data-js="global-container-2" class="container global-container-2 webmd-row"><div id="ContentPane47" tabindex="-1" class="pane webmd-row"><div class="ad-wrapper ad-container-922"><div class="no-ssr-placeholder"></div></div></div><div id="ContentPane50" tabindex="-1" class="pane webmd-row"><div data-chronicle="091e9c5e813ae61b" data-e2e="f-hs" data-module-type="link-list" data-metrics-module="f-hs" class="module module-f-hs"><h3>Health Solutions</h3><ul><li><a href="https://www.webmd.com/peyronies-treatment-option/treatment-option" data-metrics-link="1"> Penis Curved When Erect? <!----></a></li><li><a href="https://www.webmd.com/dna/the-turning-point/cad-pad" data-metrics-link="2"> Could I have CAD? <!----></a></li><li><a href="https://www.webmd.com/dupuytrens/treatment" data-metrics-link="3"> Treat Bent Fingers <!----></a></li><li><a href="https://www.webmd.com/dna/metastatic-bc-resource-center" data-metrics-link="4"> Treat HR+, HER2- MBC <!----></a></li><li><a href="https://www.webmd.com/dna/dandruff-just-the-facts" data-metrics-link="5"> Tired of Dandruff? <!----></a></li><li><a href="https://www.webmd.com/managing-pain-with-cbd" data-metrics-link="6"> Benefits of CBD <!----></a></li><li><a href="https://www.webmd.com/multiple-sclerosis/rrms-20/monthly-rms-treatment" data-metrics-link="7"> Rethink MS Treatment <!----></a></li><li><a href="https://www.webmd.com/dna/the-turning-point/afib" data-metrics-link="8"> AFib-Related Strokes <!----></a></li><li><a href="https://www.webmd.com/dna/the-turning-point/dvt-pe" data-metrics-link="9"> Risk of a Future DVT/PE <!----></a></li><li><a href="https://www.webmd.com/peyronies-treatment-option/treatment-option" data-metrics-link="10"> Is My Penis Normal? <!----></a></li><li><a href="https://www.webmd.com/treatment-for-relapsing-ms/default.htm" data-metrics-link="11"> Relapsing MS Options <!----></a></li><li><a href="https://www.webmd.com/hepatitis/liver-transplant-17/life-changing-liver" data-metrics-link="12"> Liver Transplants Save Lives <!----></a></li><li><a href="https://www.webmd.com/dna/all-about-you" data-metrics-link="13"> Finance Plastic Surgery <!----></a></li><li><a href="https://www.webmd.com/dupuytrens/default.htm" data-metrics-link="14"> Bent Finger Causes <!----></a></li><li><a href="https://www.webmd.com/skin-problems-and-treatments/psoriasis/severe-psoriasis-19/psoriasis-pill" data-metrics-link="15"> Living With Psoriasis? <!----></a></li><li><a href="https://www.webmd.com/oms/default.htm" data-metrics-link="16"> Missing Teeth? <!----></a></li></ul></div><div data-chronicle="091e9c5e813ae61c" data-e2e="f-idc" data-module-type="link-list" data-metrics-module="f-idc" class="module module-f-idc"><h3>More from WebMD</h3><ul><li><a href="https://www.webmd.com/multiple-sclerosis/rms-perspectives-21/slideshow-advice-relapsing-ms" data-metrics-link="1"> 5 Tips to Help With Relapsing MS <!----></a></li><li><a href="https://www.webmd.com/sleep-disorders/narcolepsy-perspectives-20/slideshow-narcolepsy-expert-advice" data-metrics-link="2"> How to Thrive With Narcolepsy <!----></a></li><li><a href="https://www.webmd.com/skin-problems-and-treatments/story/vce-hs-home-care-help" data-metrics-link="3"> Relief for Blocked Hair Follicles <!----></a></li><li><a href="https://www.webmd.com/arthritis/psoriatic-arthritis/psa-21/live/slideshow-psoriatic-arthritis-sleep-tips" data-metrics-link="4"> Psoriatic Arthritis and Your Sleep <!----></a></li><li><a href="https://www.webmd.com/skin-problems-and-treatments/psoriasis/psoriasis-stories-21/video-psoriasis-ballerina" data-metrics-link="5"> What Psoriasis Feels Like <!----></a></li><li><a href="https://www.webmd.com/arthritis/psoriatic-arthritis/psa-stories-21/video-psa-save-energy" data-metrics-link="6"> First Psoriatic Arthritis Flare <!----></a></li><li><a href="https://www.webmd.com/rheumatoid-arthritis/ra-life-21/video-ra-check-up" data-metrics-link="7"> Talking to Your Doctor About RA <!----></a></li><li><a href="https://www.webmd.com/ibd-crohns-disease/crohns-disease/crohns-perspectives-21/crohns-full-body-disease" data-metrics-link="8"> Crohn's: A 'Full-Body' Disease <!----></a></li><li><a href="https://www.webmd.com/ibd-crohns-disease/crohns-disease/story/avoid-crohns-flares" data-metrics-link="9"> Avoiding Crohn’s Flares <!----></a></li><li><a href="https://www.webmd.com/diet/health-benefits-hemp-seed-oil" data-metrics-link="10"> Health Benefits of Hemp Seed Oil <!----></a></li><li><a href="https://www.webmd.com/skin-problems-and-treatments/psoriasis/psoriatic-disease-perspectives-21/slideshow-advocacy-psoriatic-disease-tips" data-metrics-link="11"> Live Better With Psoriatic Disease <!----></a></li><li><a href="https://www.webmd.com/multiple-sclerosis/b-cell-ms-20/b-cell-ms-types" data-metrics-link="12"> Types of B-Cell Therapy for MS <!----></a></li><li><a href="https://www.webmd.com/diet/hemp-health-benefits-nutrition-uses" data-metrics-link="13"> 5 Health Benefits of Hemp <!----></a></li><li><a href="https://www.webmd.com/prostate-cancer/prostate-18/prostate-cancer-spreads" data-metrics-link="14"> Why Prostate Cancer Spreads <!----></a></li><li><a href="https://www.webmd.com/breast-cancer/bc-perspectives-21/slideshow-advanced-bc-best-life" data-metrics-link="15"> Living with Advanced Breast Cancer <!----></a></li><li><a href="https://www.webmd.com/breast-cancer/metastatic-bc-forward-18/slideshow-breast-cancer-metastasis" data-metrics-link="16"> Where Breast Cancer Spreads <!----></a></li></ul></div></div><div id="ContentPane51" tabindex="-1" class="pane webmd-row"><!----></div></div><footer role="contentinfo" tabindex="-1" data-js="global-footer"><div id="ContentPane55" tabindex="-1" class="pane webmd-row"><footer data-js="global-footer" role="contentinfo" tabindex="-1" class="oncology-footer"><!----><div data-metrics-module="ftr" class="footer-container"><link rel="dns-prefetch" href="https://preferences.trustarc.com"><div class="footer-noscript-list"><ul><li class="footer-noscript-group"><h3>Policies</h3><ul><li><a href="https://www.webmd.com/about-webmd-policies/about-privacy-policy">Privacy Policy</a></li><li><a href="https://www.webmd.com/about-webmd-policies/cookie-policy">Cookie Policy</a></li><li><a href="https://www.webmd.com/about-webmd-policies/about-editorial-policy">Editorial Policy</a></li><li><a href="https://www.webmd.com/about-webmd-policies/about-advertising-policy">Advertising Policy</a></li><li><a href="https://www.webmd.com/about-webmd-policies/webmd-corrections-policies">Correction Policy</a></li><li><a href="https://www.webmd.com/about-webmd-policies/about-terms-and-conditions-of-use">Terms of Use</a></li></ul></li><li class="footer-noscript-group"><h3>About</h3><ul><li><a href="https://customercare.webmd.com">Contact Us</a></li><li><a href="https://www.webmd.com/about-webmd-policies/default.htm">About WebMD</a></li><li><a href="https://careers.webmd.com/">Careers</a></li><li><a href="https://member.webmd.com/subscribe">Newsletter</a></li><li><a href="https://www.webmd.com/corporate/default.htm">Corporate</a></li><li><a href="https://www.webmdhealthservices.com">WebMD Health Services</a></li><li><a href="https://www.webmd.com/sitemap">Site Map</a></li><li><a href="https://www.webmd.com/about-webmd-policies/accessibility-statement">Accessibility</a></li></ul></li><li class="footer-noscript-group"><h3>WebMD Network</h3><ul><li><a href="https://www.medscape.com">Medscape</a></li><li><a href="https://reference.medscape.com">Medscape Reference</a></li><li><a href="https://www.medicinenet.com">MedicineNet</a></li><li><a href="https://www.emedicinehealth.com/script/main/hp.asp">eMedicineHealth</a></li><li><a href="https://www.rxlist.com">RxList</a></li><li><a href="https://www.onhealth.com/">OnHealth</a></li><li><a href="https://www.webmd.com/rx">WebMDRx</a></li><li><a href="https://www.webmd.com/first-aid/default.htm">First Aid</a></li><li><a href="https://www.webmd.com/magazine/default.htm">WebMD Magazine</a></li><li><a href="https://www.webmd.com/phr">WebMD Health Record</a></li><li><a href="https://dictionary.webmd.com/default.htm">Dictionary</a></li><li><a href="https://doctor.webmd.com/">Physician Directory</a></li></ul></li><li class="footer-noscript-group"><h3>Our Apps</h3><ul><li><a href="https://www.webmd.com/mobile">WebMD Mobile</a></li><li><a href="https://www.webmd.com/webmdapp">WebMD App</a></li><li><a href="https://www.webmd.com/pregnancyapp">Pregnancy</a></li><li><a href="https://www.webmd.com/webmdbabyapp">Baby</a></li><li><a href="https://www.webmd.com/allergy-app">Allergy</a></li><li><a href="https://www.medscape.com/public/mobileapp">Medscape</a></li></ul></li><li class="footer-noscript-group"><h3>For Advertisers</h3><ul><li><a href="https://mediakit.webmd.com/">Advertise with Us</a></li><li><a href="https://www.webmd.com/about-webmd-policies/about-advertising-policy">Advertising Policy</a></li></ul></li></ul><div class="social-share"><ul class="social-icons"><li><a href="https://www.facebook.com/WebMD/" aria-label="Facebook" data-metrics-link="fb" class="fb"><div class="vue-ss fb"></div><span class="jawsonly">Visit WebMD on Facebook</span></a></li><li><a href="https://twitter.com/webmd" aria-label="Twitter" data-metrics-link="tw" class="tw"><div class="vue-ss tw"></div><span class="jawsonly">Visit WebMD on Twitter</span></a></li><li><a href="https://www.pinterest.com/webmd/" aria-label="Pinterest" data-metrics-link="pt" class="pt"><div class="vue-ss pt"></div><span class="jawsonly">Visit WebMD on Pinterest</span></a></li></ul></div><div class="global-footer-certificates"><ul><li><a href="https://privacy.truste.com/privacy-seal/validation?rid=07326333-3522-463d-81bf-f00fd7171fff" target="_blank" rel="noopener" metric="[object Object]" data-metrics-link="ftr_trust"><img src="https://privacy-policy.truste.com/privacy-seal/seal?rid=07326333-3522-463d-81bf-f00fd7171fff" alt="TRUSTe" title="TRUSTe Privacy Certification" height="37" width="116" loading="lazy"></a></li><li><a href="https://www.hon.ch/HONcode/Conduct.html?HONConduct298987" target="_blank" rel="noopener" metric="[object Object]" data-metrics-link="ftr_hon"><img src="https://www.honcode.ch/HONcode/Seal/HONConduct298987_s1.gif" alt="Honcode Seal" title="This site complies with the HONcode standard for trustworthy health information." height="64" width="54" loading="lazy"></a></li><li><a metric="[object Object]" data-metrics-link="ftr_tag"><img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/layout/shared/tag-registered.png?resize=*:60px" alt="TAG Registered Seal" title="TAG Registered Seal" height="54" width="55" loading="lazy"></a></li><li><a metric="[object Object]" onclick="TRUSTeWidget.Tab.link()" data-metrics-link="ftr_adchoices" style="cursor:pointer;"><img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/oncology/1/footer-images/ad-choice.png" alt="Adchoices" title="Adchoices" height="21" width="74" loading="lazy"></a></li></ul></div></div><div class="global-footer-copyright"><p> © 2005 - 2022 WebMD LLC. All rights reserved. WebMD does not provide medical advice, diagnosis or treatment. </p><p><a href="/policies/additional-info">See additional information.</a></p></div><div class="global-footer-logo"><a href="/" data-metrics-link="logo"><img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/oncology/1/images/webmd-logo-white.svg" alt="Logo for WebMD" title="WebMD: Better information. Better health." height="26" width="110" loading="lazy"></a></div></div></footer></div></footer><div id="ContentPane99" tabindex="-1" class="pane webmd-row"><div data-e2e="global-placeholder-bottom" data-v-b47886bc><!----><!----></div><div class="ad-wrapper ad-container-901"><div class="no-ssr-placeholder"></div></div><div class="ad-wrapper ad-container-920"><div class="no-ssr-placeholder"></div></div><div class="ad-wrapper ad-container-903"><div class="no-ssr-placeholder"></div></div></div></div>
<script>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</script>
<script>window.__INITIAL_STATE__.route.hash = window.location.hash; window.__INITIAL_STATE__.route.fullPath = window.location.pathname; window.__INITIAL_STATE__.route.path = window.location.pathname; if(window.location.search !== ""){ var search = window.location.search.substring(1); window.__INITIAL_STATE__.route.query=JSON.parse('{"' + search.replace(/&/g, '","').replace(/=/g,'":"') + '"}', function(key, value) { return key===""?value:decodeURIComponent(value) }) } else {window.__INITIAL_STATE__.route.query={};}</script><script>try{var _comscore=_comscore||[];_comscore.push({c1:'2',c2:'6035829'});(function(){var s=document.createElement('script'),el=document.getElementsByTagName('script')[0];s.async=true;s.src='https:///cs/6035829/beacon.js';el.parentNode.insertBefore(s,el);function fireComscoreBeacon(event,runtime){var img=new Image();var url='';var lifeCycle='';function getEnviroment(){function getSubdomain(hostname){var regexParse=new RegExp('[a-z-0-9]{2,63}.[a-z.]{2,5}$');var urlParts=regexParse.exec(hostname);return hostname.replace(urlParts[0],'').slice(0,-1);} var checkSubdomain=getSubdomain(window.location.hostname);var enviroment='live';if(checkSubdomain.indexOf('preview')>-1){enviroment='preview';}else if(checkSubdomain.indexOf('staging')>-1){enviroment='staging';}else if(checkSubdomain.indexOf('qa')>-1){enviroment='qa';} return enviroment;} switch(getEnviroment()){case'qa':lifeCycle='preview.';break;case'preview':lifeCycle='preview.';break;case'staging':lifeCycle='staging.';break;default:lifeCycle='';} url='//www.'+lifeCycle+'webmd.com/static/v/c?site=comscore&event='+event+'&wcbType='+runtime;if(window.navigator.sendBeacon){window.navigator.sendBeacon(url);}else{img.src=url;img.style.display='none';window.document.body.appendChild(img);}} fireComscoreBeacon('comscoreInitialCall');if(window.__INITIAL_STATE__){window.document.addEventListener('before_pv',function(){window.document.addEventListener('onAdobeOmniBeforePv',function(){if(window.biConsumerIsReady){if(self.COMSCORE){COMSCORE.beacon({c1:'2',c2:'6035829'});fireComscoreBeacon('comscoreDpvCall','vjs');} fireComscoreBeacon('comscoreAdobeDpvCall','vjs');}});},{once:true,});}else{window.document.addEventListener('onAdobeOmniBeforePv',function(){if(self.COMSCORE){COMSCORE.beacon({c1:'2',c2:'6035829'});fireComscoreBeacon('comscoreDpvCall','leg');} if(window.comscoreInitCallFired!==undefined){fireComscoreBeacon('comscoreAdobeDpvCall','leg');}else{window.comscoreInitCallFired=true;}});}})();}catch(err){}</script><noscript><img src="https://sb/p?c1=2&c2=6035829&cv=3.6&cj=1"></noscript><!--$$NGINX_TARGET$$-->
<!--$$CLOUDFLARE_TARGET$$-->
<script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?flags=gated&features=es2015%2Ces2016%2Ces2017%2Ces5%2Ces6%2Ces7%2Cdefault%2CNodeList.prototype.forEach"></script>


<link rel="stylesheet" href="//img.lb.wbmdstatic.com/webmd_static_vue/091e9c5e8151db4c/css/non-critical-1669999004132.9867bf03.css">


	
	
	<link rel="stylesheet" href="//img.lb.wbmdstatic.com/webmd_static_vue/091e9c5e8151db4c/css/pagetype-oncology-1669999004132.01567822.css">

	
</body>
</html>
