
<!DOCTYPE html>
<html lang="en" class="no-js">
	<HEAD><!-- webmd-ccm-Non-EU gdpr phase 2  -->
                        <script id="cookieConsentScriptNonEU" async="async" src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/webmd-ccm/webmd-ccm.min.js"></script><script type="text/javascript" async="async" importance="high" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" id="GPT_JS"></script><script>window.webmd = window.webmd || {}; window.webmd.googleloaded = true; </script><script>window.gdprMatch = false</script>
		<title>Pro Hairstyle Tips if You Have Cancer</title>

		<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
		<meta charset="UTF-8"/>

		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="description" content="Hair loss and regrowth are challenging side effects of cancer treatment. Learn how healthy habits and smart styling can make a big difference."/>
		<meta name="keywords" content="chemotherapy, hair loss, cancer treatment hair"/>

	<meta property="fb:pages" content="11736558481" />
	<meta property="fb:pages" content="1802823663331514" />
	<meta property="og:title" content="Pro Hairstyle Tips if You Have Cancer" />
	<meta property="og:description" content="Hair loss and regrowth are challenging side effects of cancer treatment. Learn how healthy habits and smart styling can make a big difference." />
	<meta property="og:image" content="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/logos/webmd/web/webmd-logo-fb.jpg" />
	<meta property="og:image:alt" content="Logo for WebMD" />
	<meta property="og:url" content="https://www.webmd.com/breast-cancer/features/breast-cancer-hair" />
	<meta property="og:site_name" content="WebMD" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="en_US" />
	<meta property="fb:app_id" content="385978254785998" />
	<meta property="article:author" content="https://www.facebook.com/WebMD" />
	<meta property="article:publisher" content="https://www.facebook.com/WebMD" />
	
		<link rel="alternate" type="application/rss+xml" title="RSS" href="https://rssfeeds.webmd.com/rss/rss.aspx?RSSSource=RSS_PUBLIC" />
		<link rel="canonical" href="https://www.webmd.com/breast-cancer/features/breast-cancer-hair" />		<link rel="shortcut icon" href="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/favicon/webmd.ico"/>
		<link rel="apple-touch-icon-precomposed" type="text/css" href="/favico/apple-touch-icon-precomposed.png"/>
		<link rel="apple-touch-icon-precomposed" type="text/css" sizes="72x72" href="/favico/apple-touch-icon-72x72-precomposed.png"/>
		<link rel="apple-touch-icon-precomposed" type="text/css" sizes="114x114" href="/favico/apple-touch-icon-114x114-precomposed.png"/>
		<link rel="stylesheet" href="https://css.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/CSS/Responsive_Layout_CSS/Runtime/2_column_layout_responsive168.css"/>

		<link rel="stylesheet" href="https://css.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/CSS_Aggr/Responsive Base Template_091e9c5e8136a255/template_Responsive Base Template_091e9c5e8136a255_tmodules_css_696.css"/>
		<link rel="stylesheet" href="https://css.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/CSS/responsive/interactive_articles104.css"/>


<script type="text/javascript" class="googleloaded"> var webmdDomain = document.domain; var wot_origin = ""; 
if(typeof document.location != "undefined") {wot_origin = document.location.href;}</script>
		<script type="text/javascript"> 
		var s_topic="1662", 
		s_business_reference="Feature", 
		s_publication_source="WebMD Feature", 
		s_sponsor_brand="", 
		s_sponsor_program="", 
		s_package_type="", 
		s_package_name="", 
		s_channel_super_portal="", 
		s_channel_health="Breast Cancer", 
		s_channel_topic_miniguide_guide="", 
		s_channel_mini="", 
		s_channel_micro="", 
		s_tug="", 
		s_topic_dir="false", 
		s_mrt="", 
		s_site="core", 
		s_assetname="", 
		s_searchterm="", 
		image_server_url="https://img.webmd.com/dtmcms/live", 
		is_embedded_module_top_aligned="false", 
		s_sensitive="false", 
		s_mblv="false", 
		s_tagemax="", 
		s_tagemin="", 
		s_cuih="", 
		s_cuil="", 
		s_cuim="", 
		s_sbtyp="", 
		s_tgender="", 
		s_furl="/breast-cancer/features/breast-cancer-hair?src=RSS_PUBLIC", 
		s_uk_user="false", 
		s_account="webmdcom", 
		s_server_type="1b", 
		s_server="wfaws05l-con-23", 
		s_object_type="wbmd_cons_article", 
		s_page_number="1", 
		s_site_class="ooc", 
		s_sponsored_uri="breast-cancer/features/breast-cancer-hair", 
		s_pagename="www.webmd.com/breast-cancer/features/breast-cancer-hair", 
		s_channel="", 
		s_intended_demographics="__", 
		s_stage_condition="", 
		s_asset_id="091e9c5e822466df", 
		s_unique_id="091e9c5e822466df", 
		s_company="webmd", 
		s_refpath="", 
		s_pbnm="", 
		s_pbtp="", 
		s_tpcot="", 
		center="health", 
		center_name="Breast Cancer", 
		center_id="1020", 
		center_prefix="www", 
		center_url="/breast-cancer/default.htm"; 
		</script>

<!-- internal js -->		 <script src="https://js.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/JS/responsive_scripts224.js"></script>
		 <script src="https://js.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/JS/responsive-outstream-pos-50003.js"></script>

<script>
window.webmd.sitefrontsConfig = window.webmd.sitefrontsConfig || {};
window.webmd.sitefrontsConfig.ignoreHero = true;

window.webmd.suppressSharethrough = true;
window.webmd.virtualPVs = true;

document.querySelector('html').classList.add('sf-ia');
</script><!-- No Shared module mapped for widget Id:091e9c5e81d15a00 DM category:091e9c5e81cf4ed8 Channel:1020 Program: --><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Fira+Sans:wght@500;700&amp;family=Open+Sans:wght@400;600;700&amp;family=Lato:wght@300;400;700;900&amp;family=Lora:wght@400;700&amp;display=swap">
<link rel="stylesheet" href="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/oncology/1/css/oncology.css?ver=20201119">
<style>:root {
            --sf-logo: url(https://img.webmd.com/dtmcms/live);
            --sf-guide-bg: url(https://img.webmd.com/dtmcms/live);
            --sf-guide-hero: url(https://img.webmd.com/dtmcms/live);
            }</style>
<script>
            window.webmd.sitefrontsConfig = window.webmd.sitefrontsConfig || {};

            window.webmd.sitefrontsConfig.variables = {
            
            "sf-logo": "url(https://img.webmd.com/dtmcms/live)",
            "sf-guide-bg": "url(https://img.webmd.com/dtmcms/live)",
            "sf-guide-hero": "url(https://img.webmd.com/dtmcms/live)",
            "sf-font-path": "https://fonts.googleapis.com/css2?family=Fira+Sans:wght@500;700&family=Open+Sans:wght@400;600;700&family=Lato:wght@300;400;700;900&family=Lora:wght@400;700&display=swap"
            }

            window.webmd.sitefrontsConfig.logo = {
                imgSrc: 'https://img.webmd.com/dtmcms/live',
                imgAlt: '',
                imgTitle: '',
                imgLink: '',
            }
        </script>
<script src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/oncology/1/js/oncology.js?ver=20201119">
</script><!-- repo: module-html-shared/release-WebMD-Blogs-1.0@1.12.0-0-g7fcfcd8 - Package Version: 1.12.0 - 2019-01-30 01:34 pm - User: Scott Cody -->
<script>window.s_responsive_design=!0,window.s_business_reference=window.s_business_reference||"",$("html").addClass("responsive"),webmd.url.getParam("print")&&(window.s_business_reference.toLowerCase().indexOf("recipe")>=0&&$("html").addClass("recipe"),window.s_business_reference.toLowerCase().indexOf("blog")>=0&&$("html").addClass("blog"),$("html").addClass("print"),window.print());</script>
<script src="//assets.adobedtm.com/2c8c1e17b98c/e6d47a9a26c9/launch-f46701ed8452.min.js"></script>
	<script>!function(){if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=14,window.BOOMR.url="https://s.go-mpulse.net/boomerang/7TA4C-EHAW8-JP6NL-WZFXG-NSUSJ";var e=(document.currentScript||document.getElementsByTagName("script")[0]).parentNode,n=!1,t=document.createElement("link");t.relList&&"function"==typeof t.relList.supports&&t.relList.supports("preload")&&"as"in t?(window.BOOMR.snippetMethod="p",t.href=window.BOOMR.url,t.rel="preload",t.as="script",t.addEventListener("load",function(){if(!n){var t=document.createElement("script");t.id="boomr-scr-as",t.src=window.BOOMR.url,t.async=!0,e.appendChild(t),n=!0}}),t.addEventListener("error",function(){o(!0)}),setTimeout(function(){n||o(!0)},3e3),BOOMR_lstart=(new Date).getTime(),e.appendChild(t)):o(!1),window.addEventListener?window.addEventListener("load",i,!1):window.attachEvent&&window.attachEvent("onload",i)}function o(t){n=!0;var o,i,d,a,r=document,w=window;if(window.BOOMR.snippetMethod=t?"if":"i",i=function(e,n){var t=r.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),(e=e||r.body).appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]./))return window.BOOMR.snippetMethod="s",void i(e,"boomr-async");(d=document.createElement("IFRAME")).src="about:blank",d.title="",d.role="presentation",d.loading="eager",(a=(d.frameElement||d).style).width=0,a.height=0,a.border=0,a.display="none",e.appendChild(d);try{w=d.contentWindow,r=w.document.open()}catch(e){o=document.domain,d.src="javascript:var d=document.open();d.domain='"+o+"';void 0;",w=d.contentWindow,r=w.document.open()}o?(r._boomrl=function(){this.domain=o,i()},r.write("<body onload='document._boomrl();'>")):(w._boomrl=function(){i()},w.addEventListener?w.addEventListener("load",w._boomrl,!1):w.attachEvent&&w.attachEvent("onload",w._boomrl)),r.close()}function i(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}}();</script></HEAD>
	<body>
		<header class="global-header" role="banner" tabindex="-1" data-js="global-header"><div id="ContentPane1" class="pane" tabindex="-1"><script>
                    var priTopId='1662', secTopId='';
                </script>
<div id="ads2-pos-102-ad-102" class="module ad ad-102" data-is-mobile="false" data-targets="{'art':'091e9c5e822466df','cc':'10','env':'&amp;env=0','hcent':'1020','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'1662','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2fbreast-cancer%2ffeatures%2fbreast-cancer-hair','rd':'1'}" data-block-codes="_c50_cust4_0_gen2_cust013_" data-pos="102" data-sizes="[1,15]">
</div><script>
    $(function(){
        require(["global_nav/1/global_nav"], function(global_nav) {
            global_nav.init();
        });
    });
</script>

<div><a href="#main-container" class="skip-container">Skip to main content</a></div>
<nav class="global-nav-container" itemscope itemtype="//schema.org/SiteNavigationElement" aria-label="Primary Site Menu">
    <div class="global-nav-wrapper">
        <div class="global-nav-logo-container" data-metrics-module="core">
            <div class="global-nav-mobile-toggle global-nav-hide-desktop" data-toggle-selector=".global-nav-center-container, .global-nav-mobile-close" data-toggle-mask="global-nav-primary-mask" data-toggle-metrics="mnu-open,mnu-cls"></div>
            <a href="//www.webmd.com" data-metrics-link="logo">
                <img title="WebMD: Better Information. Better Health." height="26" width="110" class="global-nav-logo" alt="Logo for WebMD" src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/logos/webmd/web/webmd_logo.svg"/>
            </a>
        </div>

        <div class="global-nav-center-container">
            <div class="global-nav-mobile-header global-nav-hide-desktop">
                <span class="global-nav-mobile-close" data-toggle-selector=".global-nav-center-container, .global-nav-mobile-toggle" data-toggle-mask="global-nav-primary-mask" data-toggle-metrics="mnu-open,mnu-cls"></span>
                <img class="global-nav-mobile-logo" height="26" width="110" alt="Logo for WebMD" src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/logos/webmd/web/webmd_logo.svg"/>
            </div>
            <ul class="global-nav-upper-links" data-metrics-module="lln-srchbarlnks">
                <li>
                    <a href="//www.webmd.com/coronavirus" data-metrics-link="corona" style="color: red;">Coronavirus Update</a>
                </li>
                <li>
                    <a href="//symptoms.webmd.com/default.htm" data-metrics-link="schk">Check Your Symptoms</a>
                </li>
                <li>
                    <a href="//doctor.webmd.com/" data-metrics-link="phyd">Find A Doctor</a>
                </li>
                <li>
                    <a href="//doctor.webmd.com/dental" data-metrics-link="dntst">Find A Dentist</a>
                </li>
				<li>
					<a href="//www.webmd.com/connect-to-care/default.htm" data-metrics-link="c2care">Connect to Care</a>
				</li>
				<li>
					<a href="//www.webmd.com/rx" data-metrics-link="wrx">Find Lowest Drug Prices</a>
				</li>
            </ul>
            <ul class="global-nav-links-container"><li class="global-nav-links-link" data-metrics-module="hicb1">
  <a href="//www.webmd.com/a-to-z-guides/common-topics/default.htm" class="global-nav-links-title global-nav-hide-tablet" data-metrics-link="tab">Health<br>A-Z</a>
  <a class="global-nav-links-mobile-title global-nav-hide-desktop" data-toggle-selector=".global-nav-megamenu" data-toggle-relation="sibling" data-toggle-mask="global-nav-secondary-mask" data-toggle-metrics="hicb1_xpnd,hicb1_cls" data-toggle-size="1024">Health A-Z</a>
  <div class="global-nav-megamenu">
    <a class="global-nav-close-secondary-menu global-nav-hide-desktop" data-toggle-alias=".global-nav-secondary-mask">
    </a>
    <a href="//www.webmd.com/a-to-z-guides/common-topics/default.htm" class="global-nav-mobile-link global-nav-hide-desktop">Health A-Z</a>
    <div class="global-nav-megamenu-container">
      <div class="row">
        <div class="col-8 content-2-col">
          <span>Common Conditions</span>
          <ul class="global-nav-megamenu-section" data-metrics-section="1" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/add-adhd/default.htm" itemprop="name">ADD/ADHD</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/allergies/default.htm" itemprop="name">Allergies</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/arthritis/default.htm" itemprop="name">Arthritis</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/cancer/default.htm" itemprop="name">Cancer</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/coronavirus" itemprop="name">Coronavirus (COVID-19)</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/depression/default.htm" itemprop="name">Depression</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/diabetes/default.htm" itemprop="name">Diabetes</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/eye-health/default.htm" itemprop="name">Eye Health</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/heart-disease/default.htm" itemprop="name">Heart Disease</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/lung/default.htm" itemprop="name">Lung Disease</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/orthopedics/default.htm" itemprop="name">Orthopedics</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/pain-management/default.htm" itemprop="name">Pain Management</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/sexual-conditions/default.htm" itemprop="name">Sexual Conditions</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/skin-problems-and-treatments/default.htm" itemprop="name">Skin Problems</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/sleep-disorders/default.htm" itemprop="name">Sleep Disorders</a>
            </li>
            <li class="global-nav-view-all">
              <a href="https://www.webmd.com/a-to-z-guides/common-topics/default.htm" data-metrics-link="more">View All</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <span>Resources</span>
          <ul class="global-nav-megamenu-section" data-metrics-section="2" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://symptoms.webmd.com/default.htm" itemprop="name">Symptom Checker</a>
            </li>
            <li itemprop="url">
              <a href="https://blogs.webmd.com/default.htm" itemprop="name">WebMD Blogs</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/podcasts/default.htm" itemprop="name">Podcasts</a>
            </li>
            <li itemprop="url">
              <a href="https://member.webmd.com/subscribe" itemprop="name">Newsletters</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/a-to-z-guides/qa" itemprop="name">Questions &amp; Answers</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/health-insurance/default.htm" itemprop="name">Insurance Guide</a>
            </li>
            <li itemprop="url">
              <a href="https://doctor.webmd.com/home" itemprop="name">Find a Doctor</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/a-to-z-guides/childrens-conditions" itemprop="name">Children's Conditions A-Z</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/a-to-z-guides/surgeries-procedures" itemprop="name">Surgeries and Procedures A-Z</a>
            </li>
          </ul>
        </div>
      </div>
      <div class="row">
      </div>
    </div>
  </div>
</li><ul class="global-nav-featured-topics" data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb1">
  <span>Featured Topics</span>
  <li>
    <a href="https://www.webmd.com/coronavirus/coronavirus-assessment/default.htm">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/other/woman_experiencing_chest_discomfort_other/1800x1200_woman_experiencing_chest_discomfort_other.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="woman experiencing chest discomfort">
    </a>
    <span class="global-nav-featured-topics-type">Symptom Checker</span>
    <a href="https://www.webmd.com/coronavirus/coronavirus-assessment/default.htm">COVID-19: Check Your Symptoms Now</a>
  </li>
  <li>
    <a href="https://www.webmd.com/migraines-headaches/ss/slideshow-migraine-overview">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/articles/health_tools/headache_types_slideshow/1800ss_getty_rf_migraine.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="photo of migraine">
    </a>
    <span class="global-nav-featured-topics-type">Slideshow</span>
    <a href="https://www.webmd.com/migraines-headaches/ss/slideshow-migraine-overview">Get Help for Migraine Relief</a>
  </li>
</ul><li class="global-nav-links-link" data-metrics-module="hicb2">
  <a href="//www.webmd.com/drugs/index-drugs.aspx" class="global-nav-links-title global-nav-hide-tablet" data-metrics-link="tab">Drugs &<br> Supplements</a>
  <a class="global-nav-links-mobile-title global-nav-hide-desktop" data-toggle-selector=".global-nav-megamenu" data-toggle-relation="sibling" data-toggle-mask="global-nav-secondary-mask" data-toggle-metrics="hicb2_xpnd,hicb2_cls" data-toggle-size="1024">Drugs &amp; Supplements</a>
  <div class="global-nav-megamenu">
    <a class="global-nav-close-secondary-menu global-nav-hide-desktop" data-toggle-alias=".global-nav-secondary-mask">
    </a>
    <a href="//www.webmd.com/drugs/index-drugs.aspx" class="global-nav-mobile-link global-nav-hide-desktop">Drugs &amp; Supplements</a>
    <div class="global-nav-megamenu-container">
      <div class="row">
        <div class="col-4">
          <span>Find &amp; Review</span>
          <ul class="global-nav-megamenu-section" data-metrics-section="1" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/drugs/2/index" itemprop="name">Drugs</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/vitamins/index" itemprop="name">Supplements</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <span>Drug Basics &amp; Safety</span>
          <ul class="global-nav-megamenu-section" data-metrics-section="2" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/mental-health/addiction/ss/slideshow-commonly-abused-drugs" itemprop="name">Commonly Abused Drugs</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/baby/guide/taking-medicine-during-pregnancy" itemprop="name">Taking Meds When Pregnant</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <span>Tools</span>
          <ul class="global-nav-megamenu-section" data-metrics-section="3" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/my-medicine/default.htm" itemprop="name">Manage Your Medications</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/pill-identification/default.htm" itemprop="name">Pill Identifier</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/interaction-checker/default.htm" itemprop="name">Check for Interactions</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/drugs/compare" itemprop="name">Drug Comparison Tool</a>
            </li>
          </ul>
        </div>
      </div>
      <div class="row">
      </div>
    </div>
  </div>
</li><ul class="global-nav-featured-topics" data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb2">
  <span>Featured Topics</span>
  <li>
    <a href="https://www.webmd.com/healthy-aging/ss/slideshow-aging-vitamins-older-people">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/other/vitamins_alt11_other/110x70_vitamins_alt11_other.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="assorted vitamins">
    </a>
    <span class="global-nav-featured-topics-type">Slideshow</span>
    <a href="https://www.webmd.com/healthy-aging/ss/slideshow-aging-vitamins-older-people">Vitamins You Need as You Age</a>
  </li>
  <li>
    <a href="https://www.webmd.com/vaccines/covid-19-vaccine/default.htm">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/other/vaccine_covid19_other/1800x1200_vaccine_7_other.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="photo of vaccine">
    </a>
    <span class="global-nav-featured-topics-type">Coronavirus</span>
    <a href="https://www.webmd.com/vaccines/covid-19-vaccine/default.htm">COVID-19 Vaccines</a>
  </li>
</ul><li class="global-nav-links-link" data-metrics-module="hicb3">
  <a href="//www.webmd.com/living-healthy" class="global-nav-links-title global-nav-hide-tablet" data-metrics-link="tab">Living <br> Healthy</a>
  <a class="global-nav-links-mobile-title global-nav-hide-desktop" data-toggle-selector=".global-nav-megamenu" data-toggle-relation="sibling" data-toggle-mask="global-nav-secondary-mask" data-toggle-metrics="hicb3_xpnd,hicb3_cls" data-toggle-size="1024">Living Healthy</a>
  <div class="global-nav-megamenu">
    <a class="global-nav-close-secondary-menu global-nav-hide-desktop" data-toggle-alias=".global-nav-secondary-mask">
    </a>
    <a href="//www.webmd.com/living-healthy" class="global-nav-mobile-link global-nav-hide-desktop">Living Healthy</a>
    <div class="global-nav-megamenu-container">
      <div class="row">
        <div class="col-4">
          <span>Diet, Food &amp; Fitness</span>
          <ul class="global-nav-megamenu-section" data-metrics-section="1" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/diet/default.htm" itemprop="name">Diet &amp; Weight Management</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/diet/obesity/default.htm" itemprop="name">Weight Loss &amp; Obesity</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/food-recipes/default.htm" itemprop="name">Food &amp; Recipes</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/fitness-exercise/default.htm" itemprop="name">Fitness &amp; Exercise</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <span>Beauty &amp; Balance</span>
          <ul class="global-nav-megamenu-section" data-metrics-section="2" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/beauty/default.htm" itemprop="name">Healthy Beauty</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/balance/default.htm" itemprop="name">Health &amp; Balance</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/sex-relationships/default.htm" itemprop="name">Sex &amp; Relationships</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/oral-health/default.htm" itemprop="name">Oral Care</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <span>Living Well</span>
          <ul class="global-nav-megamenu-section" data-metrics-section="3" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/women/default.htm" itemprop="name">Women's Health</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/men/default.htm" itemprop="name">Men's Health</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/healthy-aging/default.htm" itemprop="name">Aging Well</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/sleep-disorders/default.htm" itemprop="name">Healthy Sleep</a>
            </li>
            <li itemprop="url">
              <a href="https://teens.webmd.com/default.htm" itemprop="name">Healthy Teens</a>
            </li>
          </ul>
        </div>
      </div>
      <div class="row">
      </div>
    </div>
  </div>
</li><ul class="global-nav-featured-topics" data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb3">
  <span>Featured Topics</span>
  <li>
    <a href="https://www.webmd.com/diabetes/features/diabetes-grocery-shopping">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/features/_2016/10_2016/diabetes_grocery_shopping_features/110x70_diabetes_grocery_shopping_features.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="grocery cart">
    </a>
    <span class="global-nav-featured-topics-type">Article</span>
    <a href="https://www.webmd.com/diabetes/features/diabetes-grocery-shopping">Smart Grocery Shopping When You Have Diabetes</a>
  </li>
  <li>
    <a href="https://www.webmd.com/fitness-exercise/rm-quiz-benefits-walking">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/rich_media_quiz/topic/rmq_benefits_of_walking/405rmq_thinkstock_woman_walking_sneakers.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="walking sneakers">
    </a>
    <span class="global-nav-featured-topics-type">Quiz</span>
    <a href="https://www.webmd.com/fitness-exercise/rm-quiz-benefits-walking">Do You Know the Benefits of Walking?</a>
  </li>
</ul><li class="global-nav-links-link" data-metrics-module="hicb4">
  <a href="//www.webmd.com/family-pregnancy" class="global-nav-links-title global-nav-hide-tablet" data-metrics-link="tab">Family &<br> Pregnancy</a>
  <a class="global-nav-links-mobile-title global-nav-hide-desktop" data-toggle-selector=".global-nav-megamenu" data-toggle-relation="sibling" data-toggle-mask="global-nav-secondary-mask" data-toggle-metrics="hicb4_xpnd,hicb4_cls" data-toggle-size="1024">Family &amp; Pregnancy</a>
  <div class="global-nav-megamenu">
    <a class="global-nav-close-secondary-menu global-nav-hide-desktop" data-toggle-alias=".global-nav-secondary-mask">
    </a>
    <a href="//www.webmd.com/family-pregnancy" class="global-nav-mobile-link global-nav-hide-desktop">Family &amp; Pregnancy</a>
    <div class="global-nav-megamenu-container">
      <div class="row">
        <div class="col-4">
          <span>All About Pregnancy</span>
          <ul class="global-nav-megamenu-section" data-metrics-section="1" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/baby/guide/getting-pregnant" itemprop="name">Getting Pregnant</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/baby/guide/first-trimester" itemprop="name">First Trimester</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/baby/guide/health-baby-second-trimester" itemprop="name">Second Trimester</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/baby/guide/third-trimester" itemprop="name">Third Trimester</a>
            </li>
            <li class="global-nav-view-all">
              <a href="https://www.webmd.com/baby/default.htm" data-metrics-link="more">View All</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <span>Parenting Guide</span>
          <ul class="global-nav-megamenu-section" data-metrics-section="2" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/parenting/baby/default.htm" itemprop="name">Newborn &amp; Baby</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/children/default.htm" itemprop="name">Children's Health</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/children/vaccines/default.htm" itemprop="name">Children's Vaccines</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/parenting/raising-fit-kids/default.htm" itemprop="name">Raising Fit Kids</a>
            </li>
            <li class="global-nav-view-all">
              <a href="https://www.webmd.com/parenting/default.htm" data-metrics-link="more">View All</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <span>Pet Care Essentials</span>
          <ul class="global-nav-megamenu-section" data-metrics-section="3" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://pets.webmd.com/cats/default.htm" itemprop="name">Healthy Cats</a>
            </li>
            <li itemprop="url">
              <a href="https://pets.webmd.com/dogs/default.htm" itemprop="name">Healthy Dogs</a>
            </li>
            <li class="global-nav-view-all">
              <a href="https://pets.webmd.com/default.htm" data-metrics-link="more">View All</a>
            </li>
          </ul>
        </div>
      </div>
      <div class="row">
      </div>
    </div>
  </div>
</li><ul class="global-nav-featured-topics" data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb4">
  <span>Featured Topics</span>
  <li>
    <a href="https://www.webmd.com/baby/ss/slideshow-pregnancy-snacks">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/articles/health_tools/pregnancy_snacks_slideshow/thinkstock_rf_apple_slices_and_peanut_butter.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="apple slices and peanut butter">
    </a>
    <span class="global-nav-featured-topics-type">Slideshow</span>
    <a href="https://www.webmd.com/baby/ss/slideshow-pregnancy-snacks">Smart Snacks When You're Pregnant</a>
  </li>
  <li>
    <a href="https://pets.webmd.com/ss/slideshow-surprising-things-about-dogs-and-cats">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/slideshows/surprises_about_dogs_and_cats_slideshow/1800x1200_surprises_about_dogs_and_cats_slideshow.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="photo of dogs kissing">
    </a>
    <span class="global-nav-featured-topics-type">Slideshow</span>
    <a href="https://pets.webmd.com/ss/slideshow-surprising-things-about-dogs-and-cats">Surprising Things You Didn't Know About Dogs and Cats</a>
  </li>
</ul><li class="global-nav-links-link" data-metrics-module="hicb5">
  <a href="//www.webmd.com/news/default.htm" class="global-nav-links-title global-nav-hide-tablet" data-metrics-link="tab">News &<br> Experts</a>
  <a class="global-nav-links-mobile-title global-nav-hide-desktop" data-toggle-selector=".global-nav-megamenu" data-toggle-relation="sibling" data-toggle-mask="global-nav-secondary-mask" data-toggle-metrics="hicb5_xpnd,hicb5_cls" data-toggle-size="1024">News &amp; Experts</a>
  <div class="global-nav-megamenu">
    <a class="global-nav-close-secondary-menu global-nav-hide-desktop" data-toggle-alias=".global-nav-secondary-mask">
    </a>
    <a href="//www.webmd.com/news/default.htm" class="global-nav-mobile-link global-nav-hide-desktop">News &amp; Experts</a>
    <div class="global-nav-megamenu-container">
      <div class="row">
        <div class="col-8">
          <span>Health News</span>
          <ul class="global-nav-megamenu-section" data-metrics-section="1" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/coronavirus" itemprop="name">Latest News &amp; Updates About COVID-19</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/vaccines/covid-19-vaccine/default.htm" itemprop="name">What You Should Know About COVID-19 Vaccines</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/lung/covid-19-delta-variant-what-to-know" itemprop="name">Facts About the COVID-19 Delta Variant</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/diet/obesity/news/20210917/gut-microbiome-weight-loss" itemprop="name">Gut Microbiome May Hold Keys to Weight Loss</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/diet/news/20210914/plant-based-diets-gain-steam-major-companies-get-on-board" itemprop="name">Plant-Based 'Meats' Gain Popularity</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <span>Experts &amp; Community</span>
          <ul class="global-nav-megamenu-section" data-metrics-section="2" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://blogs.webmd.com/default.htm" itemprop="name">WebMD Blogs</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/news/default.htm" itemprop="name">News Center</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/takecontrol" itemprop="name">Dr. Whyte's Book: Take Control of Your Cancer Risk</a>
            </li>
          </ul>
        </div>
      </div>
      <div class="row">
      </div>
    </div>
  </div>
</li><ul class="global-nav-featured-topics" data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb5">
  <span>Featured Topics</span>
  <li>
    <a href="https://www.webmd.com/special-reports/covid-vaccine-hesitancy/20210902/changing-minds-what-moves-the-needle-for-the-unvaccinated">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/other/vaccine_covid19_other/1800x1200_vaccine_4_other.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="photo of vaccine">
    </a>
    <span class="global-nav-featured-topics-type">Special Report</span>
    <a href="https://www.webmd.com/special-reports/covid-vaccine-hesitancy/20210902/changing-minds-what-moves-the-needle-for-the-unvaccinated">Moving the Needle: Getting the Unvaccinated Vaccinated</a>
  </li>
  <li>
    <a href="https://member.webmd.com/subscribe">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/articles/health_tools/guide_raynauds_phenomenon_slideshow/1800ss_getty_rf_typing.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="photo of person typing">
    </a>
    <span class="global-nav-featured-topics-type">Get Our Newsletters</span>
    <a href="https://member.webmd.com/subscribe">Health News and Information, Delivered to Your Inbox</a>
  </li>
</ul><!-- repo: module-html-shared/hotfix-PPE-183315-update-global-nav-mobile-link@1.12.0-8-g2bb4692 - Package Version: 1.12.1 - 2019-02-01 11:18 am - User: Mary Brewer -->
<li class="global-nav-links-link global-nav-hide-desktop" data-metrics-module="hicb6"><a class="global-nav-links-mobile-title no-caret" data-metrics-link="tab" href="//www.webmd.com/mobile">Mobile Apps</a></li><li class="global-nav-links-link global-nav-hide-desktop" data-metrics-module="nl-mast"><a class="global-nav-links-mobile-title no-caret" href="https://member.webmd.com/subscribe" data-metrics-link="sub" data-metrics-type="ad-hoc">Subscriptions</a></li>
</ul></div>
<div class="global-nav-right-container"><ul class="global-nav-upper-reg-links"><li class="global-nav-sign-in global-nav-hide-mobile" data-metrics-module><a href="https://member.webmd.com/signin" data-metrics-link="reg-login">Sign In</a></li><li class="global-nav-subscribe" data-metrics-module="nl-mast"><a class="button" href="https://member.webmd.com/subscribe" data-metrics-type="ad-hoc" data-metrics-link="sub">Subscribe</a></li><li class="global-nav-profile-menu global-nav-hide-mobile"><span class="global-nav-profile-text" data-toggle-relation="parent" data-toggle-selector=".global-nav-profile-menu" data-toggle-metrics="ov-mymd_xpnd,ov-mymd_cls">My Profile</span><ul data-metrics-module="ov-mymd"><li><a data-metrics-link="mt" href="https://member.webmd.com/applications.aspx">My Tools</a></li><li><a data-metrics-link="mybkmrk" href="https://member.webmd.com/bookmarks.aspx">My WebMD Pages</a></li><li><a data-metrics-link="ma" href="https://member.webmd.com/profile.aspx">My Account</a></li><li><a data-metrics-link="so" href="https://www.webmd.com/signout.asp" class="global-nav-sign-out button">Sign Out</a></li></ul></li></ul><div class="global-nav-search-container"><form id="global-nav-search-form" action="/search/search_results/default.aspx" data-metrics-module="srch-bar"><input title="Enter search terms" required aria-label="Enter search terms" autocomplete="off" id="global-nav-search" class="typeahead-search" type="text" name="query" placeholder="Search"> <button aria-label="Search" type="submit" class="global-nav-search-submit" data-metrics-link="submit"></button><ul class="global-nav-search-list typeahead-output"></ul></form></div></div>
</div></nav></div></header>
		<div class="container global-container-1" tabindex="-1" data-js="global-container-1"><div id="ContentPane10" class="pane" tabindex="-1"><script>
                    var priTopId='1662', secTopId='';
                </script>
<div id="ads2-pos-101-ad-banner" class="module ad ad-101" data-is-mobile="false" data-targets="{'art':'091e9c5e822466df','cc':'10','env':'&amp;env=0','hcent':'1020','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'1662','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2fbreast-cancer%2ffeatures%2fbreast-cancer-hair','rd':'1'}" data-block-codes="_c50_cust4_0_gen2_cust013_" data-pos="101" data-sizes="[[728,90],[970, 90],[970,250]]">
</div></div><div id="ContentPane11" class="pane" tabindex="-1"><div class="breadcrumb">
  <ul data-metrics-module="brdcrmb" itemscope="" itemtype="https://schema.org/BreadcrumbList">
    <li itemscope="" itemtype="https://schema.org/ListItem" itemprop="itemListElement">
      <a itemprop="item" href="https://www.webmd.com/breast-cancer/default.htm" data-metrics-link="">
        <span itemprop="name">Breast Cancer</span>
      </a>
      <meta itemprop="position" content="1">
    </li>
    <li itemscope="" itemtype="https://schema.org/ListItem" itemprop="itemListElement">
      <a itemprop="item" href="https://www.webmd.com/breast-cancer/features/default.htm" data-metrics-link="">
        <span itemprop="name">Feature Stories</span>
      </a>
      <meta itemprop="position" content="2">
    </li>
  </ul>
</div></div><div id="ContentPane15" class="pane" tabindex="-1"><header class="header-interactive-article">
  <div class="header-title-container header-full-width">
    <h1 itemprop="headline">Rock Your Breast Cancer Hair</h1>
    <div class="byline">
      <span class="authors">By Emily L Foley</span>
    </div>
    <div class="module module-mobile-social-share-container">
    </div>
    <script>
						$(function(){
							require(['socialshareplugin/3/webmd.m.socialshareplugin.min', 'css!socialshareplugin/3/socialshareplugin.min.css'], function (socialshare) {
								socialshare.init();
								$('.module-mobile-social-share-container').socialshareplugin({shareOrder: ['facebook','twitter','pinterest','email']});
							});
						});
						
					</script>
    <div class="headline-div">
    </div>
  </div>
</header></div></div>
		<main id="global-main" role="main" tabindex="-1" data-js="global-main">
			<div class="main-container main-container-1" tabindex="-1" data-js="main-container-1"></div>
			<div id="main-container" class="main-container main-container-2" tabindex="-1" data-js="main-container-2"><div id="ContentPane30" class="pane" tabindex="-1"><div class="module module-social-share-container"></div>

<script>

	/* Execute when document is ready */
	$(function(){
		/* Init social share */
		require(['socialshareplugin/3/webmd.m.socialshareplugin.min', 'css!socialshareplugin/3/socialshareplugin.min.css'], function (socialshare) {
			socialshare.init();
			$(".module-social-share-container").socialshareplugin({shareOrder: ["facebook","twitter","pinterest","save","email","print"]});
		});

		/* Move social share HTML to inside the article element */
		$('.dynamic-index, article').first().prepend($('.module-social-share-container'));

        /* call stickykit jQuery plugin  */
        require(['stickykit/1/jquery.sticky-kit.min'], function (sticky) {
            $('.module-social-share-container').stick_in_parent({parent: '.main-container-2'});
        });
	});

</script><script type="text/javascript">
						$(function(){
							require(['webmd.threestackmetrics/1/webmd.threestackmetrics'],function(webmd_threestackmetrics){
								 webmd_threestackmetrics.init();
							});
						});
						 </script>
<article class="article interactive">
  <script type="application/ld+json">
{
	"@context": "https://schema.org/",
	"@type": "MedicalWebPage",
	"mainEntityOfPage": "https://www.webmd.com/breast-cancer/features/breast-cancer-hair",
	"about": "Breast Cancer",
	"datePublished": "09/16/2021 09:07:00",
	"headline": "Rock Your Breast Cancer Hair",
	"author": {
		"@type": "Person",
		"name": "Emily L Foley"
	},
	"dateModified": "09/16/2021 09:07:00",
	"publisher": { 
		"@type": "Organization", 
		"name": "WebMD",
		"logo": { 
			"@type": "ImageObject", 
			"url": "https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/logos/webmd/web/webmd_logo_53x12.gif"
		}
	}
}
</script>
  <div class="module module-social-share-container">
    <script>
					require.config({
						paths: {
							"webmd.m.socialshareplugin": "socialshareplugin/2/webmd.m.socialshareplugin.min"
						}
					});
					
						requirejs(['infnite-article/1/responsive-infinite-article.min']);
					
				
					$(function(){
						require(["webmd.m.socialshareplugin", "css!socialshareplugin/2/socialshareplugin.min.css"], function(socialshare) {
							$(".module-social-share-container").socialshareplugin({shareOrder: ["facebook","twitter","pinterest","save","email","print","listen"]});
						});
					});</script>
  </div>
  <div class="article-body" data-metrics-module="embd-lnk">
    <div class="article-page active-page" data-page="1">
      <section>
        <div id="ia-image-1" class="ia-module-mount ia-image">
        </div>
        <script>
			var iaModuleData = iaModuleData || [];
				iaModuleData.push({
					type: 'Image',
					id: 'ia-image-1',
					position: 'middle',
					image: {
						url: 'https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/features/cm_aff_brca_3_questions_you_should_always_ask_your_hairstylist_features/1800x1200_cm_aff_brca_3_questions_you_should_always_ask_your_hairstylist_kiss_features.jpg',
						alt: ''
					},
					caption: {
						header: '',
						description: ''
					},
					share: {
						suppress: false,
						title: '',
						description: '',
						url: 'www.webmd.com/breast-cancer/features/breast-cancer-hair',
						image: 'https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/features/cm_aff_brca_3_questions_you_should_always_ask_your_hairstylist_features/1800x1200_cm_aff_brca_3_questions_you_should_always_ask_your_hairstylist_kiss_features.jpg',
					}
				});
				require(['ia-modules/1/ia-modules.min']);
			</script>
        <p>A pile of hair on your pillow. Knotted strands in your shower drain. There's no sugar-coating it: Breast cancer can take a toll on your hair, but you can meet the hair loss and thinning head-on with some extra TLC and smart styling.</p>
      </section>
      <section>
        <h2 id="1-2">Start With Healthy Hair</h2>
        <p>“As soon as you're diagnosed, stop harsh styling practices” like bleaching, coloring, and using high-heat tools like blow-dryers, or curling or straightening irons, says Jerilynn Stephens, a longtime Los Angeles-based hair stylist who was diagnosed with ovarian cancer in March 2021.</p>
        <div id="ia-image-2" class="ia-module-mount ia-image">
        </div>
        <script>
			var iaModuleData = iaModuleData || [];
				iaModuleData.push({
					type: 'Image',
					id: 'ia-image-2',
					position: 'left',
					image: {
						url: 'https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/features/cm_aff_brca_3_questions_you_should_always_ask_your_hairstylist_features/280x340_cm_aff_brca_3_questions_you_should_always_ask_your_hairstylist_voice_set_features.jpg',
						alt: ''
					},
					caption: {
						header: '',
						description: 'L.A. hair stylist Jerilynn Stephens has worked on the set of the TV show The Voice for most of its many seasons.'
					},
					share: {
						suppress: false,
						title: '',
						description: 'L.A. hair stylist Jerilynn Stephens has worked on the set of the TV show The Voice for most of its many seasons.',
						url: 'www.webmd.com/breast-cancer/features/breast-cancer-hair',
						image: 'https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/features/cm_aff_brca_3_questions_you_should_always_ask_your_hairstylist_features/280x340_cm_aff_brca_3_questions_you_should_always_ask_your_hairstylist_voice_set_features.jpg',
					}
				});
				require(['ia-modules/1/ia-modules.min']);
			</script>
        <p>Strong hair from the get-go has a better fighting chance when treatment begins, Stephens says. Hair loss and thinning starts about 2-4 weeks after you start chemo.</p>
      </section>
      <section>
        <h2 id="1-3">Get a Good Cut</h2>
        <p>A smart, shorter new 'do does more than give you a fresh look. It can help hide thinning hair, unlike long locks, where loss is more obvious.</p>
        <p>
          <strong>Style gently:</strong>
        </p>
        <ul>
          <li>Use a soft-bristle brush.</li>
          <li>If you pull it up, use scrunchies instead of hair elastics. Opt for a low bun instead of a high topknot, which holds your hair too tightly.</li>
          <li>Wash your hair less -- only when you must, and with a super-gentle shampoo.</li>
        </ul>
        <p>
          <strong>Baby your scalp</strong>. Even as you try to preserve your hair, chemotherapy dries out your scalp. Stephens suggests using an organic body oil to protect and hydrate it. </p>
        <div id="pull-quote-3" class="ia-module-mount ia-pull-quote">
        </div>
        <script>
			var iaModuleData = iaModuleData || [];
				iaModuleData.push({
					type: 'PullQuote',
					id: 'pull-quote-3',
					position: 'middle',
					text: 'Sometimes, shaving your head after it begins to fall out is the most emotionally powerful thing you can do.',
					credit: 'Jerilynn Stephens, hair stylist who was treated for ovarian cancer'
				});
				require(['ia-modules/1/ia-modules.min']);
			</script>
      </section>
      <section>
        <h2 id="1-4">Shaved Is a Style, Too</h2>
        <p>“Sometimes, shaving your head after it begins to fall out is the most emotionally powerful thing you can do because it takes back the power for yourself and can prevent the trauma of the unexpected,” Stephens says. She finished her chemo in August 2021.</p>
        <div id="ia-image-4" class="ia-module-mount ia-image">
        </div>
        <script>
			var iaModuleData = iaModuleData || [];
				iaModuleData.push({
					type: 'Image',
					id: 'ia-image-4',
					position: 'middle',
					image: {
						url: 'https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/features/cm_aff_brca_3_questions_you_should_always_ask_your_hairstylist_features/650x725_cm_aff_brca_3_questions_you_should_always_ask_your_hairstylist_tips_features.jpg',
						alt: ''
					},
					caption: {
						header: '',
						description: ''
					},
					share: {
						suppress: false,
						title: '',
						description: '',
						url: 'www.webmd.com/breast-cancer/features/breast-cancer-hair',
						image: 'https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/features/cm_aff_brca_3_questions_you_should_always_ask_your_hairstylist_features/650x725_cm_aff_brca_3_questions_you_should_always_ask_your_hairstylist_tips_features.jpg',
					}
				});
				require(['ia-modules/1/ia-modules.min']);
			</script>
        <p>A friend who'd gone through cancer suggested Stephens shave her head to show she was bigger than the treatment. “I actually had my son and husband do it [too], so it was powerful for my family, as well, for us to do that together.”</p>
      </section>
      <section>
        <h2 id="1-5">How to Manage Your New Hair</h2>
        <p>When your hair starts to grow back, it's more like a fine down than the hair you lost. “As it begins to grow more, it's important to get frequent tiny trims to take off those fuzzy ends, so more of the 'real' hair can show,” Stephens says. “However, even as that initial baby hair is trimmed off, what's left isn't always what you started with.”</p>
        <div id="ia-image-5" class="ia-module-mount ia-image">
        </div>
        <script>
			var iaModuleData = iaModuleData || [];
				iaModuleData.push({
					type: 'Image',
					id: 'ia-image-5',
					position: 'left',
					image: {
						url: 'https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/features/cm_aff_brca_3_questions_you_should_always_ask_your_hairstylist_features/280x340_cm_aff_brca_3_questions_you_should_always_ask_your_hairstylist_stephens_features.jpg',
						alt: ''
					},
					caption: {
						header: '',
						description: 'Jerilynn Stephens marks her fourth chemo treatment.'
					},
					share: {
						suppress: false,
						title: '',
						description: 'Jerilynn Stephens marks her fourth chemo treatment.',
						url: 'www.webmd.com/breast-cancer/features/breast-cancer-hair',
						image: 'https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/features/cm_aff_brca_3_questions_you_should_always_ask_your_hairstylist_features/280x340_cm_aff_brca_3_questions_you_should_always_ask_your_hairstylist_stephens_features.jpg',
					}
				});
				require(['ia-modules/1/ia-modules.min']);
			</script>
        <p>Your post-cancer hair might be darker, much lighter, or a different texture. Your curly hair might have gone straight, or from thin to thick, or vice versa. “The key is to embrace the fact that you have hair once again, and learn how to style the new texture that you are receiving,” Stephens says.</p>
      </section>
    </div>
    <div class="article-page active-page" data-page="2">
      <section>
        <h2 id="2-6">Post-Treatment Care</h2>
        <ul>
          <li>
            <strong>Stay gentle with your hair.</strong> No harsh brushing or coloring, bleaching, or perming, as the new hair is still fragile.</li>
          <li>
            <strong>Use organic, mild hair products.</strong> Look for shampoos that are organic and sulfate-free, and products made with essential oils and free of chemicals.</li>
          <li>
            <strong>Don't fight it</strong>. After the stress of cancer treatment, don't add more angst by trying to style your thick, curly hair the way you used to wear your thin, straight hair. “Buy products for your current texture and embrace where you are,” Stephens says.</li>
        </ul>
      </section>
      <section>
        <h2 id="2-7">Extend It</h2>
        <div id="ia-image-6" class="ia-module-mount ia-image">
        </div>
        <script>
			var iaModuleData = iaModuleData || [];
				iaModuleData.push({
					type: 'Image',
					id: 'ia-image-6',
					position: 'left',
					image: {
						url: 'https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/features/cm_aff_brca_3_questions_you_should_always_ask_your_hairstylist_features/280x340_cm_aff_brca_3_questions_you_should_always_ask_your_hairstylist_west_features.jpg',
						alt: ''
					},
					caption: {
						header: '',
						description: 'Lacy West of Laced Hair Extensions in Utah lost most of her hair in treatment for a brain tumor.'
					},
					share: {
						suppress: false,
						title: '',
						description: 'Lacy West of Laced Hair Extensions in Utah lost most of her hair in treatment for a brain tumor.',
						url: 'www.webmd.com/breast-cancer/features/breast-cancer-hair',
						image: 'https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/features/cm_aff_brca_3_questions_you_should_always_ask_your_hairstylist_features/280x340_cm_aff_brca_3_questions_you_should_always_ask_your_hairstylist_west_features.jpg',
					}
				});
				require(['ia-modules/1/ia-modules.min']);
			</script>
        <p>Once your hair has grown back in, wearing hair extensions is an option until your own hair has grown to the length and thickness you want.</p>
        <p>“Your hair should be at least 4 inches long before you think about extensions,” says Lacy West of Laced Hair Extensions in Salt Lake City, Utah. She lost about 75% of her hair during treatment for an inoperable brain tumor.</p>
        <p>Tape-ins are typically the best type of extensions to use on post-chemo hair, since clip-ins can show in shorter hair, West says.</p>
      </section>
      <footer>
        <div class="publication-info">
          <span class="publication">WebMD Feature</span>
        </div>
        <span class="sources">
          <h4 data-toggle-selector=".sources" data-toggle-relation="parent">Sources</h4>
          <div class="page-source-wrapper">
            <p>Photo Credits:</p>
            <p>Courtesy Jerilynn Stephens</p>
            <p>Image Source / Getty Images</p>
            <p>SOURCES:</p>
            <p>Jerilynn Stephens, Hollywood, California.</p>
            <p>Lacy West, Salt Lake City, UT.</p>
          </div>
        </span>
        <span class="copyright">© 2021 WebMD, LLC. All rights reserved.</span>
      </footer>
    </div>
    <script>
						$(document).ready(function() {
							var $firstArtImg = $(".article-body .article-page p:nth-of-type(1) img");
							var aspcaLogo;
							// if article has an image in first paragraph
								if ($firstArtImg.length > 0) {
									aspcaLogo = $firstArtImg.attr('src').indexOf('163x68_aspca_reference');
								// if image is ASPCA logo
									if (aspcaLogo !== -1) {
										$firstArtImg.hide();
									}
								}  
						});
					</script>
  </div>
  <script type="text/javascript">
				(function(){
					// Set PG=1 in the first Ad Call
					webmd.ads2.setPageTarget('pg', 1);

					// Some test Topic Id's & Buisness Ref for testing moving the ad higher into page 1
					var moveAdTopicIds = [], // Place in Topic Ids  in the array example: ['1234','5678']
						moveAdBuisRef = ['Feature','Medical Reference','News'],
						moveAdAfter = 1; // Number of which node to place the ad after

					// If we only have 1 page in the article we place the Ad on the top of the footer
					if($('.article-page').length === 1){
						$('article footer').prepend('<div class="bottom-ad-override"></div>');
					} else {
						// If we match both our test Topic Ids and Buisness Ref we want to place the ad in the middle of page 1
						if($.inArray(window.s_topic, moveAdTopicIds) > -1 && $.inArray(window.s_business_reference, moveAdBuisRef) > -1){
							// The logic below reads count all nodes in page 1. Exclude the footer,ol,ul and table elements. Use the varible
							// moveAdAfter to know which node to place the Ad container after.
							window.placeAd = function(pn) {
								var nodeTags = ['p', 'h3','aside', 'ul'],
									nodes,
									target;

								nodes = $('.article-page:nth-child(' + pn + ')').find(nodeTags.join()).not('p:empty').not('footer *').not('ol *, ul *, table *');

								//target = nodes.eq(Math.floor(nodes.length / 2));
								target = nodes.eq(moveAdAfter);

								$('<div class="bottom-ad-override"></div>').insertAfter(target);
							}
							// Currently passing in 1 to move the Ad in to page 1
							window.placeAd(1);
						} else {
							// This is the default location on the bottom of page 1
							$('.article-page:nth-child(1)').append('<div class="bottom-ad-override"></div>');
						}
					}
				})();
				$(function(){
					// Create a new conatiner where we will make our lazy load Ad call if the reach the footer section of the article
					$('.main-container-3').prepend('<div id="ads2-pos-2026-ad-right-replacement" class="module ad ad-2026"></div>');
				});
			</script>
  <script>
			
				$(function(){
					requirejs(['webmd.iaarticle/1/webmd.iaarticle']);
				});
			
			</script>
</article></div><div id="ContentPane34" class="pane" tabindex="-1"><aside class="module module-top-picks module-lln-toppks dfp-native" id="lln-toppks" data-metrics-module="lln-toppks" role="complementary">
  <header>
    <h3>Top Picks</h3>
  </header>
  <ul>
    <li id="dfp_slot_tp1">
      <a href="https://www.webmd.com/cancer/facing-chemotherapy-17/ready/video-starting-chemo" data-metrics-link="1">Chemo: 3 Things You Need to Know</a>
    </li>
    <li id="dfp_slot_tp2">
      <a href="https://www.webmd.com/cancer/dx-next-steps-16/slideshow-complementary-cancer-treatment" data-metrics-link="2">Complementary Treatments for Cancer</a>
    </li>
    <li id="dfp_slot_tp3">
      <a href="https://www.webmd.com/breast-cancer/ss/slideshow-habits-lower-breast-cancer-risk" data-metrics-link="3">Everyday Habits to Lower Breast Cancer Risk</a>
    </li>
    <li id="dfp_slot_tp4">
      <a href="https://www.webmd.com/cancer/video/chemo-nausea-side-effect" data-metrics-link="4">Dealing with Chemo Nausea</a>
    </li>
    <li id="dfp_slot_tp5">
      <a href="https://www.webmd.com/cancer/bone-metastasis-11/common-cancers-metastasize-bone" data-metrics-link="5">Breast Cancer's Link to Bone Metastasis</a>
    </li>
    <li id="dfp_slot_tp6">
      <a href="https://www.webmd.com/breast-cancer/ss/slideshow-diet-after-breast-cancer" data-metrics-link="6">Diet Tips to Prevent Breast Cancer</a>
    </li>
  </ul>
</aside></div></div>
			<div class="main-container main-container-3" tabindex="-1" data-js="main-container-3"><div id="ContentPane40" class="pane" tabindex="-1"><script>
                    var priTopId='1662', secTopId='';
                </script>
<div id="ads2-pos-121-ad-right" class="module ad ad-121" data-is-mobile="false" data-targets="{'art':'091e9c5e822466df','cc':'10','env':'&amp;env=0','hcent':'1020','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'1662','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2fbreast-cancer%2ffeatures%2fbreast-cancer-hair','rd':'1'}" data-block-codes="_c50_cust4_0_gen2_cust013_" data-pos="121" data-sizes="[[300,250],[300, 600],[300,1050]]">
</div></div></div>
		</main>
		<div class="container global-container-2" tabindex="-1" data-js="global-container-2"><div id="ContentPane47" class="pane" tabindex="-1"><script>
                    var priTopId='1662', secTopId='';
                </script>
<div id="ads2-pos-922-ad-footer" class="module ad ad-922" data-is-mobile="false" data-targets="{'art':'091e9c5e822466df','cc':'10','env':'&amp;env=0','hcent':'1020','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'1662','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2fbreast-cancer%2ffeatures%2fbreast-cancer-hair','rd':'1'}" data-block-codes="_c50_cust4_0_gen2_cust013_" data-pos="922" data-sizes="[1,8]">
</div></div><div id="ContentPane50" class="pane" tabindex="-1"><div class="module module-f-hs" data-metrics-module="f-hs">
  <h3>Health Solutions</h3>
  <ul>
    <li>
      <a href="https://www.webmd.com/peyronies-treatment-option/treatment-option" data-metrics-link="1">Penis Curved When Erect?</a>
    </li>
    <li>
      <a href="https://www.webmd.com/dna/the-turning-point/cad-pad" data-metrics-link="2">Could I have CAD?</a>
    </li>
    <li>
      <a href="https://www.webmd.com/dupuytrens/treatment" data-metrics-link="3">Treat Bent Fingers</a>
    </li>
    <li>
      <a href="https://www.webmd.com/dna/metastatic-bc-resource-center" data-metrics-link="4">Treat HR+, HER2- MBC</a>
    </li>
    <li>
      <a href="https://www.webmd.com/dna/dandruff-just-the-facts" data-metrics-link="5">Tired of Dandruff?</a>
    </li>
    <li>
      <a href="https://www.webmd.com/managing-pain-with-cbd" data-metrics-link="6">Benefits of CBD</a>
    </li>
    <li>
      <a href="https://www.webmd.com/multiple-sclerosis/rrms-20/monthly-rms-treatment" data-metrics-link="7">Rethink MS Treatment</a>
    </li>
    <li>
      <a href="https://www.webmd.com/dna/the-turning-point/afib" data-metrics-link="8">AFib-Related Strokes</a>
    </li>
    <li>
      <a href="https://www.webmd.com/dna/the-turning-point/dvt-pe" data-metrics-link="9">Risk of a Future DVT/PE</a>
    </li>
    <li>
      <a href="https://www.webmd.com/peyronies-treatment-option/treatment-option" data-metrics-link="10">Is My Penis Normal?</a>
    </li>
    <li>
      <a href="https://www.webmd.com/treatment-for-relapsing-ms/default.htm" data-metrics-link="11">Relapsing MS Options</a>
    </li>
    <li>
      <a href="https://www.webmd.com/hepatitis/liver-transplant-17/life-changing-liver" data-metrics-link="12">Liver Transplants Save Lives</a>
    </li>
    <li>
      <a href="https://www.webmd.com/dna/all-about-you" data-metrics-link="13">Finance Plastic Surgery</a>
    </li>
    <li>
      <a href="https://www.webmd.com/dupuytrens/default.htm" data-metrics-link="14">Bent Finger Causes</a>
    </li>
    <li>
      <a href="https://www.webmd.com/skin-problems-and-treatments/psoriasis/severe-psoriasis-19/psoriasis-pill" data-metrics-link="15">Living With Psoriasis?</a>
    </li>
    <li>
      <a href="https://www.webmd.com/oms/default.htm" data-metrics-link="16">Missing Teeth?</a>
    </li>
  </ul>
</div><div class="module module-f-idc" data-metrics-module="f-idc">
  <h3>More from WebMD</h3>
  <ul>
    <li>
      <a href="https://www.webmd.com/multiple-sclerosis/rms-perspectives-21/slideshow-advice-relapsing-ms" data-metrics-link="1">5 Tips to Help With Relapsing MS</a>
    </li>
    <li>
      <a href="https://www.webmd.com/sleep-disorders/narcolepsy-perspectives-20/slideshow-narcolepsy-expert-advice" data-metrics-link="2">How to Thrive With Narcolepsy</a>
    </li>
    <li>
      <a href="https://www.webmd.com/skin-problems-and-treatments/story/vce-hs-home-care-help" data-metrics-link="3">Relief for Blocked Hair Follicles</a>
    </li>
    <li>
      <a href="https://www.webmd.com/arthritis/psoriatic-arthritis/psa-21/live/slideshow-psoriatic-arthritis-sleep-tips" data-metrics-link="4">Psoriatic Arthritis and Your Sleep</a>
    </li>
    <li>
      <a href="https://www.webmd.com/skin-problems-and-treatments/psoriasis/psoriasis-stories-21/video-psoriasis-ballerina" data-metrics-link="5">What Psoriasis Feels Like</a>
    </li>
    <li>
      <a href="https://www.webmd.com/arthritis/psoriatic-arthritis/psa-stories-21/video-psa-save-energy" data-metrics-link="6">First Psoriatic Arthritis Flare</a>
    </li>
    <li>
      <a href="https://www.webmd.com/rheumatoid-arthritis/ra-life-21/video-ra-check-up" data-metrics-link="7">Talking to Your Doctor About RA</a>
    </li>
    <li>
      <a href="https://www.webmd.com/ibd-crohns-disease/crohns-disease/crohns-perspectives-21/crohns-full-body-disease" data-metrics-link="8">Crohn's: A 'Full-Body' Disease</a>
    </li>
    <li>
      <a href="https://www.webmd.com/ibd-crohns-disease/crohns-disease/story/avoid-crohns-flares" data-metrics-link="9">Avoiding Crohn’s Flares</a>
    </li>
    <li>
      <a href="https://www.webmd.com/diet/health-benefits-hemp-seed-oil" data-metrics-link="10">Health Benefits of Hemp Seed Oil</a>
    </li>
    <li>
      <a href="https://www.webmd.com/skin-problems-and-treatments/psoriasis/psoriatic-disease-perspectives-21/slideshow-advocacy-psoriatic-disease-tips" data-metrics-link="11">Live Better With Psoriatic Disease</a>
    </li>
    <li>
      <a href="https://www.webmd.com/multiple-sclerosis/b-cell-ms-20/b-cell-ms-types" data-metrics-link="12">Types of B-Cell Therapy for MS</a>
    </li>
    <li>
      <a href="https://www.webmd.com/diet/hemp-health-benefits-nutrition-uses" data-metrics-link="13">5 Health Benefits of Hemp</a>
    </li>
    <li>
      <a href="https://www.webmd.com/prostate-cancer/prostate-18/prostate-cancer-spreads" data-metrics-link="14">Why Prostate Cancer Spreads</a>
    </li>
    <li>
      <a href="https://www.webmd.com/breast-cancer/bc-perspectives-21/slideshow-advanced-bc-best-life" data-metrics-link="15">Living with Advanced Breast Cancer</a>
    </li>
    <li>
      <a href="https://www.webmd.com/breast-cancer/metastatic-bc-forward-18/slideshow-breast-cancer-metastasis" data-metrics-link="16">Where Breast Cancer Spreads</a>
    </li>
  </ul>
</div></div></div>
		<footer role="contentinfo" tabindex="-1" data-js="global-footer"><div id="ContentPane55" class="pane" tabindex="-1"><script>
// Set Version Parameter for IA Templates
var s_context = s_context || {};
s_context['wb.intart'] = 'interactive-article';
</script><nav aria-label="Footer Menu">
  <ul class="global-footer" data-metrics-module="ftr">
    <li class="global-footer-column logo">
      <a href="https://www.webmd.com" data-metrics-link="logo">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/logos/webmd/web/webmd_logo.svg" alt="Logo for WebMD" title="WebMD: Better information. Better health." class="global-footer-logo" height="26" width="110">
      </a>
      <ul class="social-icons">
        <li>
          <a class="fb" data-metrics-link="fb" href="/click?url=https%3a%2f%2fwww.facebook.com%2fWebMD%2f">
            <span class="jawsonly">Visit WebMD on Facebook </span>
          </a>
        </li>
        <li>
          <a class="tw" data-metrics-link="tw" href="/click?url=https%3a%2f%2ftwitter.com%2fwebmd">
            <span class="jawsonly">Visit WebMD on Twitter </span>
          </a>
        </li>
        <li>
          <a class="pt" data-metrics-link="pt" href="/click?url=https%3a%2f%2fwww.pinterest.com%2fwebmd%2f">
            <span class="jawsonly">Visit WebMD on Pinterest </span>
          </a>
        </li>
      </ul>
    </li><li class="global-footer-column"><h3 class="policy">Policies</h3><ul class="policy" data-metrics-section="1" data-metrics-sel="li"><li><a href="https://www.webmd.com/about-webmd-policies/about-privacy-policy">Privacy Policy</a></li><li><a href="https://www.webmd.com/about-webmd-policies/cookie-policy">Cookie Policy</a></li><li><a href="https://www.webmd.com/about-webmd-policies/about-editorial-policy">Editorial Policy</a></li><li><a href="https://www.webmd.com/about-webmd-policies/about-advertising-policy">Advertising Policy</a></li><li><a href="https://www.webmd.com/about-webmd-policies/webmd-corrections-policies">Correction Policy</a></li><li><a href="https://www.webmd.com/about-webmd-policies/about-terms-and-conditions-of-use">Terms of Use</a></li></ul><h3 data-toggle-selector="ul" data-toggle-relation="sibling" data-toggle-size="640">About</h3><ul data-metrics-section="2" data-metrics-sel="li"><li><a href="https://customercare.webmd.com">Contact Us</a></li><li><a href="https://www.webmd.com/about-webmd-policies/default.htm">About WebMD</a></li><li><a href="https://careers.webmd.com/">Careers</a></li><li><a href="https://member.webmd.com/subscribe">Newsletter</a></li><li><a href="https://www.webmd.com/corporate/default.htm">Corporate</a></li><li><a href="/click?url=http%3a%2f%2fwww.webmdhealthservices.com">WebMD Health Services</a></li><li><a href="https://www.webmd.com/sitemap">Site Map</a></li><li><a href="https://www.webmd.com/about-webmd-policies/accessibility-statement">Accessibility</a></li></ul></li><li class="global-footer-column"><h3 data-toggle-selector="ul" data-toggle-relation="sibling" data-toggle-size="640">WebMD Network</h3><ul data-metrics-section="3" data-metrics-sel="li"><li><a href="https://www.medscape.com">Medscape</a></li><li><a href="https://reference.medscape.com">Medscape Reference</a></li><li><a href="https://www.medicinenet.com">MedicineNet</a></li><li><a href="https://www.emedicinehealth.com/script/main/hp.asp">eMedicineHealth</a></li><li><a href="https://www.rxlist.com">RxList</a></li><li><a href="/click?url=http%3a%2f%2fwww.onhealth.com%2f">OnHealth</a></li><li><a href="https://www.webmd.com/rx">WebMDRx</a></li><li><a href="https://www.webmd.com/first-aid/default.htm">First Aid</a></li><li><a href="https://www.webmd.com/magazine/default.htm">WebMD Magazine</a></li><li><a href="https://www.webmd.com/phr">WebMD Health Record</a></li><li><a href="https://dictionary.webmd.com/default.htm">Dictionary</a></li><li><a href="https://doctor.webmd.com/">Physician Directory</a></li></ul></li><li class="global-footer-column"><h3 data-toggle-selector="ul" data-toggle-relation="sibling" data-toggle-size="640">Our Apps</h3><ul data-metrics-section="4" data-metrics-sel="li"><li><a href="https://www.webmd.com/mobile">WebMD Mobile</a></li><li><a href="https://www.webmd.com/webmdapp">WebMD App</a></li><li><a href="https://www.webmd.com/pregnancyapp">Pregnancy</a></li><li><a href="https://www.webmd.com/webmdbabyapp">Baby</a></li><li><a href="https://www.webmd.com/allergy-app">Allergy</a></li><li><a href="https://www.medscape.com/public/mobileapp">Medscape</a></li></ul><h3 data-toggle-selector="ul" data-toggle-relation="sibling" data-toggle-size="640">For Advertisers</h3><ul data-metrics-section="5" data-metrics-sel="li"><li><a href="https://mediakit.webmd.com/">Advertise with Us</a></li><li><a href="https://www.webmd.com/about-webmd-policies/about-advertising-policy">Advertising Policy</a></li></ul></li></ul>
</nav><!-- repo: module-html-shared/feature-PPE-321318-upgrade-comscore@1.24.0-13-g50085e3-dirty - Package Version: 1.25.2 - 2021-03-30 10:29 am - User: Ryan Lu -->
<noscript id="footer-certs"><div class="global-footer-certificates" data-metrics-module><ul><li><a data-metrics-link="_ftr_trust" href="//www.webmd.com/click?url=https://privacy.truste.com/privacy-seal/validation?rid=07326333-3522-463d-81bf-f00fd7171fff" target="_blank" rel="noopener"><img src="//privacy-policy.truste.com/privacy-seal/seal?rid=07326333-3522-463d-81bf-f00fd7171fff" height="45" width="142" alt="TRUSTe" title="TRUSTe Privacy Certification"></a></li><li><a data-metrics-link="_ftr_tag"><img title="TAG Registered Seal" width="61" height="60" alt="TAG Registered Seal" src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/layout/shared/tag-registered.png?resize=*:60px"></a></li><li><a data-metrics-link="_ftr_hon" target="_blank" rel="noopener" href="//www.webmd.com/click?url=https://www.hon.ch/HONcode/Conduct.html?HONConduct298987"><img src="//www.honcode.ch/HONcode/Seal/HONConduct298987_s1.gif" alt="Honcode Seal" title="This site complies with the HONcode standard for trustworthy health information." height="60" width="43"></a></li><li><script src="https://preferences.trustarc.com/webservices/js?domain=webmd&type=webmd_popnew&js=responsive" type="text/javascript"></script><a data-metrics-link="_ftr_adchoices" style="cursor:pointer" onclick="TRUSTeWidget.Tab.link()"><img src="//choices.trustarc.com/get?name=admarker2.png" width="77" height="16" alt="Adchoices" title="Adchoices" border="0"></a></li></ul></div></noscript><div class="global-footer-copyright"><p>&copy; 2005 - 2019 WebMD LLC. All rights reserved.</p><p>WebMD does not provide medical advice, diagnosis or treatment.</p><p><a href="https://www.webmd.com/policies/additional-info">See additional information.</a></p></div><script>if(!window.gdprMatch)try{var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"6035829"}),function(){var e=document.createElement("script"),o=document.getElementsByTagName("script")[0];function n(e,o){var n,c,a,i,s,t=new Image,d="";switch(c=window.location.hostname,a=new RegExp("[a-z-0-9]{2,63}.[a-z.]{2,5}$").exec(c),i=c.replace(a[0],"").slice(0,-1),s="live",-1<i.indexOf("preview")?s="preview":-1<i.indexOf("staging")?s="staging":-1<i.indexOf("qa")&&(s="qa"),s){case"qa":case"preview":d="preview.";break;case"staging":d="staging.";break;default:d=""}n="//www."+d+"webmd.com/static/v/c?site=comscore&event="+e+"&wcbType="+o,window.navigator.sendBeacon?window.navigator.sendBeacon(n):(t.src=n,t.style.display="none",window.document.body.appendChild(t))}e.async=!0,e.src="https://sb.scorecardresearch.com/cs/6035829/beacon.js",o.parentNode.insertBefore(e,o),n("comscoreInitialCall"),window.__INITIAL_STATE__?window.document.addEventListener("before_pv",function(){window.document.addEventListener("onAdobeOmniBeforePv",function(){window.biConsumerIsReady&&(self.COMSCORE&&(COMSCORE.beacon({c1:"2",c2:"6035829"}),n("comscoreDpvCall","vjs")),n("comscoreAdobeDpvCall","vjs"))})},{once:!0}):window.document.addEventListener("onAdobeOmniBeforePv",function(){self.COMSCORE&&(COMSCORE.beacon({c1:"2",c2:"6035829"}),n("comscoreDpvCall","leg")),void 0!==window.comscoreInitCallFired?n("comscoreAdobeDpvCall","leg"):window.comscoreInitCallFired=!0})}()}catch(e){}</script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035829&cv=3.6&cj=1"></noscript><script>require(["waypoints/2/waypoints"],function(){var t=$("#footer-certs");new Waypoint({element:document.getElementsByClassName("global-footer")[0],handler:function(e){"down"===e&&0===$(".global-footer-certificates").length&&(t.replaceWith(t.text()),window.webmd.externalLinks&&window.webmd.externalLinks.init())},offset:"100%"})})</script></div></footer>

		<script type="text/javascript" src="//img.webmd.com/bi_common/bi_consumer.js?d=9/24/2021"></script>

		<!-- repo: module-html-shared/release-2021-06-02@1.26.0-0-gb58a03d - Package Version: 1.26.0 - 2021-06-02 04:19 pm - User: Scott Cody -->
<script class="" type="text/javascript">function pixelForFacebook(){var e,t,i,n,r,c;e=window,t=document,i="script",e.fbq||(n=e.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)},e._fbq||(e._fbq=n),(n.push=n).loaded=!0,n.version="2.0",n.queue=[],(r=t.createElement(i)).async=!0,r.src="//connect.facebook.net/en_US/fbevents.js",(c=t.getElementsByTagName(i)[0]).parentNode.insertBefore(r,c)),fbq("init","428750600651790"),fbq("track","PageView"),fbq("track","Topic_id",{topicid:window.s_topic}),fbq("track","Audience",{audience:getAudience()})}function pixelForTwitter(){var e,t,i,n,r,c;e=window,t=document,i="script",e.twq||((n=e.twq=function(){n.exe?n.exe.apply(n,arguments):n.queue.push(arguments)}).version="1.1",n.queue=[],(r=t.createElement(i)).async=!0,r.src="//static.ads-twitter.com/uwt.js",(c=t.getElementsByTagName(i)[0]).parentNode.insertBefore(r,c)),twq("init","nxo3v"),twq("track","PageView")}function pixelForPinterest(){!function(e){if(!window.pintrk){window.pintrk=function(){window.pintrk.queue.push(Array.prototype.slice.call(arguments))};var t=window.pintrk;t.queue=[],t.version="3.0";var i=document.createElement("script");i.async=!0,i.src="https://s.pinimg.com/ct/core.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(i,n)}}(),pintrk("load","2618142259440"),pintrk("page"),pintrk("track","pagevisit")}function pixelForReddit(){!function(e,t){if(!e.rdt){var i=e.rdt=function(){i.sendEvent?i.sendEvent.apply(i,arguments):i.callQueue.push(arguments)};i.callQueue=[];var n=t.createElement("script");n.src="https://www.redditstatic.com/ads/pixel.js",n.async=!0;var r=t.getElementsByTagName("script")[0];r.parentNode.insertBefore(n,r)}}(window,document),rdt("init","t2_109a14pl"),rdt("track","PageVisit")}function getAudience(){if(webmd.cookie.get("cmt"))return["campaigns"].reduce(function(e,t){return e[t]=JSON.parse(webmd.cookie.get("cmt"))[t],e},{})}!function(){var e;window.s_topic&&(e=s_topic.match(/^7\d\d\d/gi)),window.s_topic&&!e&&-1===["1634","1663","1664","1669","1695","1700","1703","1705","1707","1709","1711","1719","1756","1760","1761","1762","1783","1814","1818","1819","1835","1840","2730","2756","2857","2950","2952","2953","3079","3236","3539","3540","3541","3552","3571","3607","3608","3623","3631","3637","3644","3838","3927","3928","3930","3937","3939","3950","3951","3954","3958","3962","3963","3965","3966","3971","3989","4010","4048","4049","4050","4052","4058","4099","4119","4121","4140","4203","4222","4227","4228","4236","4242","4251","4254","4257","5555","6041","18091","18092","18093","18094"].indexOf(window.s_topic)&&(pixelForFacebook(),pixelForTwitter(),pixelForPinterest(),pixelForReddit())}()</script><noscript><img alt="" height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=428750600651790&ev=PageView&noscript=1"> <img alt="" height="1" width="1" style="display:none" src="https://ct.pinterest.com/v3/?tid=2618142259440&noscript=1"> <img alt="" height="1" width="1" style="display:none" src="https://ct.pinterest.com/v3/?tid=2618142259440&event=pagevisit&noscript=1"></noscript><script src="//www.googleadservices.com/pagead/conversion_async.js"></script><noscript><div style="display:inline"><img height="1" width="1" style="border-style:none" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/875612316/?guid=ON&amp;script=0"></div></noscript><script>$(function(){var n=function(){var e={};n=function(){},void 0!==window.google_trackConversion&&($.each(webmd.ads2.pageTargets,function(o,n){-1<n.indexOf(",")?e[o]=n.split(","):e[o]=n}),window.google_trackConversion({google_conversion_id:875612316,google_custom_params:e,google_remarketing_only:!0}))};googletag.cmd.push(function(){googletag.pubads().addEventListener("slotRenderEnded",function(o){n()})})})</script><script src="//js.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/JS_static/responsive_scripts_body.js"></script><script>
                    var priTopId='1662', secTopId='';
                </script>
<div id="ads2-pos-901-ad-1x1" class="module ad ad-901" data-is-mobile="false" data-targets="{'art':'091e9c5e822466df','cc':'10','env':'&amp;env=0','hcent':'1020','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'1662','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2fbreast-cancer%2ffeatures%2fbreast-cancer-hair','rd':'1'}" data-block-codes="_c50_cust4_0_gen2_cust013_" data-pos="901" data-sizes="[1,1]">
</div><script>
                    var priTopId='1662', secTopId='';
                </script>
<div id="ads2-pos-920-ad-920" class="module ad ad-920" data-is-mobile="false" data-targets="{'art':'091e9c5e822466df','cc':'10','env':'&amp;env=0','hcent':'1020','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'1662','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2fbreast-cancer%2ffeatures%2fbreast-cancer-hair','rd':'1'}" data-block-codes="_c50_cust4_0_gen2_cust013_" data-pos="920" data-sizes="[1,6]">
</div><script>
                    var priTopId='1662', secTopId='';
                </script>
<div id="ads2-pos-903-ad-903" class="module ad ad-903" data-is-mobile="false" data-targets="{'art':'091e9c5e822466df','cc':'10','env':'&amp;env=0','hcent':'1020','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'1662','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2fbreast-cancer%2ffeatures%2fbreast-cancer-hair','rd':'1'}" data-block-codes="_c50_cust4_0_gen2_cust013_" data-pos="903" data-sizes="[1,4]">
</div>
		<!-- external css -->
        <!-- external js -->
		<!--dtm production footer embed script -->
<script type="text/javascript">if(typeof _satellite != "undefined"){_satellite.pageBottom();}</script>
<script type="text/javascript">
(function(){
var wot_referrer = "";
var wot_s_Topic = "";
var wot_url = "";
if(typeof document.location != "undefined") {wot_url = document.location;}

if(typeof s_topic != "undefined"){wot_s_Topic = s_topic;}
if(typeof document.referrer != "undefined"){wot_referrer = document.referrer;}

if((webmdDomain != null) && (webmdDomain.toLowerCase().indexOf("fit.") < 0) && (webmdDomain.toLowerCase().indexOf(".webmd.boots.com") < 0) 
					&& (webmdDomain.toLowerCase().indexOf("member.") < 0) && (webmdDomain.toLowerCase().indexOf("labs.") < 0) && (wot_origin.toLowerCase().indexOf(".webmd.com/labs/") < 0))
{ var urlstr = "//s.tagsrvcs.com/2/587654/analytics.js?pp="+wot_referrer+"&sn="+wot_s_Topic+"&c1="+wot_url;
document.write("<script src='" + urlstr + "' async='true'><\/script>"); }
})();
</script>
	</body>
</html>