
<!DOCTYPE html>
<html lang="en" class="no-js">
	<HEAD><script type="application/javascript">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</script><script>window.gdprMatch = false</script>
		<title>Breast Density Alerts Might Not Be Helping Women - WebMD</title>

		<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
		<meta charset="UTF-8"/>

		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="description" content="The goal of dense breast notifications is to spur a conversation between a woman and her health care provider. The provider can let a woman know how having dense breast tissue affects her personal risk of breast cancer or detecting it. "/>
		<meta name="keywords" content="breast cancer, women's health, breast density, health care, patient-doctor relationship"/>

	<meta property="fb:pages" content="11736558481" />
	<meta property="fb:pages" content="1802823663331514" />
	<meta property="og:title" content="Breast Density Alerts Might Not Be Helping Women" />
	<meta property="og:description" content="The goal of dense breast notifications is to spur a conversation between a woman and her health care provider. The provider can let a woman know how having dense breast tissue affects her personal risk of breast cancer or detecting it." />
	<meta property="og:image" content="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/video/funded_expert_feature_breast_cancer_treatment_options_video/650x350_funded_expert_feature_breast_cancer_treatment_options_video.jpg" />
	<meta property="og:url" content="https://www.webmd.com/breast-cancer/news/20191231/breast-density-alerts-might-not-be-helping-women" />
	<meta property="og:site_name" content="WebMD" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="en_US" />
	<meta property="fb:app_id" content="385978254785998" />
	<meta property="article:publisher" content="https://www.facebook.com/WebMD" />

		<link rel="alternate" type="application/rss+xml" title="RSS" href="https://rssfeeds.webmd.com/rss/rss.aspx?RSSSource=RSS_PUBLIC" />
		<link rel="canonical" href="https://www.webmd.com/breast-cancer/news/20191231/breast-density-alerts-might-not-be-helping-women" />		<link rel="shortcut icon" href="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/favicon/webmd.ico"/>
		<link rel="apple-touch-icon-precomposed" type="text/css" href="/favico/apple-touch-icon-precomposed.png"/>
		<link rel="apple-touch-icon-precomposed" type="text/css" sizes="72x72" href="/favico/apple-touch-icon-72x72-precomposed.png"/>
		<link rel="apple-touch-icon-precomposed" type="text/css" sizes="114x114" href="/favico/apple-touch-icon-114x114-precomposed.png"/>
		<link rel="stylesheet" href="https://css.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/CSS/Responsive_Layout_CSS/Runtime/3_column_layout_responsive141.css"/>

		<link rel="stylesheet" href="https://css.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/CSS_Aggr/Responsive Base Template_091e9c5e8136a255/template_Responsive Base Template_091e9c5e8136a255_tmodules_css_538.css"/>
		<link rel="stylesheet" href="https://css.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/CSS_Aggr/Responsive Channel Content Template_091e9c5e813ec926/template_Responsive Channel Content 3 Column Template_091e9c5e813ec926_tmodules_css_843.css"/>


<script type="text/javascript" class="googleloaded"> var webmdDomain = document.domain; var wot_origin = ""; 
if(typeof document.location != "undefined") {wot_origin = document.location.href;}</script>
		<script type="text/javascript"> 
		var s_topic="1662", 
		s_business_reference="News", 
		s_publication_source="WebMD News from HealthDay", 
		s_sponsor_brand="", 
		s_sponsor_program="", 
		s_package_type="", 
		s_package_name="", 
		s_channel_super_portal="", 
		s_channel_health="Breast Cancer", 
		s_channel_topic_miniguide_guide="", 
		s_channel_mini="", 
		s_channel_micro="", 
		s_tug="", 
		s_topic_dir="false", 
		s_mrt="", 
		s_site="core", 
		s_assetname="", 
		s_searchterm="", 
		image_server_url="https://img.webmd.com/dtmcms/live", 
		is_embedded_module_top_aligned="false", 
		s_sensitive="false", 
		s_mblv="false", 
		s_tagemax="", 
		s_tagemin="", 
		s_cuih="", 
		s_cuil="", 
		s_cuim="", 
		s_sbtyp="", 
		s_tgender="", 
		s_furl="/breast-cancer/news/20191231/breast-density-alerts-might-not-be-helping-women?src=RSS_PUBLIC", 
		s_uk_user="false", 
		s_account="webmdcom", 
		s_server_type="1b", 
		s_server="wfaws12l-con-23", 
		s_object_type="wbmd_cons_article", 
		s_page_number="1", 
		s_site_class="ooc", 
		s_sponsored_uri="breast-cancer/news/20191231/breast-density-alerts-might-not-be-helping-women", 
		s_pagename="www.webmd.com/breast-cancer/news/20191231/breast-density-alerts-might-not-be-helping-women", 
		s_channel="", 
		s_intended_demographics="__", 
		s_stage_condition="", 
		s_asset_id="091e9c5e81df3a44", 
		s_unique_id="091e9c5e81df3a44", 
		s_company="HealthDay", 
		s_refpath="", 
		s_pbnm="", 
		s_pbtp="", 
		s_tpcot="", 
		center="health", 
		center_name="Breast Cancer", 
		center_id="1020", 
		center_prefix="www", 
		center_url="/breast-cancer/default.htm"; 
		</script>

<!-- internal js -->		 <script src="https://js.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/JS/responsive_scripts144.js"></script>
		 <script src="https://js.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/JS/collapse-left-rail-sticky-ad3.js"></script>

<!-- No Shared module mapped for widget Id:091e9c5e81d15a00 DM category:091e9c5e81cf4ed8 Channel:1020 Program: --><!-- No Shared module mapped for widget Id:091e9c5e81d15a01 DM category:091e9c5e81cf4ed9 Channel:1020 Program: --><!-- repo: module-html-shared/release-WebMD-Blogs-1.0@1.12.0-0-g7fcfcd8 - Package Version: 1.12.0 - 2019-01-30 01:34 pm - User: Scott Cody -->
<script>window.s_responsive_design=!0,window.s_business_reference=window.s_business_reference||"",$("html").addClass("responsive"),webmd.url.getParam("print")&&(window.s_business_reference.toLowerCase().indexOf("recipe")>=0&&$("html").addClass("recipe"),window.s_business_reference.toLowerCase().indexOf("blog")>=0&&$("html").addClass("blog"),$("html").addClass("print"),window.print());</script><!-- No Shared module mapped for widget Id:091e9c5e81804bc7 DM category:091e9c5e817f5c9d Channel:1020 Program: -->
<script src="//assets.adobedtm.com/dbc05520d4f49caf542bbd26c65a4b463263a2c9/satelliteLib-99a8aacf5aa69747ae52c15253c9133d2fb09587.js"></script>
	
  <script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
  <script>!function(e){var a="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,a="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="7TA4C-EHAW8-JP6NL-WZFXG-NSUSJ",function(){function n(a){e.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()}if(!e.BOOMR||!e.BOOMR.version&&!e.BOOMR.snippetExecuted){e.BOOMR=e.BOOMR||{},e.BOOMR.snippetExecuted=!0;var i,o,r,_=document.createElement("iframe");if(e[t])e[t]("load",n,!1);else if(e.attachEvent)e.attachEvent("onload",n);_.src="javascript:void(0)",_.title="",_.role="presentation",(_.frameElement||_).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(_,r);try{o=_.contentWindow.document}catch(O){i=document.domain,_.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=_.contentWindow.document}o.open()._l=function(){var e=this.createElement("script");if(i)this.domain=i;e.id="boomr-if-as",e.src=a+"7TA4C-EHAW8-JP6NL-WZFXG-NSUSJ",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(e)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var a=""=="true"?1:0,t="",n="vrct7sdiidoe6xqlwgea-f-2b414a000-clientnsv4-s.akamaihd.net",i={"ak.v":25,"ak.cp":"132506","ak.ai":parseInt("359391",10),"ak.ol":"0","ak.cr":6,"ak.ipv":4,"ak.proto":"","ak.rid":"8410bd27","ak.r":33987,"ak.a2":a,"ak.m":"","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":14584,"ak.gh":"23.221.239.45","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1577824648"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(a){var t="http.initiator";if(a&&(!a[t]||"spa_hard"===a[t]))i["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var e=BOOMR.subscribe;e("before_beacon",o.av,null,null),e("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
	<body>
		<header class="global-header" role="banner" tabindex="-1" data-js="global-header"><div id="ContentPane1" class="pane" tabindex="-1"><script>
    $(function(){


        require(["global_nav/1/global_nav"], function(global_nav) {
            global_nav.init();
        });
    });
</script>

<div><a href="#main-container" class="skip-container">Skip to main content</a></div>
<nav class="global-nav-container" itemscope itemtype="//schema.org/SiteNavigationElement" aria-label="Primary Site Menu">
    <div class="global-nav-wrapper">
        <div class="global-nav-logo-container" data-metrics-module="core">
            <div class="global-nav-mobile-toggle global-nav-hide-desktop" data-toggle-selector=".global-nav-center-container, .global-nav-mobile-close" data-toggle-mask="global-nav-primary-mask" data-toggle-metrics="mnu-open,mnu-cls"></div>
            <a href="//www.webmd.com" data-metrics-link="logo">
                <img title="WebMD: Better Information. Better Health." height="26" width="110" class="global-nav-logo" alt="Logo for WebMD" src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/logos/webmd/web/webmd_logo.svg"/>
            </a>
        </div>

        <div class="global-nav-center-container">
            <div class="global-nav-mobile-header global-nav-hide-desktop">
                <span class="global-nav-mobile-close" data-toggle-selector=".global-nav-center-container, .global-nav-mobile-toggle" data-toggle-mask="global-nav-primary-mask" data-toggle-metrics="mnu-open,mnu-cls"></span>
                <img class="global-nav-mobile-logo" height="26" width="110" alt="Logo for WebMD" src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/logos/webmd/web/webmd_logo.svg"/>
            </div>
            <ul class="global-nav-upper-links" data-metrics-module="lln-srchbarlnks">
                <li>
                    <a href="//symptoms.webmd.com/default.htm" data-metrics-link="schk">Check Your Symptoms</a>
                </li>
                <li>
                    <a href="//doctor.webmd.com" data-metrics-link="phyd">Find A Doctor</a>
                </li>
                 <li>
                    <a href="//doctor.webmd.com/dental" data-metrics-link="dntst">Find A Dentist</a>
                </li>
				<li>
					<a href="//www.webmd.com/rx" data-metrics-link="wrx">Find Lowest Drug Prices</a>
				</li>
            </ul>
            <ul class="global-nav-links-container"><li class="global-nav-links-link" data-metrics-module="hicb1">
  <a href="//www.webmd.com/a-to-z-guides/common-topics/default.htm" class="global-nav-links-title global-nav-hide-tablet" data-metrics-link="tab">Health<br>A-Z</a>
  <a class="global-nav-links-mobile-title global-nav-hide-desktop" data-toggle-selector=".global-nav-megamenu" data-toggle-relation="sibling" data-toggle-mask="global-nav-secondary-mask" data-toggle-metrics="hicb1_xpnd,hicb1_cls" data-toggle-size="1024">Health A-Z</a>
  <div class="global-nav-megamenu">
    <a class="global-nav-close-secondary-menu global-nav-hide-desktop" data-toggle-alias=".global-nav-secondary-mask">
    </a>
    <a href="//www.webmd.com/a-to-z-guides/common-topics/default.htm" class="global-nav-mobile-link global-nav-hide-desktop">Health A-Z</a>
    <div class="global-nav-megamenu-container">
      <div class="row">
        <div class="col-8 content-2-col">
          <h3>Common Conditions</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="1" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/add-adhd/default.htm" itemprop="name">ADD/ADHD</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/allergies/default.htm" itemprop="name">Allergies</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/arthritis/default.htm" itemprop="name">Arthritis</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/cancer/default.htm" itemprop="name">Cancer</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/cold-and-flu/default.htm" itemprop="name">Cold, Flu &amp; Cough</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/depression/default.htm" itemprop="name">Depression</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/diabetes/default.htm" itemprop="name">Diabetes</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/eye-health/default.htm" itemprop="name">Eye Health</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/heart-disease/default.htm" itemprop="name">Heart Disease</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/lung/default.htm" itemprop="name">Lung Disease</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/orthopedics/default.htm" itemprop="name">Orthopedics</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/pain-management/default.htm" itemprop="name">Pain Management</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/sexual-conditions/default.htm" itemprop="name">Sexual Conditions</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/skin-problems-and-treatments/default.htm" itemprop="name">Skin Problems</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/sleep-disorders/default.htm" itemprop="name">Sleep Disorders</a>
            </li>
            <li class="global-nav-view-all">
              <a href="https://www.webmd.com/a-to-z-guides/common-topics/default.htm" data-metrics-link="more">View All</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <h3>Resources</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="2" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://symptoms.webmd.com/default.htm" itemprop="name">Symptom Checker</a>
            </li>
            <li itemprop="url">
              <a href="https://blogs.webmd.com/default.htm" itemprop="name">WebMD Blogs</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/podcasts" itemprop="name">Podcasts</a>
            </li>
            <li itemprop="url">
              <a href="https://messageboards.webmd.com/" itemprop="name">Message Boards</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/a-to-z-guides/qa" itemprop="name">Questions &amp; Answers</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/health-insurance/default.htm" itemprop="name">Insurance Guide</a>
            </li>
            <li itemprop="url">
              <a href="https://doctor.webmd.com/home" itemprop="name">Find a Doctor</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/a-to-z-guides/childrens-conditions" itemprop="name">Children's Conditions A-Z</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/a-to-z-guides/surgeries-procedures" itemprop="name">Surgeries and Procedures A-Z</a>
            </li>
          </ul>
        </div>
      </div>
      <div class="row">
      </div>
    </div>
  </div>
</li><ul class="global-nav-featured-topics" data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb1">
  <h4>Featured Topics</h4>
  <li>
    <a href="https://www.webmd.com/migraines-headaches/ss/slideshow-migraine-overview">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/other/generic_migraine_woman_2_other/110x70_generic_migraine_woman_2_other.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="woman with migraine">
    </a>
    <span class="global-nav-featured-topics-type">Slideshow</span>
    <a href="https://www.webmd.com/migraines-headaches/ss/slideshow-migraine-overview">Get Help for Migraine Relief</a>
  </li>
  <li>
    <a href="https://www.webmd.com/arthritis/ss/slideshow-arthritis-joint-badhabits">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/quizzes/all_about_joints_rmq/110x70_all_about_joints_rmq.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="knee joint illustration">
    </a>
    <span class="global-nav-featured-topics-type">Slideshow</span>
    <a href="https://www.webmd.com/arthritis/ss/slideshow-arthritis-joint-badhabits">Things That Can Hurt Your Joints</a>
  </li>
</ul><li class="global-nav-links-link" data-metrics-module="hicb2">
  <a href="//www.webmd.com/drugs/index-drugs.aspx" class="global-nav-links-title global-nav-hide-tablet" data-metrics-link="tab">Drugs &<br> Supplements</a>
  <a class="global-nav-links-mobile-title global-nav-hide-desktop" data-toggle-selector=".global-nav-megamenu" data-toggle-relation="sibling" data-toggle-mask="global-nav-secondary-mask" data-toggle-metrics="hicb2_xpnd,hicb2_cls" data-toggle-size="1024">Drugs &amp; Supplements</a>
  <div class="global-nav-megamenu">
    <a class="global-nav-close-secondary-menu global-nav-hide-desktop" data-toggle-alias=".global-nav-secondary-mask">
    </a>
    <a href="//www.webmd.com/drugs/index-drugs.aspx" class="global-nav-mobile-link global-nav-hide-desktop">Drugs &amp; Supplements</a>
    <div class="global-nav-megamenu-container">
      <div class="row">
        <div class="col-4">
          <h3>Find &amp; Review</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="1" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/drugs/index-drugs.aspx" itemprop="name">Drugs</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/vitamins-supplements/default.aspx" itemprop="name">Supplements</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <h3>Tools</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="2" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/my-medicine/default.htm" itemprop="name">Manage Your Medications</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/pill-identification/default.htm" itemprop="name">Pill Identifier</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/interaction-checker/default.htm" itemprop="name">Check for Interactions</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <h3>Drug Basics &amp; Safety</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="3" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/mental-health/addiction/ss/slideshow-commonly-abused-drugs" itemprop="name">Commonly Abused Drugs</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/baby/guide/taking-medicine-during-pregnancy" itemprop="name">Taking Meds When Pregnant</a>
            </li>
          </ul>
        </div>
      </div>
      <div class="row">
      </div>
    </div>
  </div>
</li><ul class="global-nav-featured-topics" data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb2">
  <h4>Featured Topics</h4>
  <li>
    <a href="https://www.webmd.com/healthy-aging/ss/slideshow-aging-vitamins-older-people">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/other/vitamins_alt11_other/110x70_vitamins_alt11_other.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="assorted vitamins">
    </a>
    <span class="global-nav-featured-topics-type">Slideshow</span>
    <a href="https://www.webmd.com/healthy-aging/ss/slideshow-aging-vitamins-older-people">Vitamins You Need as You Age</a>
  </li>
  <li>
    <a href="https://www.webmd.com/vitamins-and-supplements/ss/slideshow-digestive-health">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/quizzes/probiotcs_rmq/110x70_probiotcs_rmq.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="berry and yogurt on spoon">
    </a>
    <span class="global-nav-featured-topics-type">Slideshow</span>
    <a href="https://www.webmd.com/vitamins-and-supplements/ss/slideshow-digestive-health">Supplements for Better Digestion</a>
  </li>
</ul><li class="global-nav-links-link" data-metrics-module="hicb3">
  <a href="//www.webmd.com/living-healthy" class="global-nav-links-title global-nav-hide-tablet" data-metrics-link="tab">Living <br> Healthy</a>
  <a class="global-nav-links-mobile-title global-nav-hide-desktop" data-toggle-selector=".global-nav-megamenu" data-toggle-relation="sibling" data-toggle-mask="global-nav-secondary-mask" data-toggle-metrics="hicb3_xpnd,hicb3_cls" data-toggle-size="1024">Living Healthy</a>
  <div class="global-nav-megamenu">
    <a class="global-nav-close-secondary-menu global-nav-hide-desktop" data-toggle-alias=".global-nav-secondary-mask">
    </a>
    <a href="//www.webmd.com/living-healthy" class="global-nav-mobile-link global-nav-hide-desktop">Living Healthy</a>
    <div class="global-nav-megamenu-container">
      <div class="row">
        <div class="col-4">
          <h3>Diet, Food &amp; Fitness</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="1" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/diet/default.htm" itemprop="name">Diet &amp; Weight Management</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/diet/obesity/default.htm" itemprop="name">Weight Loss &amp; Obesity</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/food-recipes/default.htm" itemprop="name">Food &amp; Recipes</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/fitness-exercise/default.htm" itemprop="name">Fitness &amp; Exercise</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <h3>Beauty &amp; Balance</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="2" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/beauty/default.htm" itemprop="name">Healthy Beauty</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/balance/default.htm" itemprop="name">Health &amp; Balance</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/sex-relationships/default.htm" itemprop="name">Sex &amp; Relationships</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/oral-health/default.htm" itemprop="name">Oral Care</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <h3>Living Well</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="3" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/women/default.htm" itemprop="name">Women's Health</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/men/default.htm" itemprop="name">Men's Health</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/healthy-aging/default.htm" itemprop="name">Aging Well</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/sleep-disorders/default.htm" itemprop="name">Healthy Sleep</a>
            </li>
            <li itemprop="url">
              <a href="https://teens.webmd.com/default.htm" itemprop="name">Healthy Teens</a>
            </li>
          </ul>
        </div>
      </div>
      <div class="row">
      </div>
    </div>
  </div>
</li><ul class="global-nav-featured-topics" data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb3">
  <h4>Featured Topics</h4>
  <li>
    <a href="https://www.webmd.com/diet/ss/slideshow-which-has-more-fat">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/slideshows/which_has_more_fat_slideshow/110x70_which_has_more_fat_slideshow.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="doughnut and avocado">
    </a>
    <span class="global-nav-featured-topics-type">Slideshow</span>
    <a href="https://www.webmd.com/diet/ss/slideshow-which-has-more-fat">Which Food Has More Saturated Fat?</a>
  </li>
  <li>
    <a href="https://www.webmd.com/fitness-exercise/rm-quiz-benefits-walking">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/rich_media_quiz/topic/rmq_benefits_of_walking/405rmq_thinkstock_woman_walking_sneakers.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="walking sneakers">
    </a>
    <span class="global-nav-featured-topics-type">Quiz</span>
    <a href="https://www.webmd.com/fitness-exercise/rm-quiz-benefits-walking">Do You Know the Benefits of Walking?</a>
  </li>
</ul><li class="global-nav-links-link" data-metrics-module="hicb4">
  <a href="//www.webmd.com/family-pregnancy" class="global-nav-links-title global-nav-hide-tablet" data-metrics-link="tab">Family &<br> Pregnancy</a>
  <a class="global-nav-links-mobile-title global-nav-hide-desktop" data-toggle-selector=".global-nav-megamenu" data-toggle-relation="sibling" data-toggle-mask="global-nav-secondary-mask" data-toggle-metrics="hicb4_xpnd,hicb4_cls" data-toggle-size="1024">Family &amp; Pregnancy</a>
  <div class="global-nav-megamenu">
    <a class="global-nav-close-secondary-menu global-nav-hide-desktop" data-toggle-alias=".global-nav-secondary-mask">
    </a>
    <a href="//www.webmd.com/family-pregnancy" class="global-nav-mobile-link global-nav-hide-desktop">Family &amp; Pregnancy</a>
    <div class="global-nav-megamenu-container">
      <div class="row">
        <div class="col-4">
          <h3>All About Pregnancy</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="1" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/baby/guide/getting-pregnant" itemprop="name">Getting Pregnant</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/baby/guide/first-trimester" itemprop="name">First Trimester</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/baby/guide/health-baby-second-trimester" itemprop="name">Second Trimester</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/baby/guide/third-trimester" itemprop="name">Third Trimester</a>
            </li>
            <li class="global-nav-view-all">
              <a href="https://www.webmd.com/baby/default.htm" data-metrics-link="more">View All</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <h3>Parenting Guide</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="2" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/parenting/baby/default.htm" itemprop="name">Newborn &amp; Baby</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/children/default.htm" itemprop="name">Children's Health</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/children/vaccines/default.htm" itemprop="name">Children's Vaccines</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/parenting/raising-fit-kids/default.htm" itemprop="name">Raising Fit Kids</a>
            </li>
            <li class="global-nav-view-all">
              <a href="https://www.webmd.com/parenting/default.htm" data-metrics-link="more">View All</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <h3>Pet Care Essentials</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="3" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://pets.webmd.com/cats/default.htm" itemprop="name">Healthy Cats</a>
            </li>
            <li itemprop="url">
              <a href="https://pets.webmd.com/dogs/default.htm" itemprop="name">Healthy Dogs</a>
            </li>
            <li class="global-nav-view-all">
              <a href="https://pets.webmd.com/default.htm" data-metrics-link="more">View All</a>
            </li>
          </ul>
        </div>
      </div>
      <div class="row">
      </div>
    </div>
  </div>
</li><ul class="global-nav-featured-topics" data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb4">
  <h4>Featured Topics</h4>
  <li>
    <a href="https://www.webmd.com/baby/ss/slideshow-pregnancy-snacks">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/articles/health_tools/pregnancy_snacks_slideshow/thinkstock_rf_apple_slices_and_peanut_butter.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="apple slices and peanut butter">
    </a>
    <span class="global-nav-featured-topics-type">Slideshow</span>
    <a href="https://www.webmd.com/baby/ss/slideshow-pregnancy-snacks">Smart Snacks When You're Pregnant</a>
  </li>
  <li>
    <a href="https://www.webmd.com/parenting/rm-quiz-homework-stress">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/rich_media_quiz/topic/rmq_homework_stress/getty_rf_photo_of_mother_helping_daughter_with_homework.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="little girl doing homework">
    </a>
    <span class="global-nav-featured-topics-type">Quiz</span>
    <a href="https://www.webmd.com/parenting/rm-quiz-homework-stress">How Can You Avoid Homework Stress?</a>
  </li>
</ul><li class="global-nav-links-link" data-metrics-module="hicb5">
  <a href="//www.webmd.com/news/default.htm" class="global-nav-links-title global-nav-hide-tablet" data-metrics-link="tab">News &<br> Experts</a>
  <a class="global-nav-links-mobile-title global-nav-hide-desktop" data-toggle-selector=".global-nav-megamenu" data-toggle-relation="sibling" data-toggle-mask="global-nav-secondary-mask" data-toggle-metrics="hicb5_xpnd,hicb5_cls" data-toggle-size="1024">News &amp; Experts</a>
  <div class="global-nav-megamenu">
    <a class="global-nav-close-secondary-menu global-nav-hide-desktop" data-toggle-alias=".global-nav-secondary-mask">
    </a>
    <a href="//www.webmd.com/news/default.htm" class="global-nav-mobile-link global-nav-hide-desktop">News &amp; Experts</a>
    <div class="global-nav-megamenu-container">
      <div class="row">
        <div class="col-8">
          <h3>Health News</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="1" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/health-insurance/news/20191120/medicare-for-all-faq" itemprop="name">Medicare for All: What Does This Mean?</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/skin-problems-and-treatments/news/20191212/collagen-supplements-what-the-research-shows" itemprop="name">Is Collagen the Fountain of Youth or a Hoax?</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/mental-health/addiction/news/20191220/pot-use-appears-to-change-structure-of-your-heart-study" itemprop="name">Pot Use May Change the Structure of Your Heart</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/a-to-z-guides/news/20191127/is-cbd-safe-to-carry-on-a-plane" itemprop="name">Is It OK to Carry CBD on a Plane?</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/cold-and-flu/flu-season-what-to-know-this-year" itemprop="name">Flu: What You Should Know This Year</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <h3>Experts &amp; Community</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="2" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://messageboards.webmd.com/" itemprop="name">Message Boards</a>
            </li>
            <li itemprop="url">
              <a href="https://blogs.webmd.com/default.htm" itemprop="name">WebMD Blogs</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/news/default.htm" itemprop="name">News Center</a>
            </li>
          </ul>
        </div>
      </div>
      <div class="row">
      </div>
    </div>
  </div>
</li><ul class="global-nav-featured-topics" data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb5">
  <h4>Featured Topics</h4>
  <li>
    <a href="https://www.webmd.com/special-reports/cant-sleep/default.htm">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/other/sleep_special_report_other/650x350_sleep_special_report_man.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="photo of man sitting on edge of bed">
    </a>
    <span class="global-nav-featured-topics-type">WebMD Investigates</span>
    <a href="https://www.webmd.com/special-reports/cant-sleep/default.htm">Why Can't We Sleep?</a>
  </li>
  <li>
    <a href="https://member.webmd.com/newsletters/newsletters.aspx">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/news/2015/06_2015/fake_online_pharmacies/110x70_fake_online_pharmacies.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="man using computer mouse">
    </a>
    <span class="global-nav-featured-topics-type">Newsletters</span>
    <a href="https://member.webmd.com/newsletters/newsletters.aspx">Sign Up to Receive Our Free Newsletters</a>
  </li>
</ul><!-- repo: module-html-shared/hotfix-PPE-183315-update-global-nav-mobile-link@1.12.0-8-g2bb4692 - Package Version: 1.12.1 - 2019-02-01 11:18 am - User: Mary Brewer -->
<li class="global-nav-links-link global-nav-hide-desktop" data-metrics-module="hicb6"><a class="global-nav-links-mobile-title no-caret" data-metrics-link="tab" href="//www.webmd.com/mobile">Mobile Apps</a></li><li class="global-nav-links-link global-nav-hide-desktop" data-metrics-module="nl-mast"><a class="global-nav-links-mobile-title no-caret" href="https://member.webmd.com/subscribe" data-metrics-link="sub" data-metrics-type="ad-hoc">Subscriptions</a></li>
</ul></div>
<div class="global-nav-right-container"><ul class="global-nav-upper-reg-links"><li class="global-nav-sign-in global-nav-hide-mobile" data-metrics-module><a href="https://member.webmd.com/signin" data-metrics-link="reg-login">Sign In</a></li><li class="global-nav-subscribe" data-metrics-module="nl-mast"><a class="button" href="https://member.webmd.com/subscribe" data-metrics-type="ad-hoc" data-metrics-link="sub">Subscribe</a></li><li class="global-nav-profile-menu global-nav-hide-mobile"><span class="global-nav-profile-text" data-toggle-relation="parent" data-toggle-selector=".global-nav-profile-menu" data-toggle-metrics="ov-mymd_xpnd,ov-mymd_cls">My Profile</span><ul data-metrics-module="ov-mymd"><li><a data-metrics-link="mt" href="https://member.webmd.com/applications.aspx">My Tools</a></li><li><a data-metrics-link="mybkmrk" href="https://member.webmd.com/bookmarks.aspx">My WebMD Pages</a></li><li><a data-metrics-link="ma" href="https://member.webmd.com/profile.aspx">My Account</a></li><li><a data-metrics-link="so" href="https://www.webmd.com/signout.asp" class="global-nav-sign-out button">Sign Out</a></li></ul></li></ul><div class="global-nav-search-container"><form id="global-nav-search-form" action="/search/search_results/default.aspx" data-metrics-module="srch-bar"><input title="Enter search terms" required aria-label="Enter search terms" autocomplete="off" id="global-nav-search" class="typeahead-search" type="text" name="query" placeholder="Search"> <button aria-label="Search" type="submit" class="global-nav-search-submit" data-metrics-link="submit"></button><ul class="global-nav-search-list typeahead-output"></ul></form></div></div>
</div></nav></div></header>
		<div class="container global-container-1" tabindex="-1" data-js="global-container-1"><div id="ContentPane10" class="pane" tabindex="-1"><script>
                    var priTopId='1662', secTopId='';
                </script>
<div id="ads2-pos-101-ad-banner" class="module ad ad-101" data-is-mobile="false" data-targets="{'art':'091e9c5e81df3a44','cc':'17','env':'&amp;env=0','hcent':'1020','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'1662','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2fbreast-cancer%2fnews%2f20191231%2fbreast-density-alerts-might-not-be-helping-women','rd':'1'}" data-block-codes="_0_" data-pos="101" data-sizes="[[728,90],[970, 90],[970,250]]">
</div></div></div>
		<main id="global-main" role="main" tabindex="-1" data-js="global-main">
			<div class="main-container main-container-1" tabindex="-1" data-js="main-container-1"><div id="ContentPane21" class="pane" tabindex="-1"><div class="module module-lln-ctrcnav" data-metrics-module="lln-ctrcnav">
  <h3>
    <a href="https://www.webmd.com/breast-cancer/default.htm" data-metrics-link="header">Breast Cancer Home</a>
  </h3>
  <ul>
    <li>
      <a href="https://www.webmd.com/breast-cancer/news-features" data-metrics-link="1">News</a>
    </li>
    <li>
      <a href="https://www.webmd.com/breast-cancer/medical-reference-index" data-metrics-link="2">Reference</a>
    </li>
    <li>
      <a href="https://www.webmd.com/breast-cancer/ss/slideshow-index" data-metrics-link="3">Slideshows</a>
    </li>
    <li>
      <a href="https://www.webmd.com/breast-cancer/qa/default.htm" data-metrics-link="4">Questions &amp; Answers</a>
    </li>
    <li>
      <a href="https://messageboards.webmd.com/health-conditions/f/cancer?tag=Breast%20Cancer" data-metrics-link="5">Message Board</a>
    </li>
    <li>
      <a href="https://www.webmd.com/drugs/condition-526-Breast+Carcinoma.aspx?diseaseid=526&amp;diseasename=Breast+Carcinoma&amp;source=2" data-metrics-link="6">Medications</a>
    </li>
    <li>
      <a href="https://doctor.webmd.com/find-a-doctor/hematologyoncology" data-metrics-link="7">Find an Oncologist</a>
    </li>
  </ul>
</div></div><div id="ContentPane23" class="pane" tabindex="-1"><aside class="module guide-navigation" data-metrics-module="gd-fullgd" role="complementary">
  <header class="module-header">
    <h3>
      <a href="https://www.webmd.com/breast-cancer/guide/default.htm" data-metrics-link="1">Breast Cancer Guide</a>
    </h3>
  </header>
  <ul>
    <li>
      <a href="https://www.webmd.com/breast-cancer/guide/breast-cancer-overview-facts" data-metrics-link="2">Overview &amp; Facts</a>
    </li>
    <li>
      <a href="https://www.webmd.com/breast-cancer/guide/breast-cancer-symptoms-and-types" data-metrics-link="3">Symptoms &amp; Types</a>
    </li>
    <li>
      <a href="https://www.webmd.com/breast-cancer/guide/breast-cancer-diagnosis-tests" data-metrics-link="4">Diagnosis &amp; Tests</a>
    </li>
    <li>
      <a href="https://www.webmd.com/breast-cancer/guide/breast-cancer-treatment-care" data-metrics-link="5">Treatment &amp; Care</a>
    </li>
    <li>
      <a href="https://www.webmd.com/breast-cancer/guide/breast-cancer-living-managing" data-metrics-link="6">Living &amp; Managing</a>
    </li>
    <li>
      <a href="https://www.webmd.com/breast-cancer/guide/breast-cancer-support-resources" data-metrics-link="7">Support &amp; Resources</a>
    </li>
  </ul>
</aside><!-- No Shared module mapped for widget Id:091e9c5e813ec92a DM category:091e9c5e812c5798 Channel:1020 Program: --></div><div id="ContentPane25" class="pane" tabindex="-1"><div class="module module-lln-rltdto" data-metrics-module="lln-rltdto">
  <h3>
    <a href="https://www.webmd.com/breast-cancer/directory-index" data-metrics-link="header">Related to Breast Cancer</a>
  </h3>
  <ul>
    <li>
      <a href="https://www.webmd.com/breast-cancer/ss/slideshow-breast-cancer-overview" data-metrics-link="1">Breast Cancer In Pictures</a>
    </li>
    <li>
      <a href="https://www.webmd.com/breast-cancer/managing-the-visible-side-effects-of-breast-cancer-treatments" data-metrics-link="2">Side Effects You Can See</a>
    </li>
    <li>
      <a href="https://www.webmd.com/cancer/facing-chemotherapy-15/living-with/chemo-hair-loss" data-metrics-link="3">Hair Loss: 12 Ways to Handle It</a>
    </li>
    <li>
      <a href="https://www.webmd.com/cancer/facts-common-cancers/breast/breast-cancer-treatment-options" data-metrics-link="4">Breast Cancer Treatment</a>
    </li>
    <li>
      <a href="https://www.webmd.com/breast-cancer/mastectomy" data-metrics-link="5">3 Types of Mastectomy</a>
    </li>
    <li>
      <a href="https://www.webmd.com/breast-cancer/breast-reconstruction" data-metrics-link="6">Breast Reconstruction Surgery</a>
    </li>
    <li>
      <a href="https://www.webmd.com/breast-cancer/breast-cancer-surgery-options" data-metrics-link="7">Surgery Options</a>
    </li>
    <li>
      <a href="https://www.webmd.com/breast-cancer/guide/breast-cancer-clinical-trials" data-metrics-link="8">Clinical Trials</a>
    </li>
    <li>
      <a href="https://www.webmd.com/breast-cancer/breast-cancer-and-weight-changes" data-metrics-link="9">Breast Cancer &amp; Weight</a>
    </li>
    <li>
      <a href="https://www.webmd.com/cancer/cancer-a-to-z" data-metrics-link="10">Cancer Guide A-Z</a>
    </li>
    <li>
      <a href="https://www.webmd.com/breast-cancer/directory-index" data-metrics-link="11">More Related Topics</a>
    </li>
  </ul>
</div></div><div id="ContentPane27" class="pane" tabindex="-1"><script>
                    var priTopId='1662', secTopId='';
                </script>
<div id="ads2-pos-113-ad-left" class="module ad ad-113" data-is-mobile="false" data-targets="{'art':'091e9c5e81df3a44','cc':'17','env':'&amp;env=0','hcent':'1020','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'1662','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2fbreast-cancer%2fnews%2f20191231%2fbreast-density-alerts-might-not-be-helping-women','rd':'1'}" data-block-codes="_0_" data-pos="113" data-sizes="[160,600]">
</div></div></div>
			<div id="main-container" class="main-container main-container-2" tabindex="-1" data-js="main-container-2"><div id="ContentPane28" class="pane" tabindex="-1"><div class="breadcrumb">
  <ul data-metrics-module="brdcrmb" itemscope="" itemtype="http://schema.org/BreadcrumbList">
    <li itemscope="" itemtype="http://schema.org/ListItem" itemprop="itemListElement">
      <a itemprop="item" href="https://www.webmd.com/breast-cancer/default.htm" data-metrics-link="">
        <span itemprop="name">Breast Cancer</span>
      </a>
      <meta itemprop="position" content="1">
    </li>
    <li itemscope="" itemtype="http://schema.org/ListItem" itemprop="itemListElement">
      <a itemprop="item" href="https://www.webmd.com/breast-cancer/news/default.htm" data-metrics-link="">
        <span itemprop="name">News</span>
      </a>
      <meta itemprop="position" content="2">
    </li>
  </ul>
</div><!-- No Shared module mapped for widget Id:091e9c5e81437ec0 DM category:091e9c5e813fe38a Channel:1020 Program: --><div class="left-nav-toggle" data-toggle-selector=".main-container-1" data-toggle-mask="left-nav-mask" data-toggle-metrics="lln-icon_xpnd,lln-icon_cls"></div><!-- No Shared module mapped for widget Id:091e9c5e817c35d9 DM category:091e9c5e817b70af Channel:1020 Program: --></div><div id="ContentPane29" class="pane" tabindex="-1"><!-- No Shared module mapped for widget Id:091e9c5e813fd2d4 DM category:091e9c5e812c55e9 Channel:1020 Program: --></div><div id="ContentPane30" class="pane" tabindex="-1"><script type="text/javascript">
						$(function(){
							require(['webmd.threestackmetrics/1/webmd.threestackmetrics'],function(webmd_threestackmetrics){
								 webmd_threestackmetrics.init();
							});
						});
						 </script>
<article class="article third_party" data-hero-img-src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/video/funded_expert_feature_breast_cancer_treatment_options_video/650x350_funded_expert_feature_breast_cancer_treatment_options_video.jpg" data-hero-img-alt="photo of xray">
  <script type="application/ld+json">
{
	"@context": "http://schema.org/",
	"@type": "NewsArticle",
	"mainEntityOfPage": "https://www.webmd.com/breast-cancer/news/20191231/breast-density-alerts-might-not-be-helping-women",
	"datePublished": "12/31/2019 11:00:26",
	"headline": "Breast Density Alerts Might Not Be Helping Women",
	"author": {
		"@type": "Organization",
		"name": "HealthDay"
	},
	"image": "https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/video/funded_expert_feature_breast_cancer_treatment_options_video/650x350_funded_expert_feature_breast_cancer_treatment_options_video.jpg",
	"dateModified": "12/31/2019 11:00:26",
	"publisher": { 
		"@type": "Organization", 
		"name": "WebMD",
		"logo": { 
			"@type": "ImageObject", 
			"url": "https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/logos/webmd/web/webmd_logo_53x12.gif"
		}
	}
}
</script>
  <header>
    <h1>Breast Density Alerts Might Not Be Helping Women</h1>
  </header>
  <div class="module module-social-share-container">
    <script>
					require.config({
						paths: {
							"webmd.m.socialshareplugin": "socialshareplugin/2/webmd.m.socialshareplugin.min"
						}
					});
					
						requirejs(['infnite-article/1/responsive-infinite-article.min']);
					
				
					$(function(){
						require(["webmd.m.socialshareplugin", "css!socialshareplugin/2/socialshareplugin.min.css"], function(socialshare) {
							$(".module-social-share-container").socialshareplugin({shareOrder: ["facebook","twitter","pinterest","save","email","print","listen"]});
						});
					});</script>
  </div>
  <div class="article-body" data-metrics-module="embd-lnk">
    <div class="article-page active-page" data-page="1">
      <section>
        <p>By Serena Gordon <br><i>HealthDay Reporter</i></p>
      </section>
      <section>
        <p>TUESDAY, Dec. 31, 2019 (HealthDay News) -- Having <a href="https://www.webmd.com/breast-cancer/dense-breasts" data-metrics-link="" data-crosslink-type="article">dense breast tissue</a> raises a woman's odds for <a href="https://www.webmd.com/breast-cancer/default.htm" data-metrics-link="" data-crosslink-type="article">breast cancer</a>, so many states require providers to notify women if a mammogram finds they have dense breast tissue.</p>
        <p>But a new study suggests that the notifications may be having little impact in alerting women to their added <a href="https://www.webmd.com/breast-cancer/understanding-breast-cancer-basics" data-metrics-link="" data-crosslink-type="article">breast cancer</a> risk. </p>
        <p>The goal of dense breast notifications is to spur a conversation between a woman and her health care provider. The provider can let a woman know how having dense breast tissue affects her personal risk of breast cancer or detecting it. And, if necessary, a woman can get recommendations for more screening tests. </p>
        <p>Yet, the study found that less than half of women understood that having dense breasts increases their cancer risk. This was true whether or not women lived in a state that required dense breast notifications. </p>
        <p>The researchers concluded that the wording of these messages needs to be easier to understand. </p>
        <p>"Health communications that are intended to inform patients about cancer screening should be carefully developed through rigorous testing that ensures the desired outcomes of better knowledge, increased awareness, and discussions with physicians are achieved," said lead author Nancy Kressin, a professor of medicine at Boston University School of Medicine. </p>
        <p> Kressin added that unintended consequences -- <a href="https://www.webmd.com/anxiety-panic/default.htm" data-metrics-link="" data-crosslink-type="article">anxiety</a>, confusion or skipping breast cancer screenings -- need to be minimized. </p>
        <p>The U.S. Food and Drug Administration (FDA) is at work on language for dense breast notifications to be used nationwide. </p>
        <p>"We hope the FDA will give very careful attention to these issues as it develops a national breast notification," Kressin said. </p>
        <p>Women who have dense breasts have more glandular tissue and fibrous connective tissue in their breasts, but less fatty tissue. This isn't something you can feel. It's only apparent on a mammogram, according to the U.S. National Cancer Institute (NCI). </p>
        <p>About half of women over 40 in the United States have dense breasts, the NCI said. Women with dense breasts have a higher risk of developing breast cancer. </p>
        <p>About two-thirds of U.S. states require dense breast notification. </p>
      </section>
    </div>
    <div class="article-page active-page" data-page="2">
      <h4 class="continue-reading">Continued</h4>
      <section>
        <p>For the study, the researchers surveyed nearly 600 women nationwide. All were over 40 and had undergone <a href="https://www.webmd.com/breast-cancer/mammograms" data-metrics-link="" data-crosslink-type="article">mammography</a> in the past two years. </p>
        <p>Most women (76%) had heard of breast density, and about 80% knew that it referred to how breasts look on a mammogram. The researchers didn't find any significant difference between women based on whether their state required notification. </p>
        <p>There were also no differences in whether a woman had discussed breast density with her doctor based on notification laws. </p>
        <p>Kressin said the notification laws don't always mandate how information is provided, so the process and the wording can vary. </p>
        <p>"In prior studies, women have told us that they were so confused by the notifications that they intended to stop having mammograms altogether. If that happens, women run the risk of not having breast cancers identified," she said. </p>
        <p>Kressin said the notifications should be written in clear, simple language -- at no higher than an eighth-grade reading level. </p>
        <p>Dr. Stephanie Bernik, chief of breast surgery at Mount Sinai West in New York City, reacted to the findings. She said it is unfortunate that the notifications seem to have so little impact on women's understanding of their breast cancer risk.</p>
        <p>"It appears that more needs to be done to get the message out that if a woman has dense breast tissue, she may have to do more than just a mammogram, and should probably advocate for a 3D mammogram and breast <a href="https://www.webmd.com/a-to-z-guides/what-is-an-ultrasound" data-metrics-link="" data-crosslink-type="article">ultrasound</a>," Bernik noted. </p>
        <p>The findings were recently published online in the <i>Journal of General Internal Medicine</i>.</p>
      </section>
      <footer>
        <div class="publication-info">
          <span class="publication">WebMD News from HealthDay</span>
        </div>
        <span class="sources">
          <h4 data-toggle-selector=".sources" data-toggle-relation="parent">Sources</h4>
          <div class="page-source-wrapper">SOURCES: Nancy Kressin, Ph.D., professor of medicine, Boston University School of Medicine; Stephanie Bernik, M.D., chief of breast surgery, Mount Sinai West, New York City; Dec. 16, 2019,<i>Journal of General Internal Medicine</i>, online</div>
        </span>
        <span class="copyright">
          <img class="copyright-logo" src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/logos/vendor/healthday_logo_81x25.jpg" alt="" title="">Copyright © 2013-2018 HealthDay. All rights reserved.</span>
      </footer>
    </div>
    <script>
						$(document).ready(function() {
							var $firstArtImg = $(".article-body .article-page p:nth-of-type(1) img");
							var aspcaLogo;
							// if article has an image in first paragraph
								if ($firstArtImg.length > 0) {
									aspcaLogo = $firstArtImg.attr('src').indexOf('163x68_aspca_reference');
								// if image is ASPCA logo
									if (aspcaLogo !== -1) {
										$firstArtImg.hide();
									}
								}  
						});
					</script>
  </div>
  <script type="text/javascript">
				(function(){
					// Set PG=1 in the first Ad Call
					webmd.ads2.setPageTarget('pg', 1);

					// Some test Topic Id's & Buisness Ref for testing moving the ad higher into page 1
					var moveAdTopicIds = [], // Place in Topic Ids  in the array example: ['1234','5678']
						moveAdBuisRef = ['Feature','Medical Reference','News'],
						moveAdAfter = 1; // Number of which node to place the ad after

					// If we only have 1 page in the article we place the Ad on the top of the footer
					if($('.article-page').length === 1){
						$('article footer').prepend('<div class="bottom-ad-override"></div>');
					} else {
						// If we match both our test Topic Ids and Buisness Ref we want to place the ad in the middle of page 1
						if($.inArray(window.s_topic, moveAdTopicIds) > -1 && $.inArray(window.s_business_reference, moveAdBuisRef) > -1){
							// The logic below reads count all nodes in page 1. Exclude the footer,ol,ul and table elements. Use the varible
							// moveAdAfter to know which node to place the Ad container after.
							window.placeAd = function(pn) {
								var nodeTags = ['p', 'h3','aside', 'ul'],
									nodes,
									target;

								nodes = $('.article-page:nth-child(' + pn + ')').find(nodeTags.join()).not('p:empty').not('footer *').not('ol *, ul *, table *');

								//target = nodes.eq(Math.floor(nodes.length / 2));
								target = nodes.eq(moveAdAfter);

								$('<div class="bottom-ad-override"></div>').insertAfter(target);
							}
							// Currently passing in 1 to move the Ad in to page 1
							window.placeAd(1);
						} else {
							// This is the default location on the bottom of page 1
							$('.article-page:nth-child(1)').append('<div class="bottom-ad-override"></div>');
						}
					}
				})();
				$(function(){
					// Create a new conatiner where we will make our lazy load Ad call if the reach the footer section of the article
					$('.main-container-3').prepend('<div id="ads2-pos-2026-ad-right-replacement" class="module ad ad-2026"></div>');
				});
			</script>
  <script type="text/javascript">
						$(function(){
							require(['webmd.pagination/1/webmd.pagination'],function(webmd_pagination){
								 webmd_pagination.init();
							});
						});
						 </script>
  <p id="paginglabel" class="visually-hidden">Pagination</p>
  <ul class="pagination" role="navigation" aria-labelledby="paginglabel" data-metrics-module="pagenum-art">
  </ul>
</article></div><div id="ContentPane34" class="pane" tabindex="-1"><aside class="module module-top-picks module-lln-toppks dfp-native" id="lln-toppks" data-metrics-module="lln-toppks" role="complementary">
  <header>
    <h3>Top Picks</h3>
  </header>
  <ul>
    <li id="dfp_slot_tp1">
      <a href="https://www.webmd.com/cancer/facing-chemotherapy-17/ready/video-starting-chemo" data-metrics-link="1">Chemo: 3 Things You Need to Know</a>
    </li>
    <li id="dfp_slot_tp2">
      <a href="https://www.webmd.com/cancer/dx-next-steps-16/slideshow-complementary-cancer-treatment" data-metrics-link="2">Complementary Treatments for Cancer</a>
    </li>
    <li id="dfp_slot_tp3">
      <a href="https://www.webmd.com/breast-cancer/ss/slideshow-habits-lower-breast-cancer-risk" data-metrics-link="3">Everyday Habits to Lower Breast Cancer Risk</a>
    </li>
    <li id="dfp_slot_tp4">
      <a href="https://www.webmd.com/cancer/video/chemo-nausea-side-effect" data-metrics-link="4">Dealing with Chemo Nausea</a>
    </li>
    <li id="dfp_slot_tp5">
      <a href="https://www.webmd.com/cancer/bone-metastasis-11/common-cancers-metastasize-bone" data-metrics-link="5">Breast Cancer's Link to Bone Metastasis</a>
    </li>
    <li id="dfp_slot_tp6">
      <a href="https://www.webmd.com/breast-cancer/ss/slideshow-diet-after-breast-cancer" data-metrics-link="6">Diet Tips to Prevent Breast Cancer</a>
    </li>
  </ul>
</aside></div><div id="ContentPane36" class="pane" tabindex="-1"><script>
                    var priTopId='1662', secTopId='';
                </script>
<div id="ads2-pos-5000-ad-cw1-icm" class="module ad ad-5000" data-is-mobile="false" data-targets="{'art':'091e9c5e81df3a44','cc':'17','env':'&amp;env=0','hcent':'1020','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'1662','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2fbreast-cancer%2fnews%2f20191231%2fbreast-density-alerts-might-not-be-helping-women','rd':'1'}" data-block-codes="_0_" data-pos="5000" data-sizes="[1,2]">
</div>
<script>
                        (function () {
                        window.placeICM = function(pn) {
                                var nodeTags = ['p:not(:empty)', 'h3','aside', 'ul'],
                                    excludeTags = ['embeded_module *', 'footer *', 'ol *', 'ul *', 'table *'],
                                  nodes,
                                  active,
                                  target;
                                if ($('.ad-5000').length) {
                                  if ($('.active-page').length){
                                        active = $('.active-page');
                                        if (active.length > 1) {
                                                nodes = $(active.eq(pn -1)).find(nodeTags.join()).not(excludeTags.join());
                                        } else {
                                            nodes = $('.active-page').find(nodeTags.join()).not(excludeTags.join());
                                        }
                                  } else {
                                    nodes = $('.article-page:nth-child(' + pn + ')').find(nodeTags.join()).not(excludeTags.join());
                                  }

                                  target = nodes.eq(nodes.length - Math.floor(nodes.length / 4) - 1);
                                  if (s_publication_source.indexOf("Healthwise") === -1) {
                                    $('.ad-5000').insertAfter(target);
                                  }
                                }
                              }
                        window.placeICM(1)
                    })();


                         </script><script>
                    var priTopId='1662', secTopId='';
                </script>
<div id="ads2-pos-5001-ad-cw2-icm" class="module ad ad-5001" data-is-mobile="false" data-targets="{'art':'091e9c5e81df3a44','cc':'17','env':'&amp;env=0','hcent':'1020','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'1662','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2fbreast-cancer%2fnews%2f20191231%2fbreast-density-alerts-might-not-be-helping-women','rd':'1'}" data-block-codes="_0_" data-pos="5001" data-sizes="[1,2]">
</div></div></div>
			<div class="main-container main-container-3" tabindex="-1" data-js="main-container-3"><div id="ContentPane37" class="pane" tabindex="-1"><!-- No Shared module mapped for widget Id:091e9c5e81437ec1 DM category:091e9c5e813fe389 Channel:1020 Program: --><aside class="module module-unified-right-rail module-ed-urr dfp-native" id="ed-urr" data-metrics-module="ed-urr" role="complementary">
  <header>
    <h3>Today on WebMD</h3>
  </header>
  <div class="unified_right_inner_v2_rdr">
    <div class="entry_fmt" id="dfp_slot_tow1">
      <a href="https://www.webmd.com/breast-cancer/ss/slideshow-breast-cancer-overview" data-metrics-link="1othr">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/slideshows/breast_cancer_overview/110x70_breast_cancer_overview.jpg?resize=110px:*&amp;output-quality=50" alt="Breast Cancer Overview">
        <h4>A Visual Guide to Breast Cancer</h4>
        <p>From mammograms to living after treatment.</p>
      </a>
    </div>
    <div class="entry_fmt entry_fmt_st">
      <div id="ads2-pos-921-ad-right" class="ad-no-css ad-921" data-pos="921" data-sizes="[[1, 7]]" data-scp="{'strnativekey':'xP8Dby8p66dX1vZpKKVKX4fu'}">
      </div>
    </div>
    <script>
			
									if($('#ads2-pos-921-ad-right').length > 0 && $('.ad').first().data('is-mobile') === true) {
														$('#ads2-pos-921-ad-right').removeClass('ad-921').addClass('ad-1921').attr('id', 'ads2-pos-1921-ad-right').data('pos', '1921');
									}
				
			</script>
    <div class="entry_fmt" id="dfp_slot_tow2">
      <a href="https://www.webmd.com/breast-cancer/breast-cancer-health-check/default.htm" data-metrics-link="2othr">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/health_checks/dealing_with_breast_cancer_healthcheck/110x70_dealing_with_breast_cancer_healthcheck.jpg?resize=110px:*&amp;output-quality=50" alt="Dealing with breast cancer">
        <h4>Dealing With Breast Cancer?</h4>
        <p>Get answers to your questions.</p>
      </a>
    </div>
    <div class="entry_fmt" id="dfp_slot_tow3">
      <a href="https://www.webmd.com/breast-cancer/breast-cancer-screening-detection-overview" data-metrics-link="3othr">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/news/2012/11_2012/breast_cancer_screenings_11212012xml/110x70_breast_cancer_screenings_11212012xml.jpg?resize=110px:*&amp;output-quality=50" alt="woman having mammogram">
        <h4>Breast Cancer Screening</h4>
        <p>The 3 latest tips to know.</p>
      </a>
    </div>
    <div class="entry_fmt" id="dfp_slot_tow4">
      <a href="https://www.webmd.com/cancer/dx-next-steps-16/ease-cancer-side-effects" data-metrics-link="4othr">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/reference_guide/ease_cancer_side_effects_ref_guide/110x70_ease_cancer_side_effects_ref_guide.jpg?resize=110px:*&amp;output-quality=50" alt="woman kissing dog">
        <h4>Cancer Side Effects</h4>
        <p>And how to best treat them.</p>
      </a>
    </div>
  </div>
</aside><!-- No Shared module mapped for widget Id:091e9c5e81695234 DM category:091e9c5e81673cc6 Channel:1020 Program: --></div><div id="ContentPane38" class="pane" tabindex="-1"><script>
                    var priTopId='1662', secTopId='';
                </script>
<div id="ads2-pos-121-ad-right" class="module ad ad-121" data-is-mobile="false" data-targets="{'art':'091e9c5e81df3a44','cc':'17','env':'&amp;env=0','hcent':'1020','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'1662','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2fbreast-cancer%2fnews%2f20191231%2fbreast-density-alerts-might-not-be-helping-women','rd':'1'}" data-block-codes="_0_" data-pos="121" data-sizes="[[300,250],[300, 600],[300,1050]]">
</div></div><div id="ContentPane40" class="pane" tabindex="-1"><aside class="module module-unified-right-rail module-ed-rcmmnddforyou dfp-native" id="ed-rcmmnddforyou" data-metrics-module="ed-rcmmnddforyou" role="complementary">
  <header>
    <h3>Recommended For You</h3>
  </header>
  <div class="unified_right_inner_rdr">
    <div class="entry_fmt" id="dfp_slot_tow1">
      <a href="https://www.webmd.com/breast-cancer/video/breast-cancer-watchful-waiting" data-metrics-link="1othr">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/thumbnails/unified_right_rail/heart_health/69x75_thumbnail_resolved_to_quit_smoking.jpg?resize=69px:*&amp;output-quality=50" alt="Resolved To Quit Smoking">
        <span class="asset-type">VIDEO</span>
        <h4>Breast Cancer: What's Watchful Waiting?</h4>
      </a>
    </div>
    <div class="entry_fmt" id="dfp_slot_tow2">
      <a href="https://www.webmd.com/breast-cancer/features/metastatic-breast-cancer" data-metrics-link="2othr">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/thumbnails/unified_right_rail/breast_cancer/69x75_thumbnail_breast_cancer_treatments_improving.jpg?resize=69px:*&amp;output-quality=50" alt="Breast Cancer Treatments Improving">
        <span class="asset-type">Article</span>
        <h4>Living Well With Metastatic Breast Cancer</h4>
      </a>
    </div>
    <div class="entry_fmt" id="dfp_slot_tow3">
      <a href="https://www.webmd.com/breast-cancer/features/starting-mammography-screening" data-metrics-link="3othr">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/features/when_to_get_a_screening_mammogram_features/69x75_when_to_get_a_screening_mammogram_features.jpg?resize=69px:*&amp;output-quality=50" alt="Woman getting mammogram">
        <span class="asset-type">Article</span>
        <h4>Mammogram Screening Guidelines</h4>
      </a>
    </div>
    <div class="entry_fmt" id="dfp_slot_tow4">
      <a href="https://www.webmd.com/breast-cancer/possible-warning-signs-breast-cancer" data-metrics-link="4othr">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/thumbnails/69x75_thumbnail_screening_tests_for_women_slideshow.jpg?resize=69px:*&amp;output-quality=50" alt="Screening Tests for Women">
        <span class="asset-type">Article</span>
        <h4>Warning Signs of Breast Cancer</h4>
      </a>
    </div>
    <div class="entry_fmt" id="dfp_slot_tow5">
      <a href="https://www.webmd.com/breast-cancer/news/20111207/steps-women-can-take-reduce-risk-breast-cancer" data-metrics-link="5othr">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/news/2011/12_2011/breast_cancer_and_environment/69x75_breast_cancer_and_environment.jpg?resize=69px:*&amp;output-quality=50" alt="serious woman">
        <span class="asset-type">Article</span>
        <h4>Breast Cancer: Steps to Reduce Your Risk</h4>
      </a>
    </div>
    <div class="entry_fmt" id="dfp_slot_tow6">
      <a href="https://www.webmd.com/breast-cancer/rm-quiz-breast-cancer-myths" data-metrics-link="6othr">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/quizzes/breast_cancer_myths_and_facts_quiz/69x75_breast_cancer_myths_and_facts_quiz.jpg?resize=69px:*&amp;output-quality=50" alt="Pink badge on woman chest to support breat cancer">
        <span class="asset-type">QUIZ</span>
        <h4>Antiperspirants Cause Cancer?</h4>
      </a>
    </div>
    <div class="entry_fmt" id="dfp_slot_tow7">
      <a href="https://www.webmd.com/breast-cancer/benign-breast-lumps" data-metrics-link="7othr">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/thumbnails/unified_right_rail/cancer/69x75_thumbnail_what_is_your_cancer_risk_v01.jpg?resize=69px:*&amp;output-quality=50" alt="what is your cancer risk">
        <span class="asset-type">Article</span>
        <h4>Benign Breast Lumps</h4>
      </a>
    </div>
    <div class="entry_fmt" id="dfp_slot_tow8">
      <a href="https://www.webmd.com/breast-cancer/news/20120222/new-guidelines-to-help-breast-cancer-survivors" data-metrics-link="8othr">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/news/2012/02_2012/impact_of_breast_cancer/69x75_impact_of_breast_cancer.jpg?resize=69px:*&amp;output-quality=50" alt="breast cancer survivors">
        <span class="asset-type">Article</span>
        <h4>Facts About Breast Cancer</h4>
      </a>
    </div>
  </div>
</aside></div><div id="ContentPane41" class="pane" tabindex="-1"><script>
                    var priTopId='1662', secTopId='';
                </script>
<div id="ads2-pos-137-pos-137" class="module ad ad-137" data-is-mobile="false" data-targets="{'art':'091e9c5e81df3a44','cc':'17','env':'&amp;env=0','hcent':'1020','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'1662','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2fbreast-cancer%2fnews%2f20191231%2fbreast-density-alerts-might-not-be-helping-women','rd':'1'}" data-block-codes="_0_" data-pos="137" data-sizes="[[300,250],[300, 251],[300, 600]]">
</div></div><div id="ContentPane42" class="pane" tabindex="-1"><aside class="module module-tools-and-resources module-lln-toolsres" id="lln-toolsres" data-metrics-module="lln-toolsres" role="complementary">
                
            	    <script>
                        // Removes Popular Tools & Resources OAS from TOC pages or 
                        // where www.webmd.com is followed by "news-features"
                        // Create array(s) of the ID's to add the Tools module to
                        var s_topic = s_topic || "",
                        	s_business_reference = s_business_reference || "",
                        	s_publication_source = s_publication_source ||"",
                        	s_channel_health = s_channel_health || "",
                        	cssBlockOverride = [
                        		'Glossary',
                        		'Nav - A-Z page',
                        		'WebMD Image Collection'
                        		],
                        	sTopicException = ['7002','7006','7019','7022','7023','7024']; // Exceptions we want to show
                                                
                        // if the publication source (s_publication_source) or 
                        // the business reference (s_business_reference) isn't in the array or
                        // the channel (s_channel_health) is equal to 'Health Insurance and Medicare'
                        if ( cssBlockOverride.indexOf(s_publication_source) === -1 ||  cssBlockOverride.indexOf(s_business_reference) === -1 || s_channel_health === 'Health Insurance and Medicare') {
                        	// if the Topic ID's (s_topic ID) first number is not 7 or
                        	// the Topic ID (s_topic ID) is included in the sTopicException array and
                        	// the business reference (s_business_reference) is not in the cssBlockOverride Array
                        	if ((s_topic.substring(0, 1) !== "7" || sTopicException.indexOf(s_topic) >= 0) && cssBlockOverride.indexOf(s_business_reference) === -1) {
                        		$('.module-tools-and-resources').css('display', 'block');
                        		webmd.oas = window.webmd.oas || {};
                        		webmd.oas.mapping = window.webmd.oas.mapping || {};
                        		webmd.oas.mapping['oas_tools_and_resources'] = ['x56', 'x57', 'x58', 'x59', 'x60', 'x61'];
                        	}
                        }
            	    </script>
        		
            <header><h3>Tools & Resources</h3></header><ul><li id="x56"><a href="https://www.webmd.com/cancer/ss/does-this-cause-cancer" data-metrics-link="1">Does This Cause Cancer?</a></li><li id="x57"><a href="https://www.webmd.com/breast-cancer/breast-cancer-surgery-options" data-metrics-link="2">Breast Cancer Surgery Options</a></li><li id="x58"><a href="https://www.webmd.com/breast-cancer/rm-quiz-breast-cancer-myths" data-metrics-link="3">Breast Cancer Myths & Facts</a></li><li id="x59"><a href="https://www.webmd.com/breast-cancer/ss/slideshow-breast-cancer-overview" data-metrics-link="4">Guide to Breast Cancer, In Pictures</a></li><li id="x60"><a href="https://www.webmd.com/cancer/features/15-cancer-symptoms-women-ignore" data-metrics-link="5">Cancer Symptoms Women Ignore</a></li><li id="x61"><a href="https://www.webmd.com/breast-cancer/managing-the-visible-side-effects-of-breast-cancer-treatments" data-metrics-link="6">Managing the Visual Side-Effects of Breast Cancer</a></li></ul><script class="oas_template" id="oas_tools_and_resources" type="text/html"><a class="{type_prefix}{type}" data-metrics-link="{link_position}" href="{href}">{alt}{i_tag}</a></script></aside>
            
                <script>
                    if (window.$) {
                    	$(function () {
                    		// produce array from value(s) of 'secTopId'
                    		var mySplitResultsecTopId = secTopId.split("|");
                    
                    		// Hides the Pop Tools list on pages with a sensitive secondary topic id. 
                    		$.each(mySplitResultsecTopId, function (i, item) {
                    			item = item.toString();
                    			if (item.substring(0,1) === '7' && $.inArray(item, sTopicException) === -1) {
                    				$('.module-tools-and-resources').hide();
                    			}
                    		});
                    
                    		// Hides the Pop Tools list on Actionset Pages
                    		if ($('.actionset').length > 0) {
                    			$('.module-tools-and-resources').hide();
                    		}
                    	});
                    }
                </script>
    		
        </div><div id="ContentPane43" class="pane" tabindex="-1"><!-- No Shared module mapped for widget Id:091e9c5e813ece18 DM category:091e9c5e8147333f Channel:1020 Program: --></div><div id="ContentPane44" class="pane" tabindex="-1"><div id="newsletter-mapping-center" class="module">
</div>
<script type="text/javascript">
                        require(['newsletter/1/mapping-centers-desktop'], function(module){
                          module.init({
                            selector: "#newsletter-mapping-center",
                            template: {
                              successMsg: '<p class="success">You will receive your first newsletter with our next scheduled circulation!</p>',
                              content: '' +
                                '<div class="wrapper">\n' +
                                '<div class="nls-header">{header}</div>\n' +
                                '{preContent}' +
                                '<div class="nls-content">\n' +
                                '{preForm}' +
                                '<form method="POST" class="nls-form" action="#" novalidate="novalidate" >\n' +
                                '<div class="validationWrapper"><div class="checkbox-container clearfix"><fieldset><legend class="visually-hidden">Select your newsletters:</legend>{inputs}</fieldset></div></div>\n' +
                                '<div class="input-container">\n' +
                                '<div class="email-container validationWrapper">\n' +
                                '<label for="nls-email" class="visually-hidden">Enter email address:</label><input id="nls-email" type="email" class="nls-email" name="email" autocapitalize="off" autocorrect="off" placeholder="Enter email address" /> ' +
                                '<button name="nl-submit" formnovalidate class="off {submitClass}" type="submit">Subscribe</button>\n' +
                                '<div class="clearfix"></div>' +
                                '</div>\n' + // .email-container
                                '</div>\n' + // .input-container
                                '<div class="privacy-disclaimer">' + 
                                '<em>By clicking "Submit," I agree to the WebMD <a href="https://www' + webmd.url.getLifecycle() + '.webmd.com/about-webmd-policies/about-terms-and-conditions-of-use" class="newsletter-terms" target="_blank">Terms and Conditions</a> and <a href="https://www' + webmd.url.getLifecycle() + '.webmd.com/about-webmd-policies/about-privacy-policy" class="newsletter-privacy" target="_blank">Privacy Policy</a>. I also agree to receive emails from WebMD and I understand that I may opt out of WebMD subscriptions at any time.</em>' +
                                '</div>' + // .privacy-disclaimer
                                '</form>\n' +
                                '{postForm}' +
                                '</div>\n' + // .nls-content 
                                '{postContent}' + 
                                '</div>',
                                header: '<header><h3>Subscribe to {title} Newsletter</h3></header>',
                                headerMulti: '<header><h3>Subscribe to WebMD Newsletters</h3></header>',
                                submitClass: 'webmd-btn webmd-btn-pr webmd-btn-s',
                                successHeader: '<header><h3>Thank you for signing up</h3></header>',
                                promo: '<div class="promo"><div class="promo-content clearfix"><img src="{image}" alt="WebMD App" /><div class="promo-description"><p>{text}</p><p class="promoLink"><a href="{url}" class="webmd-btn webmd-btn-pr webmd-btn-m" onclick="wmdPageLink(\'nlupgrd_sub\')">{button}</a></p><div class="clearfix"></div></div></div></div>'

                            }
                          });
                        });
                    </script></div></div>
		</main>
		<div class="container global-container-2" tabindex="-1" data-js="global-container-2"><div id="ContentPane46" class="pane" tabindex="-1"><!-- No Shared module mapped for widget Id:091e9c5e81d31510 DM category:091e9c5e81d1bb40 Channel:1020 Program: --></div><div id="ContentPane47" class="pane" tabindex="-1"><script>
                    var priTopId='1662', secTopId='';
                </script>
<div id="ads2-pos-922-ad-footer" class="module ad ad-922" data-is-mobile="false" data-targets="{'art':'091e9c5e81df3a44','cc':'17','env':'&amp;env=0','hcent':'1020','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'1662','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2fbreast-cancer%2fnews%2f20191231%2fbreast-density-alerts-might-not-be-helping-women','rd':'1'}" data-block-codes="_0_" data-pos="922" data-sizes="[1,8]">
</div></div><div id="ContentPane50" class="pane" tabindex="-1"><div class="module module-f-hs" data-metrics-module="f-hs">
  <h3>Health Solutions</h3>
  <ul>
    <li>
      <a href="https://www.webmd.com/first-aid-fast-facts" data-metrics-link="1">First Aid 101</a>
    </li>
    <li>
      <a href="https://www.webmd.com/immunotherapy-against-cancer" data-metrics-link="2">CAR T Cell Therapy</a>
    </li>
    <li>
      <a href="https://www.webmd.com/neurosurgery" data-metrics-link="3">Innovations in Neurology</a>
    </li>
    <li>
      <a href="https://www.webmd.com/truth-about-epilepsy" data-metrics-link="4">Myths About Epilepsy</a>
    </li>
    <li>
      <a href="https://www.webmd.com/transplant-expertise" data-metrics-link="5">Transplant Expertise</a>
    </li>
    <li>
      <a href="https://www.webmd.com/multiple-sclerosis/ms-mind-19/ms-grey-matter" data-metrics-link="6">Life With MS</a>
    </li>
    <li>
      <a href="https://www.webmd.com/fasting-mimicking-diet" data-metrics-link="7">The Fasting Mimicking Diet</a>
    </li>
    <li>
      <a href="https://www.webmd.com/peyronies-treatment-option/treatment-option" data-metrics-link="8">Is My Penis Normal?</a>
    </li>
    <li>
      <a href="https://www.webmd.com/dna/hiding-in-plain-sight/default.htm" data-metrics-link="9">The Fight Against Germs</a>
    </li>
    <li>
      <a href="https://www.webmd.com/heart-care-expertise" data-metrics-link="10">Heart Care You Need</a>
    </li>
    <li>
      <a href="https://www.webmd.com/cancer-care-approach" data-metrics-link="11">Innovative Cancer Care</a>
    </li>
    <li>
      <a href="https://www.webmd.com/dna/oral-surgery-prep-guide" data-metrics-link="12">Prep for Oral Surgery</a>
    </li>
    <li>
      <a href="https://www.webmd.com/truth-about-epilepsy" data-metrics-link="13">Epilepsy Explained</a>
    </li>
    <li>
      <a href="https://www.webmd.com/dna/treating-your-babys-eczema/en/default.htm" data-metrics-link="14">Treating Baby Eczema</a>
    </li>
    <li>
      <a href="https://www.webmd.com/dna/hiding-in-plain-sight/default.htm" data-metrics-link="15">Avoid Colds This Winter</a>
    </li>
    <li>
      <a href="https://www.webmd.com/dupuytrens-contracture-treatment/nonsurgical-treatment-dupuytrens-contracture" data-metrics-link="16">Bent Fingers?</a>
    </li>
  </ul>
</div><div class="module module-f-idc" data-metrics-module="f-idc">
  <h3>More from WebMD</h3>
  <ul>
    <li>
      <a href="https://www.webmd.com/multiple-sclerosis/life-with-ms-19/slideshow-ms-brain-games" data-metrics-link="1">MS: Tools to Keep Your Mind Sharp</a>
    </li>
    <li>
      <a href="https://www.webmd.com/multiple-sclerosis/multiple-sclerosis-assessment/default.htm" data-metrics-link="2">Live Better With MS Assessment</a>
    </li>
    <li>
      <a href="https://www.webmd.com/women/endometriosis/know-endometriosis-18/video-endometriosis-explained" data-metrics-link="3">What Is Endometriosis?</a>
    </li>
    <li>
      <a href="https://www.webmd.com/migraines-headaches/migraine-assessment/default.htm" data-metrics-link="4">­Life With Migraine</a>
    </li>
    <li>
      <a href="https://www.webmd.com/arthritis/psoriatic-arthritis/psa-stories-19/video-psa-save-energy" data-metrics-link="5">First Psoriatic Arthritis Flare</a>
    </li>
    <li>
      <a href="https://www.webmd.com/rheumatoid-arthritis/ra-stories-19/video-ra-find-strength" data-metrics-link="6">A Personal Story of RA</a>
    </li>
    <li>
      <a href="https://www.webmd.com/ibd-crohns-disease/crohns-disease/treat-18/manage/slideshow-flares" data-metrics-link="7">Beat Crohn's Flares</a>
    </li>
    <li>
      <a href="https://www.webmd.com/migraines-headaches/interact-migraine-affects-body?mn=0" data-metrics-link="8">How Migraines Affect The Body</a>
    </li>
    <li>
      <a href="https://www.webmd.com/lung-cancer/immunotherapy-lung-19/lung-cancer-immunotherapy-overview" data-metrics-link="9">Immunotherapy for Lung Cancer</a>
    </li>
    <li>
      <a href="https://www.webmd.com/a-to-z-guides/thrombocytopenia-symptoms-causes-treatments" data-metrics-link="10">What Are Thrombocytopenia and ITP?</a>
    </li>
    <li>
      <a href="https://www.webmd.com/skin-problems-and-treatments/hives-assessment/default.htm" data-metrics-link="11">Have Hives? Things You Need to Know</a>
    </li>
    <li>
      <a href="https://www.webmd.com/a-to-z-guides/beta-thal-19/treat-beta-thalassemia" data-metrics-link="12">How Beta Thalassemia Is Treated</a>
    </li>
    <li>
      <a href="https://www.webmd.com/women/psoriasis-women-19/coping-with-psoriasis" data-metrics-link="13">Stress and Psoriasis</a>
    </li>
    <li>
      <a href="https://www.webmd.com/multiple-sclerosis/ms-care-team-assessment/default.htm" data-metrics-link="14">Finding the Best MS Care Team</a>
    </li>
    <li>
      <a href="https://www.webmd.com/prostate-cancer/prostate-18/prostate-cancer-spreads" data-metrics-link="15">Why Prostate Cancer Spreads</a>
    </li>
    <li>
      <a href="https://www.webmd.com/breast-cancer/metastatic-bc-forward-18/slideshow-breast-cancer-metastasis" data-metrics-link="16">Where Breast Cancer Spreads</a>
    </li>
  </ul>
</div></div></div>
		<footer role="contentinfo" tabindex="-1" data-js="global-footer"><div id="ContentPane55" class="pane" tabindex="-1"><nav aria-label="Footer Menu">
  <ul class="global-footer" data-metrics-module="ftr">
    <li class="global-footer-column logo">
      <a href="https://www.webmd.com" data-metrics-link="logo">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/logos/webmd/web/webmd_logo.svg" alt="Logo for WebMD" title="WebMD: Better information. Better health." class="global-footer-logo" height="26" width="110">
      </a>
      <ul class="social-icons">
        <li>
          <a class="fb" data-metrics-link="fb" href="/click?url=https%3a%2f%2fwww.facebook.com%2fWebMD%2f">
            <span class="jawsonly">Visit WebMD on Facebook </span>
          </a>
        </li>
        <li>
          <a class="tw" data-metrics-link="tw" href="/click?url=https%3a%2f%2ftwitter.com%2fwebmd">
            <span class="jawsonly">Visit WebMD on Twitter </span>
          </a>
        </li>
        <li>
          <a class="pt" data-metrics-link="pt" href="/click?url=https%3a%2f%2fwww.pinterest.com%2fwebmd%2f">
            <span class="jawsonly">Visit WebMD on Pinterest </span>
          </a>
        </li>
      </ul>
    </li><li class="global-footer-column"><h3 class="policy">Policies</h3><ul class="policy" data-metrics-section="1" data-metrics-sel="li"><li><a href="https://www.webmd.com/about-webmd-policies/about-privacy-policy">Privacy Policy</a></li><li><a href="https://www.webmd.com/about-webmd-policies/cookie-policy">Cookie Policy</a></li><li><a href="https://www.webmd.com/about-webmd-policies/about-editorial-policy">Editorial Policy</a></li><li><a href="https://www.webmd.com/about-webmd-policies/about-advertising-policy">Advertising Policy</a></li><li><a href="https://www.webmd.com/about-webmd-policies/webmd-corrections-policies">Correction Policy</a></li><li><a href="https://www.webmd.com/about-webmd-policies/about-terms-and-conditions-of-use">Terms of Use</a></li></ul><h3 data-toggle-selector="ul" data-toggle-relation="sibling" data-toggle-size="640">About</h3><ul data-metrics-section="2" data-metrics-sel="li"><li><a href="https://customercare.webmd.com">Contact Us</a></li><li><a href="https://www.webmd.com/about-webmd-policies/default.htm">About WebMD</a></li><li><a href="https://careers.webmd.com/">Careers</a></li><li><a href="https://member.webmd.com/subscribe">Newsletter</a></li><li><a href="https://www.webmd.com/corporate/default.htm">Corporate</a></li><li><a href="/click?url=http%3a%2f%2fwww.webmdhealthservices.com">WebMD Health Services</a></li><li><a href="https://www.webmd.com/sitemap">Site Map</a></li><li><a href="https://www.webmd.com/about-webmd-policies/accessibility-statement">Accessibility</a></li></ul></li><li class="global-footer-column"><h3 data-toggle-selector="ul" data-toggle-relation="sibling" data-toggle-size="640">WebMD Network</h3><ul data-metrics-section="3" data-metrics-sel="li"><li><a href="http://www.medscape.com">Medscape</a></li><li><a href="http://reference.medscape.com">Medscape Reference</a></li><li><a href="http://www.medicinenet.com">MedicineNet</a></li><li><a href="http://www.emedicinehealth.com/script/main/hp.asp">eMedicineHealth</a></li><li><a href="http://www.rxlist.com">RxList</a></li><li><a href="/click?url=http%3a%2f%2fwww.onhealth.com%2f">OnHealth</a></li><li><a href="https://www.webmd.com/rx">WebMDRx</a></li><li><a href="https://www.webmd.com/first-aid/default.htm">First Aid</a></li><li><a href="https://www.webmd.com/magazine/default.htm">WebMD Magazine</a></li><li><a href="https://www.webmd.com/phr">WebMD Health Record</a></li><li><a href="https://dictionary.webmd.com/default.htm">Dictionary</a></li><li><a href="https://doctor.webmd.com/">Physician Directory</a></li></ul></li><li class="global-footer-column"><h3 data-toggle-selector="ul" data-toggle-relation="sibling" data-toggle-size="640">Our Apps</h3><ul data-metrics-section="4" data-metrics-sel="li"><li><a href="https://www.webmd.com/mobile">WebMD Mobile</a></li><li><a href="https://www.webmd.com/webmdapp">WebMD App</a></li><li><a href="https://www.webmd.com/pregnancyapp">Pregnancy</a></li><li><a href="https://www.webmd.com/webmdbabyapp">Baby</a></li><li><a href="https://www.webmd.com/allergy-app">Allergy</a></li><li><a href="http://www.medscape.com/public/mobileapp">Medscape</a></li></ul><h3 data-toggle-selector="ul" data-toggle-relation="sibling" data-toggle-size="640">For Advertisers</h3><ul data-metrics-section="5" data-metrics-sel="li"><li><a href="https://mediakit.webmd.com/">Advertise with Us</a></li><li><a href="https://www.webmd.com/about-webmd-policies/about-advertising-policy">Advertising Policy</a></li></ul></li></ul>
</nav><!-- repo: module-html-shared/hotfix-PPE-226757-suppress-comscore-beacon-before-gdpr-consent@1.17.1-3-g123ee69 - Package Version: 1.17.2 - 2019-12-04 04:49 pm - User: Scott Cody -->
<noscript id="footer-certs"><div class="global-footer-certificates" data-metrics-module><ul><li><a data-metrics-link="_ftr_urac" target="_blank" rel="noopener" href="//www.webmd.com/click?url=https://accreditnet2.urac.org/uracportal/Directory/CompanyView/2773"><img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/urac/urac_gold_star.png?resize=75:*" title="URAC Health Website Accreditation" alt="URAC Seal" width="75"></a></li><li><a data-metrics-link="_ftr_trust" href="//www.webmd.com/click?url=https://privacy.truste.com/privacy-seal/validation?rid=07326333-3522-463d-81bf-f00fd7171fff" target="_blank" rel="noopener"><img src="//privacy-policy.truste.com/privacy-seal/seal?rid=07326333-3522-463d-81bf-f00fd7171fff" height="45" width="142" alt="TRUSTe" title="TRUSTe Privacy Certification"></a></li><li><a data-metrics-link="_ftr_tag"><img title="TAG Registered Seal" width="61" height="60" alt="TAG Registered Seal" src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/layout/shared/tag-registered.png?resize=*:60px"></a></li><li><a data-metrics-link="_ftr_hon" target="_blank" rel="noopener" href="//www.webmd.com/click?url=https://www.hon.ch/HONcode/Conduct.html?HONConduct298987"><img src="//www.honcode.ch/HONcode/Seal/HONConduct298987_s1.gif" alt="Honcode Seal" title="This site complies with the HONcode standard for trustworthy health information." height="60" width="43"></a></li><li><script src="https://preferences.trustarc.com/webservices/js?domain=webmd&type=webmd_popnew&js=responsive" type="text/javascript"></script><a data-metrics-link="_ftr_adchoices" style="cursor:pointer" onclick="TRUSTeWidget.Tab.link()"><img src="//choices.trustarc.com/get?name=admarker2.png" width="77" height="16" alt="Adchoices" title="Adchoices" border="0"></a></li></ul></div></noscript><div class="global-footer-copyright"><p>&copy; 2005 - 2019 WebMD LLC. All rights reserved.</p><p>WebMD does not provide medical advice, diagnosis or treatment.</p><p><a href="https://www.webmd.com/policies/additional-info">See additional information.</a></p></div><script>window.gdprMatch||function(){var o=window.s_before_pv;window.s_before_pv=function(){var c=Number(new Date);"http:"===window.location.protocol&&webmd.load({image:"//b.scorecardresearch.com/b?c1=2&c2=6035829&c3=&c4=&c5=&c6=&c7="+encodeURIComponent(window.location.href)+"&c9="+encodeURIComponent(window.document.referrer)+"&c15=&cv=2.0&cj=1&cb="+c}),"https:"===window.location.protocol&&webmd.load({image:"//sb.scorecardresearch.com/b?c1=2&c2=6035829&c3=&c4=&c5=&c6=&c7="+encodeURIComponent(window.location.href)+"&c9="+encodeURIComponent(window.document.referrer)+"&c15=&cv=2.0&cj=1&cb="+c}),o()}}()</script><script>require(["waypoints/2/waypoints"],function(){var t=$("#footer-certs");new Waypoint({element:document.getElementsByClassName("global-footer")[0],handler:function(e){"down"===e&&0===$(".global-footer-certificates").length&&(t.replaceWith(t.text()),window.webmd.externalLinks&&window.webmd.externalLinks.init())},offset:"100%"})})</script></div></footer>

		<script type="text/javascript" src="//img.webmd.com/bi_common/bi_consumer.js?d=12/31/2019"></script>

		<!-- repo: module-html-shared/release-site-optimization-sprint-20@1.18.0-0-gb5f9ede - Package Version: 1.18.0 - 2019-11-08 10:29 am - User: Scott Cody -->
<script class="" type="text/javascript">function pixelForFacebook(){var e,t,n,i,r,o;e=window,t=document,n="script",e.fbq||(i=e.fbq=function(){i.callMethod?i.callMethod.apply(i,arguments):i.queue.push(arguments)},e._fbq||(e._fbq=i),(i.push=i).loaded=!0,i.version="2.0",i.queue=[],(r=t.createElement(n)).async=!0,r.src="//connect.facebook.net/en_US/fbevents.js",(o=t.getElementsByTagName(n)[0]).parentNode.insertBefore(r,o)),fbq("init","428750600651790"),fbq("track","PageView")}function pixelForTwitter(){var e,t,n,i,r,o;e=window,t=document,n="script",e.twq||((i=e.twq=function(){i.exe?i.exe.apply(i,arguments):i.queue.push(arguments)}).version="1.1",i.queue=[],(r=t.createElement(n)).async=!0,r.src="//static.ads-twitter.com/uwt.js",(o=t.getElementsByTagName(n)[0]).parentNode.insertBefore(r,o)),twq("init","nxo3v"),twq("track","PageView")}function pixelForPinterest(){!function(){if(!window.pintrk){window.pintrk=function(){window.pintrk.queue.push(Array.prototype.slice.call(arguments))};var e=window.pintrk;e.queue=[],e.version="3.0";var t=document.createElement("script");t.async=!0,t.src="https://s.pinimg.com/ct/core.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)}}(),pintrk("load","2618142259440"),pintrk("page"),pintrk("track","pagevisit")}function pixelForReddit(){!function(e,t){if(!e.rdt){var n=e.rdt=function(){n.sendEvent?n.sendEvent.apply(n,arguments):n.callQueue.push(arguments)};n.callQueue=[];var i=t.createElement("script");i.src="https://www.redditstatic.com/ads/pixel.js",i.async=!0;var r=t.getElementsByTagName("script")[0];r.parentNode.insertBefore(i,r)}}(window,document),rdt("init","t2_109a14pl"),rdt("track","PageVisit")}!function(){var e;window.s_topic&&(e=s_topic.match(/^7\d\d\d/gi)),window.s_topic&&!e&&-1===["1634","1663","1664","1669","1695","1700","1703","1705","1707","1709","1711","1719","1756","1760","1761","1762","1783","1814","1818","1819","1835","1840","2730","2756","2857","2950","2952","2953","3079","3236","3539","3540","3541","3552","3571","3607","3608","3623","3631","3637","3644","3838","3927","3928","3930","3937","3939","3950","3951","3954","3958","3962","3963","3965","3966","3971","3989","4010","4048","4049","4050","4052","4058","4099","4119","4121","4140","4203","4222","4227","4228","4236","4242","4251","4254","4257","5555","6041","18091","18092","18093","18094"].indexOf(window.s_topic)&&(pixelForFacebook(),pixelForTwitter(),pixelForPinterest(),pixelForReddit())}()</script><noscript><img alt="" height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=428750600651790&ev=PageView&noscript=1"> <img alt="" height="1" width="1" style="display:none" src="https://ct.pinterest.com/v3/?tid=2618142259440&noscript=1"> <img alt="" height="1" width="1" style="display:none" src="https://ct.pinterest.com/v3/?tid=2618142259440&event=pagevisit&noscript=1"></noscript><script src="//www.googleadservices.com/pagead/conversion_async.js"></script><noscript><div style="display:inline"><img height="1" width="1" style="border-style:none" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/875612316/?guid=ON&amp;script=0"></div></noscript><script>$(function(){var n=function(){var e={};n=function(){},void 0!==window.google_trackConversion&&($.each(webmd.ads2.pageTargets,function(o,n){-1<n.indexOf(",")?e[o]=n.split(","):e[o]=n}),window.google_trackConversion({google_conversion_id:875612316,google_custom_params:e,google_remarketing_only:!0}))};googletag.cmd.push(function(){googletag.pubads().addEventListener("slotRenderEnded",function(o){n()})})})</script><script src="//js.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/JS_static/responsive_scripts_body.js"></script><script language="javascript" type="text/javascript" src="//js.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/JS_static/tools/ldcc.js"></script><div id="triggerFlyin"></div><script type="text/javascript">require(["fly_in/2/fly_in"],function(i){i.init("#triggerFlyin")})</script><div id="ads2-pos-901-ad-1x1" class="module ad ad-901" data-is-mobile="false" data-targets="{'art':'091e9c5e81df3a44','cc':'17','env':'&amp;env=0','hcent':'1020','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'1662','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2fbreast-cancer%2fnews%2f20191231%2fbreast-density-alerts-might-not-be-helping-women','rd':'1'}" data-block-codes="_0_" data-pos="901" data-sizes="[1,1]">
</div>
<div id="ads2-pos-920-ad-1x6" class="module ad ad-920" data-is-mobile="false" data-targets="{'art':'091e9c5e81df3a44','cc':'17','env':'&amp;env=0','hcent':'1020','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'1662','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2fbreast-cancer%2fnews%2f20191231%2fbreast-density-alerts-might-not-be-helping-women','rd':'1'}" data-block-codes="_0_" data-pos="920" data-sizes="[1,6]">
</div>
		<!-- external css -->
        <!-- external js -->
		<!--dtm production footer embed script -->
<script type="text/javascript">if(typeof _satellite != "undefined"){_satellite.pageBottom();}</script>
<script type="text/javascript">
(function(){
var wot_referrer = "";
var wot_s_Topic = "";
var wot_url = "";
if(typeof document.location != "undefined") {wot_url = document.location;}

if(typeof s_topic != "undefined"){wot_s_Topic = s_topic;}
if(typeof document.referrer != "undefined"){wot_referrer = document.referrer;}

if((webmdDomain != null) && (webmdDomain.toLowerCase().indexOf("fit.") < 0) && (webmdDomain.toLowerCase().indexOf(".webmd.boots.com") < 0) 
					&& (webmdDomain.toLowerCase().indexOf("member.") < 0) && (webmdDomain.toLowerCase().indexOf("labs.") < 0) && (wot_origin.toLowerCase().indexOf(".webmd.com/labs/") < 0))
{ var urlstr = "//s.tagsrvcs.com/2/587654/analytics.js?pp="+wot_referrer+"&sn="+wot_s_Topic+"&c1="+wot_url;
document.write("<script src='" + urlstr + "' async='true'><\/script>"); }
})();
</script>
	</body>
</html>