<!DOCTYPE html>
<html lang="en" class="no-js interactive-article">
<HEAD><!-- webmd-ccm-Non-EU gdpr phase 2  -->
                        <script id="cookieConsentScriptNonEU" async="async" src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/webmd-ccm/webmd-ccm.min.js"></script><script>window.webmd = window.webmd || {};</script><script>window.gdprMatch = false</script>
	<title>For Trans Kids, Bathroom Choice Matters</title>

	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta charset="UTF-8" />

	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="description" content="Bathroom bans put trans kids’ health at risk. A doctor explains why it matters where kids pee." />
	<meta name="keywords" content="trans, bathroom ban, kids, transgender, LGBTQ+" />
	  
	<meta property="fb:pages" content="11736558481" />
	<meta property="fb:pages" content="1802823663331514" />
	<meta property="og:title" content="For Trans Kids, Bathroom Choice Matters" /> 
	<meta property="og:description" content="Bathroom bans put trans kids’ health at risk. A doctor explains why it matters where kids pee." />
	<meta property="og:image" content="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/content_marketing/for_trans_kids_bathroom_choice_matters_cm_article/1800x1200_for_trans_kids_bathroom_choice_matters_cm_article.jpg" />
	<meta property="og:image:alt" content="Logo for WebMD" />
	<meta property="og:url" content="https://www.webmd.com/children/features/trans-kids-bathroom-choice" />
	
	<meta property="og:site_name" content="WebMD" /> 
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="en_US" /> 
	<meta property="fb:app_id" content="385978254785998" /> 
	<meta property="article:author" content="https://www.facebook.com/WebMD" /> 
	<meta property="article:publisher" content="https://www.facebook.com/WebMD" />
	
	
		<meta property="topicid" content="3609" />
	

	<link rel="canonical" href="https://www.webmd.com/children/features/trans-kids-bathroom-choice" />
	
	<link rel="alternate" type="application/rss+xml" title="RSS" href="https://rssfeeds.webmd.com/rss/rss.aspx?RSSSource=RSS_PUBLIC" />
	<link rel="shortcut icon" href="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/favicon/webmd.ico"/>
	<link rel="apple-touch-icon-precomposed" type="text/css" href="/favico/apple-touch-icon-precomposed.png"/>
	<link rel="apple-touch-icon-precomposed" type="text/css" sizes="72x72" href="/favico/apple-touch-icon-72x72-precomposed.png"/>
	<link rel="apple-touch-icon-precomposed" type="text/css" sizes="114x114" href="/favico/apple-touch-icon-114x114-precomposed.png"/>

	<link rel="preconnect" href="//img.webmd.com" />
	<link rel="preconnect" href="//securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="//img.lb.wbmdstatic.com" /> 



	<script type="text/javascript">
					var s_topic='3609'; 
					var s_cap_id='091e9c5e8151ce94'; 
					var busref_id='10'; 
					var s_page_number='1'; 
					var s_sensitive='false'; 
					var s_account='webmdcom'; 
					var s_company='webmd'; 
					var s_business_reference='Feature'; 
					var s_publication_source='WebMD Feature'; 
					var s_mrt=''; 
					var s_object_type='wbmd_cons_article'; 
					var s_asset_id='091e9c5e823ecf24'; 
					var s_channel=''; 
					var s_unique_id='091e9c5e823ecf24'; 
					var s_pbnm=''; 
					var s_pbtp=''; 
					var s_tpcot=''; 
					var s_topic_dir='false'; 
					var s_tug=''; 
					var s_sponsor_brand=''; 
					var s_sponsor_program=''; 
					var s_package_type=''; 
					var center='health'; 
					var center_name='Children&#39;s Health'; 
					var center_id='1025'; 
					var center_prefix='www'; 
					var center_url='/children/default.htm'; 
					var s_channel_micro=''; 
					var s_channel_mini=''; 
					var s_channel_super_portal=''; 
					var s_package_name=''; 
					var s_channel_health='Children&#39;s Health'; 
					var s_channel_topic_miniguide_guide=''; 
					var s_site='core'; 
					var s_assetname=''; 
					var s_searchterm=''; 
					var image_server_url='https://img.webmd.com/dtmcms/live'; 
					var is_embedded_module_top_aligned='false'; 
					var s_mblv='false'; 
					var s_tagemax=''; 
					var s_tagemin=''; 
					var s_cuih=''; 
					var s_cuil=''; 
					var s_cuim=''; 
					var s_sbtyp=''; 
					var s_tgender=''; 
					var s_furl='/children/features/trans-kids-bathroom-choice'; 
					var s_uk_user='false'; 
					var s_server_type=''; 
					var s_server=''; 
					var s_site_class='ooc'; 
					var s_sponsored_uri='children/features/trans-kids-bathroom-choice'; 
					var s_pagename='www.webmd.com/children/features/trans-kids-bathroom-choice'; 
					var s_intended_demographics='__'; 
					var s_stage_condition=''; 
					var s_refpath=''; 
					var s_structure='cmsarticles'; 
					var s_infinite_article='true'; 
			</script>

	
	<link rel="preload" href="//img.lb.wbmdstatic.com/webmd_static_vue/091e9c5e8151ce94/fonts/source-sans-pro-v12-latin-regular.899c8f78.woff2" as="font" type="font/woff2" crossOrigin="anonymous"><link rel="preload" href="//img.lb.wbmdstatic.com/webmd_static_vue/091e9c5e8151ce94/fonts/source-sans-pro-v12-latin-700.1a4bcb3e.woff2" as="font" type="font/woff2" crossOrigin="anonymous"><link rel="preload" href="//img.lb.wbmdstatic.com/webmd_static_vue/091e9c5e8151ce94/fonts/roboto-condensed-v17-latin-regular.3ada4464.woff2" as="font" type="font/woff2" crossOrigin="anonymous"><link rel="preload" href="//img.lb.wbmdstatic.com/webmd_static_vue/091e9c5e8151ce94/fonts/roboto-condensed-v17-latin-700.6b222561.woff2" as="font" type="font/woff2" crossOrigin="anonymous"><link rel="preload" as="image" href=""><link rel="preload" as="image" href=""><link rel="preload" as="image" href="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/content_marketing/for_trans_kids_bathroom_choice_matters_cm_article/1800x1200_for_trans_kids_bathroom_choice_matters_cm_article.jpg?resize=375:*"><link rel="preload" as="image" href="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/content_marketing/for_trans_kids_bathroom_choice_matters_cm_article/1800x1200_for_trans_kids_bathroom_choice_matters_cm_article.jpg?resize=320px:*&output-quality=75">
	


	
	<script id="launchtags" src="//assets.adobedtm.com/2c8c1e17b98c/ab4d0d5e49e0/launch-529817435ade.min.js"  async></script>
	


	
	
	
	<style>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</style>
	
	
	

	<script src="//img.lb.wbmdstatic.com/webmd_static_vue/091e9c5e8151ce94/js/app.b5d95416.js" defer></script>
<script src="//img.lb.wbmdstatic.com/webmd_static_vue/091e9c5e8151ce94/js/chunk-2d0c86a3.5e633ee9.js" defer></script>
<script src="//img.lb.wbmdstatic.com/webmd_static_vue/091e9c5e8151ce94/js/chunk-2d20fc98.629fb120.js" defer></script>
<script src="//img.lb.wbmdstatic.com/webmd_static_vue/091e9c5e8151ce94/js/chunk-vendors.dec22da2.js" defer></script>
<script src="//img.lb.wbmdstatic.com/webmd_static_vue/091e9c5e8151ce94/js/non-critical.1ba4ee85.js" defer></script>
<script src="//img.lb.wbmdstatic.com/webmd_static_vue/091e9c5e8151ce94/js/webmd-elements.f1b0e6a2.js" defer></script>
<link rel="prefetch" href="//img.lb.wbmdstatic.com/webmd_static_vue/091e9c5e8151ce94/css/non-critical-1654593621621.15f1610f.css" as="style">

	<style>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</style>
<style>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</style>
<style>body[data-content-masked]{overflow:hidden}.global-container-1,.global-container-2,footer,header,main{clear:both}main{margin:0 auto;max-width:77.5rem;position:relative}.main-container{float:left;-webkit-transition:width .4s ease;transition:width .4s ease;-webkit-box-sizing:border-box;box-sizing:border-box}.main-container-1{display:none}.main-container-2{max-width:68em;margin-left:auto;margin-right:auto;padding:0 44px 0 0;position:relative;width:calc(100% - 312px)}.main-container-2 .ad>div{width:100%}.main-container-3{width:312px}@media screen and (max-width:63.938em){html.print article footer .main-container-1.sources{display:block}html.print article footer .main-container-1.sources .left-nav-toggle:before{content:"\e624"}.main-container-2{padding-left:0}}@media screen and (max-width:47.938em){body{padding:5rem 0 0}main{padding:0 .625rem}.main-container-2{padding:0;width:100%}.main-container-3{display:block;width:100%}}@media screen and (max-width:77.438em){main{padding:0 1.25rem}}@media print{.ad,.article [data-e2e=social-sharebar],.global-nav__wrapper>:not(.global-nav__logo),[data-js=global-container-2],[data-js=global-footer],[data-js=main-container-1],[data-js=main-container-2] [data-e2e=brdcrmb],[data-js=main-container-3]{display:none!important}article{font-size:1rem;line-height:1.364}article h1{font-size:2.182em;margin:1rem 0}}</style>

</head>
<body>
<div id="app" data-server-rendered="true" class="ia-art"><div class="page-skwebmdton"><div data-e2e="cms-router"></div><div></div><div class="no-ssr-placeholder"></div></div><header role="banner" tabindex="-1" data-js="global-header" class="global-header"><div span="24" id="ContentPane0" tabindex="-1" class="pane webmd-row"><div></div></div><div span="24" id="ContentPane1" tabindex="-1" class="pane webmd-row"><div data-e2e="global-nav"><a href="#main-container" class="skip-container"> Skip to main content </a><nav aria-label="Primary Site Menu" itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement" class="global-nav"><div class="global-nav__wrapper"><div data-metrics-module="core" class="global-nav__logo"><div data-hide="desktop" class="global-nav__primary-mask"></div><div data-hide="desktop" class="global-nav__mobile-toggle webmd-icon-hamburger"></div><a href="https://www.webmd.com" data-metrics-link="logo" class="webmd-logo-anchor"><img title="WebMD: Better Information. Better Health." height="26" width="110" alt="Logo for WebMD" src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/logos/webmd/web/webmd_logo.svg" class="global-nav__logo-img"></a></div><div class="global-nav__center"><div data-hide="desktop" class="global-nav__mobile-header"><div class="global-nav__mobile-close webmd-icon-close"></div><img height="26" width="110" alt="Logo for WebMD" src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/logos/webmd/web/webmd_logo.svg" class="global-nav__mobile-logo"></div><ul data-metrics-module="lln-srchbarlnks" class="global-nav__upper-links"><li><a href="//symptoms.webmd.com/" data-metrics-link="schk"> Check Your Symptoms </a></li><li><a href="//doctor.webmd.com" data-metrics-link="phyd"> Find A Doctor </a></li><li><a href="//doctor.webmd.com/dental" data-metrics-link="dntst"> Find A Dentist </a></li><li><a href="//www.webmd.com/connect-to-care/default.htm" data-metrics-link="c2care"> Connect to Care </a></li><li><a href="//www.webmd.com/rx" data-metrics-link="wrx"> Find Lowest Drug Prices </a></li></ul><ul class="global-nav__tabs"><li data-metrics-module="hicb1" class="global-nav__tabs-link"><a href="//www.webmd.com/a-to-z-guides/common-topics/default.htm" data-metrics-link="tab" class="global-nav__tabs-title">Health <br /> A-Z</a><div data-hide="desktop" class="global-nav__secondary-mask"></div><div data-megamenu="hicb1" class="global-nav__megamenu" style="display: none;"><div data-hide="desktop" class="global-nav__mobile-close webmd-icon-left-arrow"></div><a href="//www.webmd.com/a-to-z-guides/common-topics/default.htm" data-hide="desktop" class="global-nav__mobile-tablink"> Health A-Z </a><div data-metrics-module="hicb1" class="global-nav__megamenu-content"><div class="row"><div><div class="col-8 content-2-col"><span class="global-nav__megamenu-header"> Common Conditions  </span><ul class="global-nav__megamenu-section"><li itemprop="name" class="list-item"><a href="https://www.webmd.com/add-adhd/default.htm" itemprop="url" data-metrics-link="1-1" class="list-link"> ADD/ADHD </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/allergies/default.htm" itemprop="url" data-metrics-link="1-2" class="list-link"> Allergies </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/arthritis/default.htm" itemprop="url" data-metrics-link="1-3" class="list-link"> Arthritis </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/cancer/default.htm" itemprop="url" data-metrics-link="1-4" class="list-link"> Cancer </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/coronavirus" itemprop="url" data-metrics-link="1-5" class="list-link"> Coronavirus (COVID-19) </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/depression/default.htm" itemprop="url" data-metrics-link="1-6" class="list-link"> Depression </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/diabetes/default.htm" itemprop="url" data-metrics-link="1-7" class="list-link"> Diabetes </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/eye-health/default.htm" itemprop="url" data-metrics-link="1-8" class="list-link"> Eye Health </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/heart-disease/default.htm" itemprop="url" data-metrics-link="1-9" class="list-link"> Heart Disease </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/lung/default.htm" itemprop="url" data-metrics-link="1-10" class="list-link"> Lung Disease </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/orthopedics/default.htm" itemprop="url" data-metrics-link="1-11" class="list-link"> Orthopedics </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/pain-management/default.htm" itemprop="url" data-metrics-link="1-12" class="list-link"> Pain Management </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/sexual-conditions/default.htm" itemprop="url" data-metrics-link="1-13" class="list-link"> Sexual Conditions </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/skin-problems-and-treatments/default.htm" itemprop="url" data-metrics-link="1-14" class="list-link"> Skin Problems </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/sleep-disorders/default.htm" itemprop="url" data-metrics-link="1-15" class="list-link"> Sleep Disorders </a></li><li itemprop="name" class="list-item view-all"><a href="https://www.webmd.com/a-to-z-guides/common-topics/default.htm" data-metrics-link="more" class="list-link"> View All </a></li></ul></div></div><div><div class="col-4"><span class="global-nav__megamenu-header"> Resources  </span><ul class="global-nav__megamenu-section"><li itemprop="name" class="list-item"><a href="https://symptoms.webmd.com/default.htm" itemprop="url" data-metrics-link="2-1" class="list-link"> Symptom Checker </a></li><li itemprop="name" class="list-item"><a href="https://blogs.webmd.com/default.htm" itemprop="url" data-metrics-link="2-2" class="list-link"> WebMD Blogs </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/podcasts/default.htm" itemprop="url" data-metrics-link="2-3" class="list-link"> Podcasts </a></li><li itemprop="name" class="list-item"><a href="https://member.webmd.com/subscribe" itemprop="url" data-metrics-link="2-4" class="list-link"> Newsletters </a></li><li itemprop="name" class="list-item"><a href="https://doctor.webmd.com/choice-awards" itemprop="url" data-metrics-link="2-5" class="list-link"> Best Hospitals </a></li><li itemprop="name" class="list-item"><a href="https://doctor.webmd.com/home" itemprop="url" data-metrics-link="2-6" class="list-link"> Find a Doctor </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/a-to-z-guides/childrens-conditions" itemprop="url" data-metrics-link="2-7" class="list-link"> Children's Conditions A-Z </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/a-to-z-guides/surgeries-procedures" itemprop="url" data-metrics-link="2-8" class="list-link"> Surgeries and Procedures A-Z </a></li></ul></div></div></div><div class="row"><ul data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb1" class="global-nav__featured"><span class="global-nav__featured-title"> Featured Topics </span><li class="global-nav__featured-list"><span class="global-nav__featured-type"> Symptom Checker </span><a href="https://www.webmd.com/coronavirus/coronavirus-assessment/default.htm"> COVID-19: Check Your Symptoms Now </a></li><li class="global-nav__featured-list"><span class="global-nav__featured-type"> Slideshow </span><a href="https://www.webmd.com/migraines-headaches/ss/slideshow-migraine-overview"> Get Help for Migraine Relief </a></li></ul></div></div></div></li><li data-metrics-module="hicb2" class="global-nav__tabs-link"><a href="//www.webmd.com/drugs/index-drugs.aspx" data-metrics-link="tab" class="global-nav__tabs-title">Drugs & <br/> Supplements</a><div data-hide="desktop" class="global-nav__secondary-mask"></div><div data-megamenu="hicb2" class="global-nav__megamenu" style="display: none;"><div data-hide="desktop" class="global-nav__mobile-close webmd-icon-left-arrow"></div><a href="//www.webmd.com/drugs/index-drugs.aspx" data-hide="desktop" class="global-nav__mobile-tablink"> Drugs &amp; Supplements </a><div data-metrics-module="hicb2" class="global-nav__megamenu-content"><div class="row"><div><div class="col-4"><span class="global-nav__megamenu-header"> Find &amp; Review  </span><ul class="global-nav__megamenu-section"><li itemprop="name" class="list-item"><a href="https://www.webmd.com/drugs/2/index" itemprop="url" data-metrics-link="1-1" class="list-link"> Drugs </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/vitamins/index" itemprop="url" data-metrics-link="1-2" class="list-link"> Supplements </a></li></ul></div></div><div><div class="col-4"><span class="global-nav__megamenu-header"> Drug Basics &amp; Safety  </span><ul class="global-nav__megamenu-section"><li itemprop="name" class="list-item"><a href="https://www.webmd.com/mental-health/addiction/ss/slideshow-commonly-abused-drugs" itemprop="url" data-metrics-link="2-1" class="list-link"> Commonly Abused Drugs </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/baby/guide/taking-medicine-during-pregnancy" itemprop="url" data-metrics-link="2-2" class="list-link"> Taking Meds When Pregnant </a></li></ul></div></div><div><div class="col-4"><span class="global-nav__megamenu-header"> Tools  </span><ul class="global-nav__megamenu-section"><li itemprop="name" class="list-item"><a href="https://www.webmd.com/my-medicine/default.htm" itemprop="url" data-metrics-link="3-1" class="list-link"> Manage Your Medications </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/pill-identification/default.htm" itemprop="url" data-metrics-link="3-2" class="list-link"> Pill Identifier </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/interaction-checker/default.htm" itemprop="url" data-metrics-link="3-3" class="list-link"> Check for Interactions </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/drugs/compare" itemprop="url" data-metrics-link="3-4" class="list-link"> Drug Comparison Tool </a></li></ul></div></div></div><div class="row"><ul data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb1" class="global-nav__featured"><span class="global-nav__featured-title"> Featured Topics </span><li class="global-nav__featured-list"><span class="global-nav__featured-type"> Slideshow </span><a href="https://www.webmd.com/healthy-aging/ss/slideshow-aging-vitamins-older-people"> Vitamins You Need as You Age </a></li><li class="global-nav__featured-list"><span class="global-nav__featured-type"> Coronavirus </span><a href="https://www.webmd.com/vaccines/covid-19-vaccine/default.htm"> COVID-19 Vaccines </a></li></ul></div></div></div></li><li data-metrics-module="hicb3" class="global-nav__tabs-link"><a href="//www.webmd.com/living-healthy" data-metrics-link="tab" class="global-nav__tabs-title">Living <br/> Healthy</a><div data-hide="desktop" class="global-nav__secondary-mask"></div><div data-megamenu="hicb3" class="global-nav__megamenu" style="display: none;"><div data-hide="desktop" class="global-nav__mobile-close webmd-icon-left-arrow"></div><a href="//www.webmd.com/living-healthy" data-hide="desktop" class="global-nav__mobile-tablink"> Living Healthy </a><div data-metrics-module="hicb3" class="global-nav__megamenu-content"><div class="row"><div><div class="col-4"><span class="global-nav__megamenu-header"> Diet, Food &amp; Fitness  </span><ul class="global-nav__megamenu-section"><li itemprop="name" class="list-item"><a href="https://www.webmd.com/diet/default.htm" itemprop="url" data-metrics-link="1-1" class="list-link"> Diet &amp; Weight Management </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/diet/obesity/default.htm" itemprop="url" data-metrics-link="1-2" class="list-link"> Weight Loss &amp; Obesity </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/food-recipes/default.htm" itemprop="url" data-metrics-link="1-3" class="list-link"> Food &amp; Recipes </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/fitness-exercise/default.htm" itemprop="url" data-metrics-link="1-4" class="list-link"> Fitness &amp; Exercise </a></li></ul></div></div><div><div class="col-4"><span class="global-nav__megamenu-header"> Beauty &amp; Balance  </span><ul class="global-nav__megamenu-section"><li itemprop="name" class="list-item"><a href="https://www.webmd.com/beauty/default.htm" itemprop="url" data-metrics-link="2-1" class="list-link"> Healthy Beauty </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/balance/default.htm" itemprop="url" data-metrics-link="2-2" class="list-link"> Health &amp; Balance </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/sex-relationships/default.htm" itemprop="url" data-metrics-link="2-3" class="list-link"> Sex &amp; Relationships </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/oral-health/default.htm" itemprop="url" data-metrics-link="2-4" class="list-link"> Oral Care </a></li></ul></div></div><div><div class="col-4"><span class="global-nav__megamenu-header"> Living Well  </span><ul class="global-nav__megamenu-section"><li itemprop="name" class="list-item"><a href="https://www.webmd.com/women/default.htm" itemprop="url" data-metrics-link="3-1" class="list-link"> Women's Health </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/men/default.htm" itemprop="url" data-metrics-link="3-2" class="list-link"> Men's Health </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/healthy-aging/default.htm" itemprop="url" data-metrics-link="3-3" class="list-link"> Aging Well </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/sleep-disorders/default.htm" itemprop="url" data-metrics-link="3-4" class="list-link"> Healthy Sleep </a></li><li itemprop="name" class="list-item"><a href="https://teens.webmd.com/default.htm" itemprop="url" data-metrics-link="3-5" class="list-link"> Healthy Teens </a></li></ul></div></div></div><div class="row"><ul data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb1" class="global-nav__featured"><span class="global-nav__featured-title"> Featured Topics </span><li class="global-nav__featured-list"><span class="global-nav__featured-type"> Article </span><a href="https://www.webmd.com/diabetes/features/diabetes-grocery-shopping"> Smart Grocery Shopping When You Have Diabetes </a></li><li class="global-nav__featured-list"><span class="global-nav__featured-type"> Quiz </span><a href="https://www.webmd.com/fitness-exercise/rm-quiz-benefits-walking"> Do You Know the Benefits of Walking? </a></li></ul></div></div></div></li><li data-metrics-module="hicb4" class="global-nav__tabs-link"><a href="//www.webmd.com/family-pregnancy" data-metrics-link="tab" class="global-nav__tabs-title">Family & <br/> Pregnancy</a><div data-hide="desktop" class="global-nav__secondary-mask"></div><div data-megamenu="hicb4" class="global-nav__megamenu" style="display: none;"><div data-hide="desktop" class="global-nav__mobile-close webmd-icon-left-arrow"></div><a href="//www.webmd.com/family-pregnancy" data-hide="desktop" class="global-nav__mobile-tablink"> Family &amp; Pregnancy </a><div data-metrics-module="hicb4" class="global-nav__megamenu-content"><div class="row"><div><div class="col-4"><span class="global-nav__megamenu-header"> All About Pregnancy  </span><ul class="global-nav__megamenu-section"><li itemprop="name" class="list-item"><a href="https://www.webmd.com/baby/guide/getting-pregnant" itemprop="url" data-metrics-link="1-1" class="list-link"> Getting Pregnant </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/baby/guide/first-trimester" itemprop="url" data-metrics-link="1-2" class="list-link"> First Trimester </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/baby/guide/health-baby-second-trimester" itemprop="url" data-metrics-link="1-3" class="list-link"> Second Trimester </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/baby/guide/third-trimester" itemprop="url" data-metrics-link="1-4" class="list-link"> Third Trimester </a></li><li itemprop="name" class="list-item view-all"><a href="https://www.webmd.com/baby/default.htm" data-metrics-link="more" class="list-link"> View All </a></li></ul></div></div><div><div class="col-4"><span class="global-nav__megamenu-header"> Parenting Guide  </span><ul class="global-nav__megamenu-section"><li itemprop="name" class="list-item"><a href="https://www.webmd.com/parenting/baby/default.htm" itemprop="url" data-metrics-link="2-1" class="list-link"> Newborn &amp; Baby </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/children/default.htm" itemprop="url" data-metrics-link="2-2" class="list-link"> Children's Health </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/children/vaccines/default.htm" itemprop="url" data-metrics-link="2-3" class="list-link"> Children's Vaccines </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/parenting/raising-fit-kids/default.htm" itemprop="url" data-metrics-link="2-4" class="list-link"> Raising Fit Kids </a></li><li itemprop="name" class="list-item view-all"><a href="https://www.webmd.com/parenting/default.htm" data-metrics-link="more" class="list-link"> View All </a></li></ul></div></div><div><div class="col-4"><span class="global-nav__megamenu-header"> Pet Care Essentials  </span><ul class="global-nav__megamenu-section"><li itemprop="name" class="list-item"><a href="https://pets.webmd.com/cats/default.htm" itemprop="url" data-metrics-link="3-1" class="list-link"> Healthy Cats </a></li><li itemprop="name" class="list-item"><a href="https://pets.webmd.com/dogs/default.htm" itemprop="url" data-metrics-link="3-2" class="list-link"> Healthy Dogs </a></li><li itemprop="name" class="list-item view-all"><a href="https://pets.webmd.com/default.htm" data-metrics-link="more" class="list-link"> View All </a></li></ul></div></div></div><div class="row"><ul data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb1" class="global-nav__featured"><span class="global-nav__featured-title"> Featured Topics </span><li class="global-nav__featured-list"><span class="global-nav__featured-type"> Slideshow </span><a href="https://www.webmd.com/baby/ss/slideshow-pregnancy-snacks"> Smart Snacks When You're Pregnant </a></li><li class="global-nav__featured-list"><span class="global-nav__featured-type"> Slideshow </span><a href="https://pets.webmd.com/ss/slideshow-surprising-things-about-dogs-and-cats"> Surprising Things You Didn't Know About Dogs and Cats </a></li></ul></div></div></div></li><li data-metrics-module="hicb5" class="global-nav__tabs-link"><a href="//www.webmd.com/news/default.htm" data-metrics-link="tab" class="global-nav__tabs-title">News & <br/> Experts</a><div data-hide="desktop" class="global-nav__secondary-mask"></div><div data-megamenu="hicb5" class="global-nav__megamenu" style="display: none;"><div data-hide="desktop" class="global-nav__mobile-close webmd-icon-left-arrow"></div><a href="//www.webmd.com/news/default.htm" data-hide="desktop" class="global-nav__mobile-tablink"> News &amp; Experts </a><div data-metrics-module="hicb5" class="global-nav__megamenu-content"><div class="row"><div><div class="col-8"><span class="global-nav__megamenu-header"> Health News  </span><ul class="global-nav__megamenu-section"><li itemprop="name" class="list-item"><a href="https://www.webmd.com/lung/news/20220224/covid-drugs-what-to-know" itemprop="url" data-metrics-link="1-1" class="list-link"> What to Know About COVID-19 Drugs </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/mental-health/addiction/news/20220310/one-extra-drink-a-day-changes-brain" itemprop="url" data-metrics-link="1-2" class="list-link"> Just One Extra Drink a Day May Change the Brain </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/fitness-exercise/news/20220304/walkable_neighborhoods-less-obesity-diabetes" itemprop="url" data-metrics-link="1-3" class="list-link"> 'Walkable' Neighborhoods Linked to Less Obesity, Diabetes </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/a-to-z-guides/news/20220308/half-us-adults-exposed-harmful-lead-levels-as-children" itemprop="url" data-metrics-link="1-4" class="list-link"> Half of U.S. Adults Exposed to Harmful Lead Levels as Children </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/a-to-z-guides/news/20220310/new-health-crises-emerge-ukraine" itemprop="url" data-metrics-link="1-5" class="list-link"> New Health Crises Emerge in Ukraine </a></li></ul></div></div><div><div class="col-4"><span class="global-nav__megamenu-header"> Experts &amp; Community  </span><ul class="global-nav__megamenu-section"><li itemprop="name" class="list-item"><a href="https://www.webmd.com/facebook-groups" itemprop="url" data-metrics-link="2-1" class="list-link"> Support Groups </a></li><li itemprop="name" class="list-item"><a href="https://blogs.webmd.com/default.htm" itemprop="url" data-metrics-link="2-2" class="list-link"> WebMD Blogs </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/news/default.htm" itemprop="url" data-metrics-link="2-3" class="list-link"> News Center </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/takecontrol" itemprop="url" data-metrics-link="2-4" class="list-link"> Dr. Whyte's Book: Take Control of Your Cancer Risk </a></li></ul></div></div></div><div class="row"><ul data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb1" class="global-nav__featured"><span class="global-nav__featured-title"> Featured Topics </span><li class="global-nav__featured-list"><span class="global-nav__featured-type"> Special Report </span><a href="https://www.webmd.com/alzheimers/story/centerpiece-alzheimers-memory"> Will We Ever See an End to Alzheimer’s? </a></li><li class="global-nav__featured-list"><span class="global-nav__featured-type"> Get Our Newsletters </span><a href="https://member.webmd.com/subscribe"> Health News and Information, Delivered to Your Inbox </a></li></ul></div></div></div></li><li data-hide="desktop" data-metrics-module="hicb6" class="global-nav__tabs-link"><a href="//www.webmd.com/mobile" data-metrics-link="tab" class="global-nav__tabs-title no-caret"> Mobile Apps </a></li><li data-hide="desktop" data-metrics-module="nl-mast" class="global-nav__tabs-link"><a href="https://member.webmd.com/subscribe" data-metrics-link="sub" data-metrics-type="ad-hoc" class="global-nav__tabs-title no-caret"> Subscriptions </a></li><li data-metrics-module="hicb7" class="global-nav__tabs-link policy"><a href="#" data-metrics-link="xpnd" data-metrics-type="ad-hoc" class="global-nav__tabs-title"> Privacy and More </a></li></ul></div><div class="global-nav__right"><ul class="global-nav__reg-links"><li data-hide="mobile" data-metrics-module="reg-login" data-metrics-link="" data-metrics-type="adhoc" class="global-nav__reg-link global-nav__sign-in"><a href="https://member.webmd.com/signin?appid=1&returl=https://www.webmd.com/"> Sign In </a></li><li class="global-nav__reg-link global-nav__reg-subscribe"><div class="newsletter-wrapper overlay"><div class="no-ssr-placeholder"></div><button type="button" class="webmd-button webmd-button--secondary webmd-button--medium"><!----><!----><span> Subscribe </span></button><div class="webmd-dialog__wrapper" style="display:none;"><div class="webmd-dialog" style="margin-top:15vh;"><div class="webmd-dialog__header"><span class="webmd-dialog__title"></span><button type="button" aria-label="Close" class="webmd-dialog__headerbtn"><i class="webmd-dialog__close webmd-icon webmd-icon-close"></i></button></div><!----><!----></div></div></div></li><!----></ul><div class="global-nav-search-container global-nav__search webmd-row"><form class="search-bar-wrapper"><div aria-haspopup="listbox" aria-owns="webmd-typeahead-5646" class="webmd-typeahead search-input hide"><div class="webmd-input__div webmd-input-noLabel webmd-input--medium webmd-input--suffix"><!----><!----><input type="text" autocomplete="off" aria-label="Enter search terms" valueKey="value" placeholder="SEARCH" fetchSuggestions="function () { [native code] }" triggerAtLength="3" debounce="300" placement="bottom-start" popperAppendToBody="true" value="" class="webmd-input__inner"><!----><span class="webmd-input__suffix"><span class="webmd-input__suffix-inner"><i tabindex="0" class="webmd-icon-search webmd-input__icon"></i><!----></span><!----></span><!----></div><div role="region" size="medium" class="webmd-autocomplete-suggestion webmd-popper" style="display:none;"><div class="webmd-scrollbar"><div class="webmd-autocomplete-suggestion__wrap webmd-scrollbar__wrap webmd-scrollbar__wrap--hidden-default"><ul class="webmd-scrollbar__view webmd-autocomplete-suggestion__list"></ul></div><div class="no-ssr-placeholder"></div><div class="no-ssr-placeholder"></div></div></div></div><button aria-label="Search" type="submit" data-metrics-link="submit" class="global-nav-search-submit webmd-icon-search"></button></form></div></div></div></nav><div more-ids="091e9c5e813960aa,091e9c5e813b0fbc,091e9c5e813b1a0d,091e9c5e813b26ae,091e9c5e813b1a0f,091e9c5e813c9be7,091e9c5e813ca963,091e9c5e813ca965,091e9c5e813ca967,091e9c5e813ca969" data-v-72857d44></div></div></div></header><div tabindex="-1" data-js="global-container-1" class="container global-container-1 webmd-row"><div span="24" id="ContentPane10" tabindex="-1" class="pane webmd-row"><div class="ad-wrapper ad-container-101"><div class="no-ssr-placeholder"></div></div></div><div span="24" id="ContentPane11" tabindex="-1" class="pane webmd-row"><div data-chronicle="091e9c5e81394036" data-e2e="brdcrmb" data-module-type="link-list"><ul aria-label="Breadcrumb" class="webmd-breadcrumb breadcrumb"><!----><li class="webmd-breadcrumb__item"><span class="webmd-breadcrumb__inner"><a href="https://www.webmd.com/children/default.htm" data-metrics-link="1"> Children's Health </a></span><i class="webmd-breadcrumb__separator"></i></li><li class="webmd-breadcrumb__item"><span class="webmd-breadcrumb__inner"><a href="https://www.webmd.com/children/features/default.htm" data-metrics-link="2"> Feature Stories </a></span><i class="webmd-breadcrumb__separator"></i></li></ul><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Children's Health","item":"https://www.webmd.com/children/default.htm"},{"@type":"ListItem","position":2,"name":"Feature Stories","item":"https://www.webmd.com/children/features/default.htm"}]}</script></div></div><div span="24" id="ContentPane15" tabindex="-1" class="pane webmd-row"><header class="header-interactive-article"><div class="header-title-container header-full-width"><!----><div><h1 itemprop="headline"> For Trans Kids, Bathroom Choice Matters </h1></div><div class="byline"><span class="authors"> By <!----> Andy Bandyopadhyay <!----><!----></span></div><div class="med-reviewer"><span data-chronicle="091e9c5e8151dc47" data-e2e="asset-medical-review" data-metrics-module="embd-lnk" class="reviewer-info"><span><i class="webmd-icon-checkmark med-review-check"></i></span><span> Medically Reviewed by <span class="no-link"> Isabel  Lowell, MD </span><!----><span class="no-link">  </span><span class="revDate"> on June 10, 2022 </span></span></span></div><div class="headline-div"></div></div><!----></header></div></div><main id="global-main" role="main" tabindex="-1" data-js="global-main" class="resp-2-col-rr"><div span="24" class="webmd-row"><div id="main-container" tabindex="-1" data-js="main-container-2" class="main-container main-container-2 webmd-col webmd-col-24 webmd-col-xs-24 webmd-col-sm-24 webmd-col-md-17 webmd-col-lg-13 webmd-col-xl-13"><div id="ContentPane30" tabindex="-1" class="pane webmd-row"><!----><article data-chronicle="091e9c5e8151ce96" data-e2e="dart-medref" data-page="1" data-module-type="dynamic-article" data-artId="091e9c5e823ecf24" class="article medref"><!----><script type="application/ld+json"></script><script type="application/ld+json">{"@context":"https://schema.org/","@type":"MedicalWebPage","mainEntityOfPage":"https://www.webmd.com/children/features/trans-kids-bathroom-choice","lastReviewed":"06/10/2022 11:30:00","reviewedBy":{"@type":"Person","name":"Isabel Lowell, MD"},"about":"Parenting","datePublished":"06/09/2022 03:19:09","headline":"For Trans Kids, Bathroom Choice Matters","author":{"@type":"Person","name":"Andy Bandyopadhyay"},"dateModified":"06/09/2022 03:19:09","publisher":{"@type":"Organization","name":"WebMD","logo":{"@type":"ImageObject","url":"https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/logos/webmd/web/webmd_logo_53x12.gif"}}}</script><!----><!----><!----><!----><!----><div class="article__body"><div class="article-page active-page" data-page="1"><section><div id="em-image-1" ref="em-image-1" style="background-image:url(https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/content_marketing/for_trans_kids_bathroom_choice_matters_cm_article/1800x1200_for_trans_kids_bathroom_choice_matters_cm_article.jpg?resize=375:*)"></div><p>For transgender kids, the simple act of finding and using a restroom has been complicated by adult politics, particularly at schools. More than 100 anti-trans bills passed this year in the U.S., with many focused on children and students.</p><p>Most recently, Oklahoma’s governor <a href="https://www.cnn.com/2022/05/25/politics/oklahoma-anti-transgender-bathroom-law-signed-stitt/index.html">signed into law</a> a bill that forces all public school students to use the bathroom that matches the sex on a student’s birth certificate. Sex is a medical determination assigned at birth based on genitalia and chromosomes. Gender is a person’s own internal sense of who they are. The law went into effect immediately, forcing children, parents and school administrators to grapple with private body decisions publicly. </p><p>Bathroom bans – a colloquial term for the rules and laws that restrict which bathrooms transgender kids are allowed to use – get a lot of attention. But the reasons <em>why</em> kids should be able to choose where they pee don’t often get explored.</p><p>Medically, it’s important for kids of all genders to be able to make their own decisions about bathrooms, says psychologist Diane Ehrensaft, PhD, the mental health director for the Child and Adolescent Gender Center at the University of California at San Francisco. Denying kids access to bathrooms that match their gender identity <a href="https://www.ama-assn.org/delivering-care/population-care/exclusionary-bathroom-policies-harm-transgender-students">endangers their health</a>, safety and well-being, and leads to negative health outcomes, according to the American Medical Association. Bathroom bans also heighten stigma and discrimination.</p><p>Urinary tract infections (UTIs) and clinical depression are real possibilities, Ehrensaft explains. Transgender kids are already at high risk for bullying and discrimination, which lead to higher rates of depression and anxiety and more suicide attempts. In a conversation with WebMD, Ehrensaft discusses why it matters where kids pee.</p></section><section><h2 id="091e9c5e823ecf24-1-2">When are kids first exposed to gendered bathrooms?</h2><p>Whenever families go to restaurants or public spaces with gendered bathrooms. Or in schools, most typically in kindergarten or first grade. Preschools usually don’t have gendered bathrooms.</p><p>A number of parents I work with are very anxious about how to confront gendered bathrooms with their trans kids. Those are the kids who sometimes get urinary tract infections (UTIs) as early as 6 because they don’t go all day.</p></section></div><div class="article-page " data-page="2"><section><h2 id="091e9c5e823ecf24-2-3">How do kids develop the idea that going to the bathroom is private?</h2><p>Parents might say, “When the bathroom door is closed, you have to wait until somebody comes out,” or “When you go to the bathroom, you close the door.” Both are messages about privacy. But they take some time to sink in.</p><p>Little kids in preschool never close the door, for example. They like to watch each other. Little kids with penises love to pee against walls. They get a lot of pleasure from publicly peeing. Little kids with vaginas may feel jealous that they can’t make that trajectory.</p></section><section><pagebreak /> <p>It’s fascinating for little kids to see what comes out of their body.</p><p>I also want to add that some trans kids may seek out privacy really early.</p><p>In our culture, if you’re a girl with a penis, you learn that people might be surprised, or shocked, or just tell you that you can’t be a girl with a penis. To protect yourself, you hide. You don’t want anybody to know what’s between your legs.</p></section><section><h2 id="091e9c5e823ecf24-2-5">How do parents prepare their trans kids for gendered bathrooms?</h2><p>It’s often a problem-solving approach. We might sit down with the family and say, “When you go to your new school, there’s going to be a boys’ bathroom and a girls’ bathroom. So how should we think about it? And what do we want to do about it?”</p><p>That’s more effective than saying, “You have to use the bathroom that matches your designated sex at birth.”</p></section><section> <p>I’ll give you an example of a trans boy in third grade. He used the boys’ bathroom. He had a little bit of anxiety about someone seeing through the cracks in the stall or peeking underneath the door. That never happened. What did happen, though, is he had a really good group of friends who were often in the bathroom at the same time he was. And they said to him, “Boy, you sure do poop a lot.”</p><p>He felt quite fine with them thinking that. But in some ways, it means you have to camouflage.</p></section></div><div class="article-page " data-page="3"><section> <p>And then here’s the opposite story. This is a trans girl I’m working with. She was 5 when this happened. She goes to a very progressive school in San Francisco. She’s a girl, she looks like a girl, but she uses the boys’ bathroom because she likes to pee standing up and there are no urinals in the girls’ bathroom. So of course, a little boy walked in and said, “What are you doing here?” And she said, “Well, I have a penis, so I use a urinal,” and walked out.</p></section><section><pagebreak /> <p>Parents need to talk to the schools, too. A lot of schools say, “We’ll just offer that student the nurse’s bathroom.” Well, you might as well put a target on your back if you’re the only kid going to the nurse’s bathroom. If schools want to do that, we’ll say, “Make the nurse’s bathroom available to anybody who wants to use it.” Lots of kids don’t feel comfortable in shared spaces and maybe you’ll get a rush on the private bathroom.</p><p>I was an expert witness in a court case with a teenager in Florida. He was a trans boy, and the school insisted that he use a single-stall bathroom. It was way across campus, and the only way to get there and back was to be late for class. This was not a good solution. He won a lawsuit to be able to use the boys’ bathroom.</p><p>We have to prepare our kids for this because if we don’t, we have kids who hold it in all day and don’t drink any liquids as their solution. And we know medically that’s not safe.</p></section></div><div class="article-page " data-page="4"><section><h2 id="091e9c5e823ecf24-4-9">What are the consequences of not being able to use the bathroom?</h2><p>These are the risks we’ve talked about: harm to your body in the form of urinary tract infections (UTIs) from holding in your pee all day, harm to your psyche in the form of anxiety, depression, and other mental health effects of rejection rather than acceptance. Every time you can’t use that bathroom, you’re at risk. You’re putting a child at risk for all of those things.</p><p>Having accidents, too. Imagine that on top of everything else you’re having an accident and you’re not an infant or a toddler. You just can’t hold it in anymore.</p><p>Also, kids can’t concentrate if their bladder is full. I don’t know if you’ve ever had that experience, but when my bladder is really full, I’m not going to be able to do a math problem.</p></section><section><h2 id="091e9c5e823ecf24-4-10">What changes around bathrooms and gender when kids start puberty?</h2><p>What changes most specifically is adults’ attitudes towards kids once they’re not little kids. Once kids themselves are thinking about sexuality, adults start getting anxious about it.</p></section><section> <p>Middle school, where puberty usually starts, is not a happy time in our culture. People say, “Those were the worst years of my life.” That’s because everybody’s looking to be accepted, and a lot of mean girl stuff happens. So bathrooms can be fraught, and there can be a particular ire from adults if they think that their children are going to see genitalia in the bathroom.</p><p>We know from the data that bullying in schools is typically based more on gender presentation, which creates a hostile environment for trans kids.</p><div id="em-bulletedlist-2" ref="em-bulletedlist-2"></div><p>Let’s imagine a trans boy in middle school. He has socially transitioned and looks like any other boy. He stands in front of the two bathrooms. Where should he go? Hopefully he’ll go into the boys’ bathroom. If he goes into the girls’ bathroom, somebody is going to say, “What are you doing in here? You’re a boy.”</p><p>But a lot of kids get stuck right in the middle. They don’t see a good option. Physically and psychologically, they have a frozen moment, which becomes, “I think I’ll just keep it in.”</p></section></div><div class="article-page " data-page="5"><section> <p>Or they face potential harassment, particularly if they go into the bathroom that matches their gender and other people don’t see it that way. Trans kids are much more likely to be harassed than their cisgender peers.</p><p>All people want to do when they go to the bathroom is pee and poop. They’re there for bodily function. And as every human being needs to go, so do trans kids.</p><p>You can also go to the bathroom to hide from class. You can go to the bathroom to put your makeup on. You can go to the bathroom to change your clothes because you can’t socially transition at home, so you put your outfit in your backpack and go to the bathroom to change at school.</p></section><section><h2 id="091e9c5e823ecf24-5-13">What’s different in the high school context?</h2><p>Some kids have a stronger sense of self – you could say stronger gender resilience – in high school.</p><p>Other kids don’t have that. Maybe they haven’t been accepted, or they’ve been bullied. For those kids, bathrooms can be an awful experience because the bullying gets worse and it gets more physical.</p></section><section> <p>And kids are not exempt from reading the literature about violence against trans people. By high school, they are well aware of that violence and well aware of themselves as potential targets.</p><p>I work with many high school students worried about violence or about being outed. They are so anxious. Sometimes this anxiety leads them to avoid the bathroom for the entire school day. Or they skip out of school. They find somewhere else to go.</p></section><section><h2 id="091e9c5e823ecf24-5-15">My parents live in a small town in Texas, and they encounter people who say, “What is this thing about bathrooms? I just don’t get it. What’s the big deal? Why can’t this kid with a vulva just use the girls’ bathroom?”</h2><p>I ask mothers, “Look in the mirror. Who do you see? And how would you feel walking into a men’s bathroom?” I ask fathers, “Suppose you had to use the women’s bathroom. What would that be like for you?” I try to help a person think about the bathroom they use and how horrifying it would be to go into the other.</p><p>That’s a problem for the adults who say, “These kids are not really boys. This is just a performance or a disease, so I’m not going to in any way validate that by saying they could use the boys’ bathroom. It’s ridiculous, they’re girls.” Those are the harder group, and sometimes they’re not mature. And those are the ones who are also usually afraid of harassment. But for a lot of grandparents, aunts, or uncles, it’s a learning curve.</p></section></div><div class="article-page " data-page="6"><section> <p>We talk about a gender spectrum. I think there’s an acceptance spectrum.</p><p><em>Editor's note: This interview has been edited for length and clarity.</em></p><p><strong>Suggested Resources</strong></p><ul><li><em>No Place to Go: How Public Toilets Fail Our Private Needs </em>by Lezlie Lowe, Coach House Books, 2018</li><li><em>Trans Kids and Teens: Pride, Joy, and Families in Transition </em>by Elijah C. Nealy, PhD, W.W. Norton & Company, 2019</li><li><em>"You’re in the Wrong Bathroom!" And 20 Other Myths and Misconceptions About Transgender and Gender-Nonconforming People </em>by Laura Erickson-Schroth, MD, and Laura A. Jacobs, Beacon Press, 2017</li></ul></section></div></div><footer style="display:none;"><div class="pub-info-and-share-bar"><div class="article__publication-sources"><span data-e2e="dart-sources" data-chronicle="091e9c5e8151ce96" class="sources"><h4 class="sources__header"> Show Sources </h4><div class="sources__wrapper"><p>PHOTO CREDIT:</p><p>Mint Images / Getty Images</p><p>SOURCES:</p><p>Diane Ehrensaft, PhD, psychologist and mental health director, Child and Adolescent Gender Center, University of California, San Francisco.</p><p>CNN: “Oklahoma GOP governor signs anti-transgender bathroom bill into law.”</p><p>American Medical Association: “Exclusionary bathroom policies harm transgender students.”</p></div></span></div><div class="no-ssr-placeholder"></div></div><span data-chronicle="091e9c5e8151ce96" data-e2e="asset-copyright" class="copyright"><!----> © 2022 WebMD, LLC. All rights reserved. </span><a href="#" class="policy-link"> View privacy policy and trust info <i class="webmd-icon-right-arrow"></i></a></footer><!----><!----><!----><!----><div id="rc-tp-module"></div><!----><NoSsr data-v-de879092></NoSsr></article></div><div id="ContentPane33" tabindex="-1" class="pane webmd-row"><div class="medianet-ctr"></div></div><div id="ContentPane34" tabindex="-1" class="pane webmd-row"><aside id="lln-toppks" data-chronicle="091e9c5e8160888b" data-e2e="lln-toppks" data-module-type="link-list" data-metrics-module="lln-toppks" class="module module-top-picks module-lln-toppks dfp-native module-instream-toppks"><header><h3>Top Picks</h3></header><ul><li id="dfp_slot_tp_1" data-sizes="[[1,10],'fluid']" data-pos="9021" data-scp="{'mod': 'lln-toppks'}"><a href="https://www.webmd.com/children/developmental-stages" data-metrics-link="1"> Puberty: How Young Is Too Young? </a></li><li id="dfp_slot_tp_2" data-sizes="[[1,10],'fluid']" data-pos="9022" data-scp="{'mod': 'lln-toppks'}"><a href="https://www.webmd.com/children/what-is-chickenpox" data-metrics-link="2"> How Chickenpox Is Spread </a></li><li id="dfp_slot_tp_3" data-sizes="[[1,10],'fluid']" data-pos="9023" data-scp="{'mod': 'lln-toppks'}"><a href="https://www.webmd.com/parenting/recognizing-developmental-delays-your-child-ages-3-5" data-metrics-link="3"> Developmental Delays in Children Ages 3-5 </a></li><li id="dfp_slot_tp_4" data-sizes="[[1,10],'fluid']" data-pos="9024" data-scp="{'mod': 'lln-toppks'}"><a href="https://www.webmd.com/children/child-constipated" data-metrics-link="4"> What to Do If Your Child Is Constipated </a></li><li id="dfp_slot_tp_5" data-sizes="[[1,10],'fluid']" data-pos="9025" data-scp="{'mod': 'lln-toppks'}"><a href="https://www.webmd.com/allergies/relief-advisor" data-metrics-link="5"> Does Your Child Have Allergy Symptoms? </a></li><li id="dfp_slot_tp_6" data-sizes="[[1,10],'fluid']" data-pos="9026" data-scp="{'mod': 'lln-toppks'}"><a href="https://www.webmd.com/children/child-breathing-too-fast" data-metrics-link="6"> Why Is My Child Breathing So Fast? </a></li></ul></aside><!----></div></div><div tabindex="-1" data-js="main-container-3" class="main-container main-container-3"><div id="ContentPane37" tabindex="-1" class="pane webmd-row"><!----><!----></div><div id="ContentPane40" tabindex="-1" class="pane webmd-row"><div class="ad-wrapper ad-container-121"><div class="no-ssr-placeholder"></div></div></div></div></div></main><div span="24" tabindex="-1" data-js="global-container-2" class="container global-container-2 webmd-row"><div id="ContentPane47" tabindex="-1" class="pane webmd-row"><div class="ad-wrapper ad-container-922"><div class="no-ssr-placeholder"></div></div></div><div id="ContentPane50" tabindex="-1" class="pane webmd-row"><div data-chronicle="091e9c5e813ae61b" data-e2e="f-hs" data-module-type="link-list" data-metrics-module="f-hs" class="module module-f-hs"><h3>Health Solutions</h3><ul><li><a href="https://www.webmd.com/peyronies-treatment-option/treatment-option" data-metrics-link="1"> Penis Curved When Erect? <!----></a></li><li><a href="https://www.webmd.com/dna/the-turning-point/cad-pad" data-metrics-link="2"> Could I have CAD? <!----></a></li><li><a href="https://www.webmd.com/dupuytrens/treatment" data-metrics-link="3"> Treat Bent Fingers <!----></a></li><li><a href="https://www.webmd.com/dna/metastatic-bc-resource-center" data-metrics-link="4"> Treat HR+, HER2- MBC <!----></a></li><li><a href="https://www.webmd.com/dna/dandruff-just-the-facts" data-metrics-link="5"> Tired of Dandruff? <!----></a></li><li><a href="https://www.webmd.com/managing-pain-with-cbd" data-metrics-link="6"> Benefits of CBD <!----></a></li><li><a href="https://www.webmd.com/multiple-sclerosis/rrms-20/monthly-rms-treatment" data-metrics-link="7"> Rethink MS Treatment <!----></a></li><li><a href="https://www.webmd.com/dna/the-turning-point/afib" data-metrics-link="8"> AFib-Related Strokes <!----></a></li><li><a href="https://www.webmd.com/dna/the-turning-point/dvt-pe" data-metrics-link="9"> Risk of a Future DVT/PE <!----></a></li><li><a href="https://www.webmd.com/peyronies-treatment-option/treatment-option" data-metrics-link="10"> Is My Penis Normal? <!----></a></li><li><a href="https://www.webmd.com/treatment-for-relapsing-ms/default.htm" data-metrics-link="11"> Relapsing MS Options <!----></a></li><li><a href="https://www.webmd.com/hepatitis/liver-transplant-17/life-changing-liver" data-metrics-link="12"> Liver Transplants Save Lives <!----></a></li><li><a href="https://www.webmd.com/dna/all-about-you" data-metrics-link="13"> Finance Plastic Surgery <!----></a></li><li><a href="https://www.webmd.com/dupuytrens/default.htm" data-metrics-link="14"> Bent Finger Causes <!----></a></li><li><a href="https://www.webmd.com/skin-problems-and-treatments/psoriasis/severe-psoriasis-19/psoriasis-pill" data-metrics-link="15"> Living With Psoriasis? <!----></a></li><li><a href="https://www.webmd.com/oms/default.htm" data-metrics-link="16"> Missing Teeth? <!----></a></li></ul></div><div data-chronicle="091e9c5e813ae61c" data-e2e="f-idc" data-module-type="link-list" data-metrics-module="f-idc" class="module module-f-idc"><h3>More from WebMD</h3><ul><li><a href="https://www.webmd.com/multiple-sclerosis/rms-perspectives-21/slideshow-advice-relapsing-ms" data-metrics-link="1"> 5 Tips to Help With Relapsing MS <!----></a></li><li><a href="https://www.webmd.com/sleep-disorders/narcolepsy-perspectives-20/slideshow-narcolepsy-expert-advice" data-metrics-link="2"> How to Thrive With Narcolepsy <!----></a></li><li><a href="https://www.webmd.com/skin-problems-and-treatments/story/vce-hs-home-care-help" data-metrics-link="3"> Relief for Blocked Hair Follicles <!----></a></li><li><a href="https://www.webmd.com/arthritis/psoriatic-arthritis/psa-21/live/slideshow-psoriatic-arthritis-sleep-tips" data-metrics-link="4"> Psoriatic Arthritis and Your Sleep <!----></a></li><li><a href="https://www.webmd.com/skin-problems-and-treatments/psoriasis/psoriasis-stories-21/video-psoriasis-ballerina" data-metrics-link="5"> What Psoriasis Feels Like <!----></a></li><li><a href="https://www.webmd.com/arthritis/psoriatic-arthritis/psa-stories-21/video-psa-save-energy" data-metrics-link="6"> First Psoriatic Arthritis Flare <!----></a></li><li><a href="https://www.webmd.com/rheumatoid-arthritis/ra-life-21/video-ra-check-up" data-metrics-link="7"> Talking to Your Doctor About RA <!----></a></li><li><a href="https://www.webmd.com/ibd-crohns-disease/crohns-disease/crohns-perspectives-21/crohns-full-body-disease" data-metrics-link="8"> Crohn's: A 'Full-Body' Disease <!----></a></li><li><a href="https://www.webmd.com/ibd-crohns-disease/crohns-disease/story/avoid-crohns-flares" data-metrics-link="9"> Avoiding Crohn’s Flares <!----></a></li><li><a href="https://www.webmd.com/diet/health-benefits-hemp-seed-oil" data-metrics-link="10"> Health Benefits of Hemp Seed Oil <!----></a></li><li><a href="https://www.webmd.com/skin-problems-and-treatments/psoriasis/psoriatic-disease-perspectives-21/slideshow-advocacy-psoriatic-disease-tips" data-metrics-link="11"> Live Better With Psoriatic Disease <!----></a></li><li><a href="https://www.webmd.com/multiple-sclerosis/b-cell-ms-20/b-cell-ms-types" data-metrics-link="12"> Types of B-Cell Therapy for MS <!----></a></li><li><a href="https://www.webmd.com/diet/hemp-health-benefits-nutrition-uses" data-metrics-link="13"> 5 Health Benefits of Hemp <!----></a></li><li><a href="https://www.webmd.com/prostate-cancer/prostate-18/prostate-cancer-spreads" data-metrics-link="14"> Why Prostate Cancer Spreads <!----></a></li><li><a href="https://www.webmd.com/breast-cancer/bc-perspectives-21/slideshow-advanced-bc-best-life" data-metrics-link="15"> Living with Advanced Breast Cancer <!----></a></li><li><a href="https://www.webmd.com/breast-cancer/metastatic-bc-forward-18/slideshow-breast-cancer-metastasis" data-metrics-link="16"> Where Breast Cancer Spreads <!----></a></li></ul></div></div></div><footer role="contentinfo" tabindex="-1" data-js="global-footer"><div id="ContentPane55" tabindex="-1" class="pane webmd-row"><div data-e2e="ftr" data-js="global-footer" role="contentinfo" tabindex="-1"><link rel="dns-prefetch" href="https://preferences.trustarc.com"><nav aria-label="Footer Menu"><!----><ul data-module-type="link-list" data-metrics-module="ftr" class="global-footer"><li class="global-footer-column logo"><a href="https://www.webmd.com" data-metrics-link="logo"><img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/logos/webmd/web/webmd_logo.svg" alt="Logo for WebMD" title="WebMD: Better information. Better health." height="26" width="110" loading="lazy" class="global-footer-logo"></a><ul class="social-icons"><li class="social-icon-header"><span> Find us on: </span></li><li><a href="https://www.facebook.com/WebMD/" aria-label="Facebook" data-metrics-link="fb" class="webmd-icon-facebook"><span class="link-name"> Facebook </span></a></li><li><a href="https://twitter.com/webmd" aria-label="Twitter" data-metrics-link="tw" class="webmd-icon-twitter--no-border"><span class="link-name"> Twitter </span></a></li><li><a href="https://www.pinterest.com/webmd/" aria-label="Pinterest" data-metrics-link="pt" class="webmd-icon-pinterest--no-border"><span class="link-name"> Pinterest </span></a></li></ul></li><li class="global-footer-column"><div><h3 class="expanded"> Policies <!----></h3><ul data-metrics-section="1" data-metrics-sel="li" class="expanded"><li><a href="https://www.webmd.com/about-webmd-policies/about-privacy-policy"> Privacy Policy </a></li><li><a href="https://www.webmd.com/about-webmd-policies/cookie-policy"> Cookie Policy </a></li><li><a href="https://www.webmd.com/about-webmd-policies/about-editorial-policy"> Editorial Policy </a></li><li><a href="https://www.webmd.com/about-webmd-policies/about-advertising-policy"> Advertising Policy </a></li><li><a href="https://www.webmd.com/about-webmd-policies/webmd-corrections-policies"> Correction Policy </a></li><li><a href="https://www.webmd.com/about-webmd-policies/about-terms-and-conditions-of-use"> Terms of Use </a></li></ul></div><div><h3> About <i class="webmd-icon-down-arrow"></i></h3><ul data-metrics-section="2" data-metrics-sel="li"><li><a href="https://customercare.webmd.com"> Contact Us </a></li><li><a href="https://www.webmd.com/about-webmd-policies/default.htm"> About WebMD </a></li><li><a href="https://careers.webmd.com/"> Careers </a></li><li><a href="https://member.webmd.com/subscribe"> Newsletter </a></li><li><a href="https://www.webmd.com/corporate/default.htm"> Corporate </a></li><li><a href="https://www.webmdhealthservices.com"> WebMD Health Services </a></li><li><a href="https://www.webmd.com/sitemap"> Site Map </a></li><li><a href="https://www.webmd.com/about-webmd-policies/accessibility-statement"> Accessibility </a></li></ul></div></li><!----><li class="global-footer-column"><div><h3> WebMD Network <i class="webmd-icon-down-arrow"></i></h3><ul data-metrics-section="3" data-metrics-sel="li"><li><a href="https://www.medscape.com"> Medscape </a></li><li><a href="https://reference.medscape.com"> Medscape Reference </a></li><li><a href="https://www.medicinenet.com"> MedicineNet </a></li><li><a href="https://www.emedicinehealth.com/script/main/hp.asp"> eMedicineHealth </a></li><li><a href="https://www.rxlist.com"> RxList </a></li><li><a href="https://www.onhealth.com/"> OnHealth </a></li><li><a href="https://www.webmd.com/rx"> WebMDRx </a></li><li><a href="https://www.webmd.com/first-aid/default.htm"> First Aid </a></li><li><a href="https://www.webmd.com/magazine/default.htm"> WebMD Magazine </a></li><li><a href="https://www.webmd.com/phr"> WebMD Health Record </a></li><li><a href="https://dictionary.webmd.com/default.htm"> Dictionary </a></li><li><a href="https://doctor.webmd.com/"> Physician Directory </a></li></ul></div></li><li class="global-footer-column"><div><h3> Our Apps <i class="webmd-icon-down-arrow"></i></h3><ul data-metrics-section="4" data-metrics-sel="li"><li><a href="https://www.webmd.com/mobile"> WebMD Mobile </a></li><li><a href="https://www.webmd.com/webmdapp"> WebMD App </a></li><li><a href="https://www.webmd.com/pregnancyapp"> Pregnancy </a></li><li><a href="https://www.webmd.com/webmdbabyapp"> Baby </a></li><li><a href="https://www.webmd.com/allergy-app"> Allergy </a></li><li><a href="https://www.medscape.com/public/mobileapp"> Medscape </a></li></ul></div><div><h3> For Advertisers <i class="webmd-icon-down-arrow"></i></h3><ul data-metrics-section="5" data-metrics-sel="li"><li><a href="https://mediakit.webmd.com/"> Advertise with Us </a></li><li><a href="https://www.webmd.com/about-webmd-policies/about-advertising-policy"> Advertising Policy </a></li></ul></div></li><!----></ul></nav><div class="global-footer-certificates"><ul><li><a href="https://privacy.truste.com/privacy-seal/validation?rid=07326333-3522-463d-81bf-f00fd7171fff" target="_blank" rel="noopener" data-metrics-link="_ftr_trust"><img src="https://privacy-policy.truste.com/privacy-seal/seal?rid=07326333-3522-463d-81bf-f00fd7171fff" alt="TRUSTe" title="TRUSTe Privacy Certification" height="45" width="142" loading="lazy"></a></li><li><a data-metrics-link="_ftr_tag"><img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/layout/shared/tag-registered.png?resize=*:60px" alt="TAG Registered Seal" title="TAG Registered Seal" height="60" width="61" loading="lazy"></a></li><li><a href="https://www.hon.ch/HONcode/Conduct.html?HONConduct298987" target="_blank" rel="noopener" data-metrics-link="_ftr_hon"><img src="https://www.honcode.ch/HONcode/Seal/HONConduct298987_s1.gif" alt="Honcode Seal" title="This site complies with the HONcode standard for trustworthy health information." height="60" width="43" loading="lazy"></a></li><li><a onclick="TRUSTeWidget.Tab.link()" data-metrics-link="_ftr_adchoices" style="cursor:pointer;"><img src="https://choices.trustarc.com/get?name=admarker2.png" alt="Adchoices" title="Adchoices" height="16" width="77" loading="lazy"></a></li></ul></div><div class="global-footer-copyright"><p>© 2005 - 2022 WebMD LLC. All rights reserved.</p><p>WebMD does not provide medical advice, diagnosis or treatment.</p><p><a href="https://www.webmd.com/policies/additional-info"> See additional information. </a></p></div><div data-v-5809d0f9></div></div></div></footer><div id="ContentPane99" tabindex="-1" class="pane webmd-row"><div data-e2e="global-placeholder-bottom" data-v-b47886bc><!----><!----></div><div class="ad-wrapper ad-container-901"><div class="no-ssr-placeholder"></div></div><div class="ad-wrapper ad-container-920"><div class="no-ssr-placeholder"></div></div><div class="ad-wrapper ad-container-903"><div class="no-ssr-placeholder"></div></div></div></div>
<script>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</script>
<script>window.__INITIAL_STATE__.route.hash = window.location.hash; window.__INITIAL_STATE__.route.fullPath = window.location.pathname; window.__INITIAL_STATE__.route.path = window.location.pathname; if(window.location.search !== ""){ var search = window.location.search.substring(1); window.__INITIAL_STATE__.route.query=JSON.parse('{"' + search.replace(/&/g, '","').replace(/=/g,'":"') + '"}', function(key, value) { return key===""?value:decodeURIComponent(value) }) } else {window.__INITIAL_STATE__.route.query={};}</script><script>try{var _comscore=_comscore||[];_comscore.push({c1:'2',c2:'6035829'});(function(){var s=document.createElement('script'),el=document.getElementsByTagName('script')[0];s.async=true;s.src='https://sb.scorecardresearch.com/cs/6035829/beacon.js';el.parentNode.insertBefore(s,el);function fireComscoreBeacon(event,runtime){var img=new Image();var url='';var lifeCycle='';function getEnviroment(){function getSubdomain(hostname){var regexParse=new RegExp('[a-z-0-9]{2,63}.[a-z.]{2,5}$');var urlParts=regexParse.exec(hostname);return hostname.replace(urlParts[0],'').slice(0,-1);} var checkSubdomain=getSubdomain(window.location.hostname);var enviroment='live';if(checkSubdomain.indexOf('preview')>-1){enviroment='preview';}else if(checkSubdomain.indexOf('staging')>-1){enviroment='staging';}else if(checkSubdomain.indexOf('qa')>-1){enviroment='qa';} return enviroment;} switch(getEnviroment()){case'qa':lifeCycle='preview.';break;case'preview':lifeCycle='preview.';break;case'staging':lifeCycle='staging.';break;default:lifeCycle='';} url='//www.'+lifeCycle+'webmd.com/static/v/c?site=comscore&event='+event+'&wcbType='+runtime;if(window.navigator.sendBeacon){window.navigator.sendBeacon(url);}else{img.src=url;img.style.display='none';window.document.body.appendChild(img);}} fireComscoreBeacon('comscoreInitialCall');if(window.__INITIAL_STATE__){window.document.addEventListener('before_pv',function(){window.document.addEventListener('onAdobeOmniBeforePv',function(){if(window.biConsumerIsReady){if(self.COMSCORE){COMSCORE.beacon({c1:'2',c2:'6035829'});fireComscoreBeacon('comscoreDpvCall','vjs');} fireComscoreBeacon('comscoreAdobeDpvCall','vjs');}});},{once:true,});}else{window.document.addEventListener('onAdobeOmniBeforePv',function(){if(self.COMSCORE){COMSCORE.beacon({c1:'2',c2:'6035829'});fireComscoreBeacon('comscoreDpvCall','leg');} if(window.comscoreInitCallFired!==undefined){fireComscoreBeacon('comscoreAdobeDpvCall','leg');}else{window.comscoreInitCallFired=true;}});}})();}catch(err){}</script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035829&cv=3.6&cj=1"></noscript><!--$$NGINX_TARGET$$-->
<!--$$CLOUDFLARE_TARGET$$--><script type="text/javascript" async="async" importance="high" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" id="GPT_JS"></script><script>window.webmd.googleloaded = true; window.googleloaded = true; </script>
<script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?flags=gated&features=es2015%2Ces2016%2Ces2017%2Ces5%2Ces6%2Ces7%2Cdefault%2CNodeList.prototype.forEach"></script>


<link rel="stylesheet" href="//img.lb.wbmdstatic.com/webmd_static_vue/091e9c5e8151ce94/css/non-critical-1654593621621.15f1610f.css">


	
	
	<link rel="stylesheet" href="//img.lb.wbmdstatic.com/webmd_static_vue/091e9c5e8151ce94/css/pagetype-regular-1654593621621.53088c31.css">
<link rel="stylesheet" href="//img.lb.wbmdstatic.com/webmd_static_vue/091e9c5e8151ce94/css/load-dynamic~pagetype-regular~pagetype-sitefronts-1654593621621.1b461139.css">

	
	
	
</body>
</html>
