
<!DOCTYPE html>
<html lang="en" class="no-js">
	<HEAD><script>window.gdprMatch = false</script>
		<title>Vulnerable Groups Weigh Risks as Country Reopens</title>

		<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
		<meta charset="UTF-8"/>

		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="description" content="Broad guidelines are hard to issue for high-risk people because disparities come into play. Some may have a choice to stay home and quarantine, while others won’t be able to do that. "/>
		<meta name="keywords" content="coronavirus, covid-19, pandemic, vulnerable population, seniors, disease, disorders, immunosuppressed"/>

	<meta property="fb:pages" content="11736558481" />
	<meta property="fb:pages" content="1802823663331514" />
	<meta property="og:title" content="Vulnerable Groups Weigh Risks as Country Reopens" />
	<meta property="og:description" content="Broad guidelines are hard to issue for high-risk people because disparities come into play. Some may have a choice to stay home and quarantine, while others won’t be able to do that." />
	<meta property="og:image" content="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/reference_guide/protect_yourself_from_the_novel_coronavirus_ref_guide/1800x1200_protect_yourself_from_the_novel_coronavirus_ref_guide.jpg" />
	<meta property="og:url" content="https://www.webmd.com/lung/news/20200602/vulnerable-groups-weigh-risks-as-country-reopens" />
	<meta property="og:site_name" content="WebMD" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="en_US" />
	<meta property="fb:app_id" content="385978254785998" />
	<meta property="article:author" content="https://www.facebook.com/WebMD" />
	<meta property="article:publisher" content="https://www.facebook.com/WebMD" />

		<link rel="alternate" type="application/rss+xml" title="RSS" href="https://rssfeeds.webmd.com/rss/rss.aspx?RSSSource=RSS_PUBLIC" />
		<link rel="canonical" href="https://www.webmd.com/lung/news/20200602/vulnerable-groups-weigh-risks-as-country-reopens" />		<link rel="shortcut icon" href="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/favicon/webmd.ico"/>
		<link rel="apple-touch-icon-precomposed" type="text/css" href="/favico/apple-touch-icon-precomposed.png"/>
		<link rel="apple-touch-icon-precomposed" type="text/css" sizes="72x72" href="/favico/apple-touch-icon-72x72-precomposed.png"/>
		<link rel="apple-touch-icon-precomposed" type="text/css" sizes="114x114" href="/favico/apple-touch-icon-114x114-precomposed.png"/>
		<link rel="stylesheet" href="https://css.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/CSS/Responsive_Layout_CSS/Runtime/2_column_layout_responsive148.css"/>

		<link rel="stylesheet" href="https://css.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/CSS_Aggr/Responsive Base Template_091e9c5e8136a255/template_Responsive Base Template_091e9c5e8136a255_tmodules_css_588.css"/>
		<link rel="stylesheet" href="https://css.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/CSS/responsive/interactive_articles102.css"/>


<script type="text/javascript" class="googleloaded"> var webmdDomain = document.domain; var wot_origin = ""; 
if(typeof document.location != "undefined") {wot_origin = document.location.href;}</script>
		<script type="text/javascript"> 
		var s_topic="7025", 
		s_business_reference="News", 
		s_publication_source="WebMD Health News", 
		s_sponsor_brand="", 
		s_sponsor_program="", 
		s_package_type="", 
		s_package_name="", 
		s_channel_super_portal="", 
		s_channel_health="Lung", 
		s_channel_topic_miniguide_guide="", 
		s_channel_mini="Coronavirus", 
		s_channel_micro="", 
		s_tug="", 
		s_topic_dir="false", 
		s_mrt="", 
		s_site="core", 
		s_assetname="", 
		s_searchterm="", 
		image_server_url="https://img.webmd.com/dtmcms/live", 
		is_embedded_module_top_aligned="false", 
		s_sensitive="true", 
		s_mblv="false", 
		s_tagemax="", 
		s_tagemin="", 
		s_cuih="", 
		s_cuil="", 
		s_cuim="", 
		s_sbtyp="Headlines", 
		s_tgender="", 
		s_furl="/lung/news/20200602/vulnerable-groups-weigh-risks-as-country-reopens?src=RSS_PUBLIC", 
		s_uk_user="false", 
		s_account="webmdcom", 
		s_server_type="1b", 
		s_server="wfaws08l-con-23", 
		s_object_type="wbmd_cons_article", 
		s_page_number="1", 
		s_site_class="ooc", 
		s_sponsored_uri="lung/news/20200602/vulnerable-groups-weigh-risks-as-country-reopens", 
		s_pagename="www.webmd.com/lung/news/20200602/vulnerable-groups-weigh-risks-as-country-reopens", 
		s_channel="", 
		s_intended_demographics="__", 
		s_stage_condition="", 
		s_asset_id="091e9c5e81f1a528", 
		s_unique_id="091e9c5e81f1a528", 
		s_company="webmd", 
		s_refpath="", 
		s_pbnm="", 
		s_pbtp="", 
		s_tpcot="", 
		center="mini", 
		center_name="Coronavirus", 
		center_id="93186", 
		center_prefix="www", 
		center_url=""; 
		</script>

<!-- internal js -->		 <script src="https://js.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/JS/responsive_scripts160.js"></script>

<script>
window.webmd.sitefrontsConfig = window.webmd.sitefrontsConfig || {};
window.webmd.sitefrontsConfig.ignoreHero = true;

window.webmd.suppressSharethrough = true;
window.webmd.virtualPVs = true;

document.querySelector('html').classList.add('sf-ia');
</script><!-- No Shared module mapped for widget Id:091e9c5e81d15a00 DM category:091e9c5e81cf4ed8 Channel:93186 Program: --><!-- No Shared module mapped for widget Id:091e9c5e81d15a01 DM category:091e9c5e81cf4ed9 Channel:93186 Program: --><!-- repo: module-html-shared/release-WebMD-Blogs-1.0@1.12.0-0-g7fcfcd8 - Package Version: 1.12.0 - 2019-01-30 01:34 pm - User: Scott Cody -->
<script>window.s_responsive_design=!0,window.s_business_reference=window.s_business_reference||"",$("html").addClass("responsive"),webmd.url.getParam("print")&&(window.s_business_reference.toLowerCase().indexOf("recipe")>=0&&$("html").addClass("recipe"),window.s_business_reference.toLowerCase().indexOf("blog")>=0&&$("html").addClass("blog"),$("html").addClass("print"),window.print());</script>
<script src="//assets.adobedtm.com/dbc05520d4f49caf542bbd26c65a4b463263a2c9/satelliteLib-99a8aacf5aa69747ae52c15253c9133d2fb09587.js"></script>
	
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="7TA4C-EHAW8-JP6NL-WZFXG-NSUSJ",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,o,_,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",_=document.getElementsByTagName("script")[0],_.parentNode.insertBefore(r,_);try{o=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=r.contentWindow.document}o.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"7TA4C-EHAW8-JP6NL-WZFXG-NSUSJ",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="mkpmsatiou2r4xwyfygq-f-6510971ec-clientnsv4-s.akamaihd.net",i={"ak.v":"27","ak.cp":"132506","ak.ai":parseInt("359391",10),"ak.ol":"0","ak.cr":3,"ak.ipv":4,"ak.proto":"","ak.rid":"23e6cca","ak.r":26341,"ak.a2":e,"ak.m":"","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":16376,"ak.gh":"65.158.180.173","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1591225869","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==Qc7mJSp37QFtsbkPMM97GRepfkBLjPiAHZk13fe2ZIdgkMqr6j6Vhv5z5/0pNuCJWqU30eS2YEIddamv4V/S3fRB7PPrx+7Gk1XnNI4ikqt/QzBgUsSl26a3Ljeo+5B96xHbSwfdfqgTGY9FrgbRWYUaLWr69b3qAv8pLpVMHdRiueeS8nwEPUlXvgD128TjTogl8YpWwNuyM3EcMUlvqperZOhqhsJ5HY4jR/z/PZPTs7mtXMQhbZJovTc6Fa4b0yeHL/Ahy3O5EA0+zw+hFW+ynjS7m/4hWL/+XXXt4gHQl0IzDCyT3foF2TO66xfjqs4aXGy8TNT/TI1fV4jubnOU+rpru1F8ouNB7qIlI1F96M7z7su0jZXMO9GCmTJlb7U/FaEE4cvMTecdcdUL2ziJUm1nug5ihPRSFh5pNMc=","ak.pv":"222"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
	<body>
		<header class="global-header" role="banner" tabindex="-1" data-js="global-header"><div id="ContentPane1" class="pane" tabindex="-1"><script>
                    var priTopId='7025', secTopId='';
                </script>
<div id="ads2-pos-102-ad-102" class="module ad ad-102" data-is-mobile="false" data-targets="{'art':'091e9c5e81f1a528','cc':'17','env':'&amp;env=0','hcent':'1072','leaf':'&amp;leaf=','mcent':'93186','mic':'','pt':'7025','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2flung%2fnews%2f20200602%2fvulnerable-groups-weigh-risks-as-country-reopens','rd':'1'}" data-block-codes="_cust096_nn2_b972_cust056_0_diet_cust048_age23_cust098_" data-pos="102" data-sizes="[1,15]">
</div><script>
    $(function(){


        require(["global_nav/1/global_nav"], function(global_nav) {
            global_nav.init();
        });
    });
</script>

<div><a href="#main-container" class="skip-container">Skip to main content</a></div>
<nav class="global-nav-container" itemscope itemtype="//schema.org/SiteNavigationElement" aria-label="Primary Site Menu">
    <div class="global-nav-wrapper">
        <div class="global-nav-logo-container" data-metrics-module="core">
            <div class="global-nav-mobile-toggle global-nav-hide-desktop" data-toggle-selector=".global-nav-center-container, .global-nav-mobile-close" data-toggle-mask="global-nav-primary-mask" data-toggle-metrics="mnu-open,mnu-cls"></div>
            <a href="//www.webmd.com" data-metrics-link="logo">
                <img title="WebMD: Better Information. Better Health." height="26" width="110" class="global-nav-logo" alt="Logo for WebMD" src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/logos/webmd/web/webmd_logo.svg"/>
            </a>
        </div>

        <div class="global-nav-center-container">
            <div class="global-nav-mobile-header global-nav-hide-desktop">
                <span class="global-nav-mobile-close" data-toggle-selector=".global-nav-center-container, .global-nav-mobile-toggle" data-toggle-mask="global-nav-primary-mask" data-toggle-metrics="mnu-open,mnu-cls"></span>
                <img class="global-nav-mobile-logo" height="26" width="110" alt="Logo for WebMD" src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/logos/webmd/web/webmd_logo.svg"/>
            </div>
            <ul class="global-nav-upper-links" data-metrics-module="lln-srchbarlnks">
                <li>
                    <a href="//symptoms.webmd.com/default.htm" data-metrics-link="schk">Check Your Symptoms</a>
                </li>
                <li>
                    <a href="//doctor.webmd.com" data-metrics-link="phyd">Find A Doctor</a>
                </li>
                 <li>
                    <a href="//doctor.webmd.com/dental" data-metrics-link="dntst">Find A Dentist</a>
                </li>
				<li>
					<a href="//www.webmd.com/rx" data-metrics-link="wrx">Find Lowest Drug Prices</a>
				</li>
            </ul>
            <ul class="global-nav-links-container"><li class="global-nav-links-link" data-metrics-module="hicb1">
  <a href="//www.webmd.com/a-to-z-guides/common-topics/default.htm" class="global-nav-links-title global-nav-hide-tablet" data-metrics-link="tab">Health<br>A-Z</a>
  <a class="global-nav-links-mobile-title global-nav-hide-desktop" data-toggle-selector=".global-nav-megamenu" data-toggle-relation="sibling" data-toggle-mask="global-nav-secondary-mask" data-toggle-metrics="hicb1_xpnd,hicb1_cls" data-toggle-size="1024">Health A-Z</a>
  <div class="global-nav-megamenu">
    <a class="global-nav-close-secondary-menu global-nav-hide-desktop" data-toggle-alias=".global-nav-secondary-mask">
    </a>
    <a href="//www.webmd.com/a-to-z-guides/common-topics/default.htm" class="global-nav-mobile-link global-nav-hide-desktop">Health A-Z</a>
    <div class="global-nav-megamenu-container">
      <div class="row">
        <div class="col-8 content-2-col">
          <span>Common Conditions</span>
          <ul class="global-nav-megamenu-section" data-metrics-section="1" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/add-adhd/default.htm" itemprop="name">ADD/ADHD</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/allergies/default.htm" itemprop="name">Allergies</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/arthritis/default.htm" itemprop="name">Arthritis</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/cancer/default.htm" itemprop="name">Cancer</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/coronavirus" itemprop="name">Coronavirus (COVID-19)</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/depression/default.htm" itemprop="name">Depression</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/diabetes/default.htm" itemprop="name">Diabetes</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/eye-health/default.htm" itemprop="name">Eye Health</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/heart-disease/default.htm" itemprop="name">Heart Disease</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/lung/default.htm" itemprop="name">Lung Disease</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/orthopedics/default.htm" itemprop="name">Orthopedics</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/pain-management/default.htm" itemprop="name">Pain Management</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/sexual-conditions/default.htm" itemprop="name">Sexual Conditions</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/skin-problems-and-treatments/default.htm" itemprop="name">Skin Problems</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/sleep-disorders/default.htm" itemprop="name">Sleep Disorders</a>
            </li>
            <li class="global-nav-view-all">
              <a href="https://www.webmd.com/a-to-z-guides/common-topics/default.htm" data-metrics-link="more">View All</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <span>Resources</span>
          <ul class="global-nav-megamenu-section" data-metrics-section="2" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://symptoms.webmd.com/default.htm" itemprop="name">Symptom Checker</a>
            </li>
            <li itemprop="url">
              <a href="https://blogs.webmd.com/default.htm" itemprop="name">WebMD Blogs</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/podcasts" itemprop="name">Podcasts</a>
            </li>
            <li itemprop="url">
              <a href="https://messageboards.webmd.com/" itemprop="name">Message Boards</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/a-to-z-guides/qa" itemprop="name">Questions &amp; Answers</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/health-insurance/default.htm" itemprop="name">Insurance Guide</a>
            </li>
            <li itemprop="url">
              <a href="https://doctor.webmd.com/home" itemprop="name">Find a Doctor</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/a-to-z-guides/childrens-conditions" itemprop="name">Children's Conditions A-Z</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/a-to-z-guides/surgeries-procedures" itemprop="name">Surgeries and Procedures A-Z</a>
            </li>
          </ul>
        </div>
      </div>
      <div class="row">
      </div>
    </div>
  </div>
</li><ul class="global-nav-featured-topics" data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb1">
  <span>Featured Topics</span>
  <li>
    <a href="https://www.webmd.com/coronavirus/coronavirus-assessment/default.htm">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/other/woman_experiencing_chest_discomfort_other/1800x1200_woman_experiencing_chest_discomfort_other.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="woman experiencing chest discomfort">
    </a>
    <span class="global-nav-featured-topics-type">Symptom Checker</span>
    <a href="https://www.webmd.com/coronavirus/coronavirus-assessment/default.htm">COVID-19: Check Your Symptoms Now</a>
  </li>
  <li>
    <a href="https://www.webmd.com/migraines-headaches/ss/slideshow-migraine-overview">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/articles/health_tools/headache_types_slideshow/1800ss_getty_rf_migraine.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="photo of migraine">
    </a>
    <span class="global-nav-featured-topics-type">Slideshow</span>
    <a href="https://www.webmd.com/migraines-headaches/ss/slideshow-migraine-overview">Get Help for Migraine Relief</a>
  </li>
</ul><li class="global-nav-links-link" data-metrics-module="hicb2">
  <a href="//www.webmd.com/drugs/index-drugs.aspx" class="global-nav-links-title global-nav-hide-tablet" data-metrics-link="tab">Drugs &<br> Supplements</a>
  <a class="global-nav-links-mobile-title global-nav-hide-desktop" data-toggle-selector=".global-nav-megamenu" data-toggle-relation="sibling" data-toggle-mask="global-nav-secondary-mask" data-toggle-metrics="hicb2_xpnd,hicb2_cls" data-toggle-size="1024">Drugs &amp; Supplements</a>
  <div class="global-nav-megamenu">
    <a class="global-nav-close-secondary-menu global-nav-hide-desktop" data-toggle-alias=".global-nav-secondary-mask">
    </a>
    <a href="//www.webmd.com/drugs/index-drugs.aspx" class="global-nav-mobile-link global-nav-hide-desktop">Drugs &amp; Supplements</a>
    <div class="global-nav-megamenu-container">
      <div class="row">
        <div class="col-4">
          <span>Find &amp; Review</span>
          <ul class="global-nav-megamenu-section" data-metrics-section="1" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/drugs/2/index" itemprop="name">Drugs</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/vitamins/index" itemprop="name">Supplements</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <span>Tools</span>
          <ul class="global-nav-megamenu-section" data-metrics-section="2" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/my-medicine/default.htm" itemprop="name">Manage Your Medications</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/pill-identification/default.htm" itemprop="name">Pill Identifier</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/interaction-checker/default.htm" itemprop="name">Check for Interactions</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <span>Drug Basics &amp; Safety</span>
          <ul class="global-nav-megamenu-section" data-metrics-section="3" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/mental-health/addiction/ss/slideshow-commonly-abused-drugs" itemprop="name">Commonly Abused Drugs</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/baby/guide/taking-medicine-during-pregnancy" itemprop="name">Taking Meds When Pregnant</a>
            </li>
          </ul>
        </div>
      </div>
      <div class="row">
      </div>
    </div>
  </div>
</li><ul class="global-nav-featured-topics" data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb2">
  <span>Featured Topics</span>
  <li>
    <a href="https://www.webmd.com/healthy-aging/ss/slideshow-aging-vitamins-older-people">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/other/vitamins_alt11_other/110x70_vitamins_alt11_other.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="assorted vitamins">
    </a>
    <span class="global-nav-featured-topics-type">Slideshow</span>
    <a href="https://www.webmd.com/healthy-aging/ss/slideshow-aging-vitamins-older-people">Vitamins You Need as You Age</a>
  </li>
  <li>
    <a href="https://www.webmd.com/vitamins-and-supplements/ss/slideshow-digestive-health">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/quizzes/probiotcs_rmq/110x70_probiotcs_rmq.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="berry and yogurt on spoon">
    </a>
    <span class="global-nav-featured-topics-type">Slideshow</span>
    <a href="https://www.webmd.com/vitamins-and-supplements/ss/slideshow-digestive-health">Supplements for Better Digestion</a>
  </li>
</ul><li class="global-nav-links-link" data-metrics-module="hicb3">
  <a href="//www.webmd.com/living-healthy" class="global-nav-links-title global-nav-hide-tablet" data-metrics-link="tab">Living <br> Healthy</a>
  <a class="global-nav-links-mobile-title global-nav-hide-desktop" data-toggle-selector=".global-nav-megamenu" data-toggle-relation="sibling" data-toggle-mask="global-nav-secondary-mask" data-toggle-metrics="hicb3_xpnd,hicb3_cls" data-toggle-size="1024">Living Healthy</a>
  <div class="global-nav-megamenu">
    <a class="global-nav-close-secondary-menu global-nav-hide-desktop" data-toggle-alias=".global-nav-secondary-mask">
    </a>
    <a href="//www.webmd.com/living-healthy" class="global-nav-mobile-link global-nav-hide-desktop">Living Healthy</a>
    <div class="global-nav-megamenu-container">
      <div class="row">
        <div class="col-4">
          <span>Diet, Food &amp; Fitness</span>
          <ul class="global-nav-megamenu-section" data-metrics-section="1" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/diet/default.htm" itemprop="name">Diet &amp; Weight Management</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/diet/obesity/default.htm" itemprop="name">Weight Loss &amp; Obesity</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/food-recipes/default.htm" itemprop="name">Food &amp; Recipes</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/fitness-exercise/default.htm" itemprop="name">Fitness &amp; Exercise</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <span>Beauty &amp; Balance</span>
          <ul class="global-nav-megamenu-section" data-metrics-section="2" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/beauty/default.htm" itemprop="name">Healthy Beauty</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/balance/default.htm" itemprop="name">Health &amp; Balance</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/sex-relationships/default.htm" itemprop="name">Sex &amp; Relationships</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/oral-health/default.htm" itemprop="name">Oral Care</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <span>Living Well</span>
          <ul class="global-nav-megamenu-section" data-metrics-section="3" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/women/default.htm" itemprop="name">Women's Health</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/men/default.htm" itemprop="name">Men's Health</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/healthy-aging/default.htm" itemprop="name">Aging Well</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/sleep-disorders/default.htm" itemprop="name">Healthy Sleep</a>
            </li>
            <li itemprop="url">
              <a href="https://teens.webmd.com/default.htm" itemprop="name">Healthy Teens</a>
            </li>
          </ul>
        </div>
      </div>
      <div class="row">
      </div>
    </div>
  </div>
</li><ul class="global-nav-featured-topics" data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb3">
  <span>Featured Topics</span>
  <li>
    <a href="https://www.webmd.com/diabetes/features/diabetes-grocery-shopping">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/features/_2016/10_2016/diabetes_grocery_shopping_features/110x70_diabetes_grocery_shopping_features.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="grocery cart">
    </a>
    <span class="global-nav-featured-topics-type">Article</span>
    <a href="https://www.webmd.com/diabetes/features/diabetes-grocery-shopping">Smart Grocery Shopping When You Have Diabetes</a>
  </li>
  <li>
    <a href="https://www.webmd.com/fitness-exercise/rm-quiz-benefits-walking">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/rich_media_quiz/topic/rmq_benefits_of_walking/405rmq_thinkstock_woman_walking_sneakers.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="walking sneakers">
    </a>
    <span class="global-nav-featured-topics-type">Quiz</span>
    <a href="https://www.webmd.com/fitness-exercise/rm-quiz-benefits-walking">Do You Know the Benefits of Walking?</a>
  </li>
</ul><li class="global-nav-links-link" data-metrics-module="hicb4">
  <a href="//www.webmd.com/family-pregnancy" class="global-nav-links-title global-nav-hide-tablet" data-metrics-link="tab">Family &<br> Pregnancy</a>
  <a class="global-nav-links-mobile-title global-nav-hide-desktop" data-toggle-selector=".global-nav-megamenu" data-toggle-relation="sibling" data-toggle-mask="global-nav-secondary-mask" data-toggle-metrics="hicb4_xpnd,hicb4_cls" data-toggle-size="1024">Family &amp; Pregnancy</a>
  <div class="global-nav-megamenu">
    <a class="global-nav-close-secondary-menu global-nav-hide-desktop" data-toggle-alias=".global-nav-secondary-mask">
    </a>
    <a href="//www.webmd.com/family-pregnancy" class="global-nav-mobile-link global-nav-hide-desktop">Family &amp; Pregnancy</a>
    <div class="global-nav-megamenu-container">
      <div class="row">
        <div class="col-4">
          <span>All About Pregnancy</span>
          <ul class="global-nav-megamenu-section" data-metrics-section="1" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/baby/guide/getting-pregnant" itemprop="name">Getting Pregnant</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/baby/guide/first-trimester" itemprop="name">First Trimester</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/baby/guide/health-baby-second-trimester" itemprop="name">Second Trimester</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/baby/guide/third-trimester" itemprop="name">Third Trimester</a>
            </li>
            <li class="global-nav-view-all">
              <a href="https://www.webmd.com/baby/default.htm" data-metrics-link="more">View All</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <span>Parenting Guide</span>
          <ul class="global-nav-megamenu-section" data-metrics-section="2" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/parenting/baby/default.htm" itemprop="name">Newborn &amp; Baby</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/children/default.htm" itemprop="name">Children's Health</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/children/vaccines/default.htm" itemprop="name">Children's Vaccines</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/parenting/raising-fit-kids/default.htm" itemprop="name">Raising Fit Kids</a>
            </li>
            <li class="global-nav-view-all">
              <a href="https://www.webmd.com/parenting/default.htm" data-metrics-link="more">View All</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <span>Pet Care Essentials</span>
          <ul class="global-nav-megamenu-section" data-metrics-section="3" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://pets.webmd.com/cats/default.htm" itemprop="name">Healthy Cats</a>
            </li>
            <li itemprop="url">
              <a href="https://pets.webmd.com/dogs/default.htm" itemprop="name">Healthy Dogs</a>
            </li>
            <li class="global-nav-view-all">
              <a href="https://pets.webmd.com/default.htm" data-metrics-link="more">View All</a>
            </li>
          </ul>
        </div>
      </div>
      <div class="row">
      </div>
    </div>
  </div>
</li><ul class="global-nav-featured-topics" data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb4">
  <span>Featured Topics</span>
  <li>
    <a href="https://www.webmd.com/baby/ss/slideshow-pregnancy-snacks">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/articles/health_tools/pregnancy_snacks_slideshow/thinkstock_rf_apple_slices_and_peanut_butter.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="apple slices and peanut butter">
    </a>
    <span class="global-nav-featured-topics-type">Slideshow</span>
    <a href="https://www.webmd.com/baby/ss/slideshow-pregnancy-snacks">Smart Snacks When You're Pregnant</a>
  </li>
  <li>
    <a href="https://pets.webmd.com/ss/slideshow-surprising-things-about-dogs-and-cats">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/slideshows/surprises_about_dogs_and_cats_slideshow/1800x1200_surprises_about_dogs_and_cats_slideshow.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="photo of dogs kissing">
    </a>
    <span class="global-nav-featured-topics-type">Slideshow</span>
    <a href="https://pets.webmd.com/ss/slideshow-surprising-things-about-dogs-and-cats">Surprising Things You Didn't Know About Dogs and Cats</a>
  </li>
</ul><li class="global-nav-links-link" data-metrics-module="hicb5">
  <a href="//www.webmd.com/news/default.htm" class="global-nav-links-title global-nav-hide-tablet" data-metrics-link="tab">News &<br> Experts</a>
  <a class="global-nav-links-mobile-title global-nav-hide-desktop" data-toggle-selector=".global-nav-megamenu" data-toggle-relation="sibling" data-toggle-mask="global-nav-secondary-mask" data-toggle-metrics="hicb5_xpnd,hicb5_cls" data-toggle-size="1024">News &amp; Experts</a>
  <div class="global-nav-megamenu">
    <a class="global-nav-close-secondary-menu global-nav-hide-desktop" data-toggle-alias=".global-nav-secondary-mask">
    </a>
    <a href="//www.webmd.com/news/default.htm" class="global-nav-mobile-link global-nav-hide-desktop">News &amp; Experts</a>
    <div class="global-nav-megamenu-container">
      <div class="row">
        <div class="col-8">
          <span>Health News</span>
          <ul class="global-nav-megamenu-section" data-metrics-section="1" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/lung/news/20200124/coronavirus-2020-outbreak-latest-updates" itemprop="name">Get the Latest Coronavirus News Here</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/coronavirus/coronavirus-assessment/default.htm" itemprop="name">COVID-19: Check Your Symptoms Now</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/special-reports/coronavirus-in-context/default.htm" itemprop="name">Watch Daily Interviews With Leading Experts</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/lung/how-long-covid-19-lives-on-surfaces" itemprop="name">How Long Does Coronavirus Live On Surfaces?</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/coronavirus" itemprop="name">Tracking COVID-19: See Our Interactive Map</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <span>Experts &amp; Community</span>
          <ul class="global-nav-megamenu-section" data-metrics-section="2" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://messageboards.webmd.com/" itemprop="name">Message Boards</a>
            </li>
            <li itemprop="url">
              <a href="https://blogs.webmd.com/default.htm" itemprop="name">WebMD Blogs</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/news/default.htm" itemprop="name">News Center</a>
            </li>
          </ul>
        </div>
      </div>
      <div class="row">
      </div>
    </div>
  </div>
</li><ul class="global-nav-featured-topics" data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb5">
  <span>Featured Topics</span>
  <li>
    <a href="https://www.webmd.com/lung/news/20200124/coronavirus-2020-outbreak-latest-updates">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/news/2020/03_2020/covid19/1800x1200_covid19_54.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="photo of coronavirus cell">
    </a>
    <span class="global-nav-featured-topics-type">WebMD News</span>
    <a href="https://www.webmd.com/lung/news/20200124/coronavirus-2020-outbreak-latest-updates">Get the Latest Coronavirus News &amp; Updates</a>
  </li>
  <li>
    <a href="https://www.webmd.com/subscribe?pg=1166&amp;wnl_cov_web_cons_nl-mast">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/articles/health_tools/guide_raynauds_phenomenon_slideshow/1800ss_getty_rf_typing.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="photo of person typing">
    </a>
    <span class="global-nav-featured-topics-type">Newsletters</span>
    <a href="https://www.webmd.com/subscribe?pg=1166&amp;wnl_cov_web_cons_nl-mast">Sign Up to Receive Our Free Coroanvirus Newsletter</a>
  </li>
</ul><!-- repo: module-html-shared/hotfix-PPE-183315-update-global-nav-mobile-link@1.12.0-8-g2bb4692 - Package Version: 1.12.1 - 2019-02-01 11:18 am - User: Mary Brewer -->
<li class="global-nav-links-link global-nav-hide-desktop" data-metrics-module="hicb6"><a class="global-nav-links-mobile-title no-caret" data-metrics-link="tab" href="//www.webmd.com/mobile">Mobile Apps</a></li><li class="global-nav-links-link global-nav-hide-desktop" data-metrics-module="nl-mast"><a class="global-nav-links-mobile-title no-caret" href="https://member.webmd.com/subscribe" data-metrics-link="sub" data-metrics-type="ad-hoc">Subscriptions</a></li>
</ul></div>
<div class="global-nav-right-container"><ul class="global-nav-upper-reg-links"><li class="global-nav-sign-in global-nav-hide-mobile" data-metrics-module><a href="https://member.webmd.com/signin" data-metrics-link="reg-login">Sign In</a></li><li class="global-nav-subscribe" data-metrics-module="nl-mast"><a class="button" href="https://member.webmd.com/subscribe" data-metrics-type="ad-hoc" data-metrics-link="sub">Subscribe</a></li><li class="global-nav-profile-menu global-nav-hide-mobile"><span class="global-nav-profile-text" data-toggle-relation="parent" data-toggle-selector=".global-nav-profile-menu" data-toggle-metrics="ov-mymd_xpnd,ov-mymd_cls">My Profile</span><ul data-metrics-module="ov-mymd"><li><a data-metrics-link="mt" href="https://member.webmd.com/applications.aspx">My Tools</a></li><li><a data-metrics-link="mybkmrk" href="https://member.webmd.com/bookmarks.aspx">My WebMD Pages</a></li><li><a data-metrics-link="ma" href="https://member.webmd.com/profile.aspx">My Account</a></li><li><a data-metrics-link="so" href="https://www.webmd.com/signout.asp" class="global-nav-sign-out button">Sign Out</a></li></ul></li></ul><div class="global-nav-search-container"><form id="global-nav-search-form" action="/search/search_results/default.aspx" data-metrics-module="srch-bar"><input title="Enter search terms" required aria-label="Enter search terms" autocomplete="off" id="global-nav-search" class="typeahead-search" type="text" name="query" placeholder="Search"> <button aria-label="Search" type="submit" class="global-nav-search-submit" data-metrics-link="submit"></button><ul class="global-nav-search-list typeahead-output"></ul></form></div></div>
</div></nav></div></header>
		<div class="container global-container-1" tabindex="-1" data-js="global-container-1"><div id="ContentPane10" class="pane" tabindex="-1"><script>
                    var priTopId='7025', secTopId='';
                </script>
<div id="ads2-pos-101-ad-banner" class="module ad ad-101" data-is-mobile="false" data-targets="{'art':'091e9c5e81f1a528','cc':'17','env':'&amp;env=0','hcent':'1072','leaf':'&amp;leaf=','mcent':'93186','mic':'','pt':'7025','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2flung%2fnews%2f20200602%2fvulnerable-groups-weigh-risks-as-country-reopens','rd':'1'}" data-block-codes="_cust096_nn2_b972_cust056_0_diet_cust048_age23_cust098_" data-pos="101" data-sizes="[[728,90],[970, 90],[970,250]]">
</div></div><div id="ContentPane11" class="pane" tabindex="-1"><div class="breadcrumb">
  <ul data-metrics-module="brdcrmb" itemscope="" itemtype="http://schema.org/BreadcrumbList">
    <li itemscope="" itemtype="http://schema.org/ListItem" itemprop="itemListElement">
      <a itemprop="item" href="https://www.webmd.com/lung/default.htm" data-metrics-link="">
        <span itemprop="name">Lung Disease &amp; Respiratory Health</span>
      </a>
      <meta itemprop="position" content="1">
    </li>
    <li itemscope="" itemtype="http://schema.org/ListItem" itemprop="itemListElement">
      <a itemprop="item" href="https://www.webmd.com/coronavirus" data-metrics-link="">
        <span itemprop="name">Coronavirus</span>
      </a>
      <meta itemprop="position" content="2">
    </li>
    <li itemscope="" itemtype="http://schema.org/ListItem" itemprop="itemListElement">
      <a itemprop="item" href="https://www.webmd.com/lung/news/default.htm" data-metrics-link="">
        <span itemprop="name">News</span>
      </a>
      <meta itemprop="position" content="3">
    </li>
  </ul>
</div></div><div id="ContentPane15" class="pane" tabindex="-1"><header class="header-interactive-article">
  <div class="header-title-container">
    <div class="header-label">WebMD Health News</div>
    <h1 itemprop="headline">Vulnerable Groups Weigh Risks as Country Reopens</h1>
    <div class="byline">
      <span class="authors">By <a href="https://www.webmd.com/jennifer-clopton" class="person" itemprop="author">Jennifer  Clopton</a></span>
    </div>
    <div class="module module-mobile-social-share-container">
    </div>
    <script>
						$(function(){
							require(['socialshareplugin/3/webmd.m.socialshareplugin.min', 'css!socialshareplugin/3/socialshareplugin.min.css'], function (socialshare) {
								socialshare.init();
								$('.module-mobile-social-share-container').socialshareplugin({shareOrder: ['facebook','twitter','pinterest','email']});
							});
						});
						
					</script>
    <div class="headline-div">
    </div>
  </div>
  <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/reference_guide/protect_yourself_from_the_novel_coronavirus_ref_guide/1800x1200_protect_yourself_from_the_novel_coronavirus_ref_guide.jpg?resize=*:350px" alt="photo of family social distancing">
  </img>
</header></div></div>
		<main id="global-main" role="main" tabindex="-1" data-js="global-main">
			<div class="main-container main-container-1" tabindex="-1" data-js="main-container-1"></div>
			<div id="main-container" class="main-container main-container-2" tabindex="-1" data-js="main-container-2"><div id="ContentPane30" class="pane" tabindex="-1"><div class="module module-social-share-container"></div>

<script>
	/*
	 Sticky-kit v1.1.2 | WTFPL | Leaf Corcoran 2015 | http://leafo.net
	 */
	(function(){var b,f;b=this.jQuery||window.jQuery;f=b(window);b.fn.stick_in_parent=function(d){var A,w,J,n,B,K,p,q,k,E,t;null==d&&(d={});t=d.sticky_class;B=d.inner_scrolling;E=d.recalc_every;k=d.parent;q=d.offset_top;p=d.spacer;w=d.bottoming;null==q&&(q=0);null==k&&(k=void 0);null==B&&(B=!0);null==t&&(t="is_stuck");A=b(document);null==w&&(w=!0);J=function(a,d,n,C,F,u,r,G){var v,H,m,D,I,c,g,x,y,z,h,l;if(!a.data("sticky_kit")){a.data("sticky_kit",!0);I=A.height();g=a.parent();null!=k&&(g=g.closest(k));
		if(!g.length)throw"failed to find stick parent";v=m=!1;(h=null!=p?p&&a.closest(p):b("<div />"))&&h.css("position",a.css("position"));x=function(){var c,f,e;if(!G&&(I=A.height(),c=parseInt(g.css("border-top-width"),10),f=parseInt(g.css("padding-top"),10),d=parseInt(g.css("padding-bottom"),10),n=g.offset().top+c+f,C=g.height(),m&&(v=m=!1,null==p&&(a.insertAfter(h),h.detach()),a.css({position:"",top:"",width:"",bottom:""}).removeClass(t),e=!0),F=a.offset().top-(parseInt(a.css("margin-top"),10)||0)-q,
				u=a.outerHeight(!0),r=a.css("float"),h&&h.css({width:a.outerWidth(!0),height:u,display:a.css("display"),"vertical-align":a.css("vertical-align"),"float":r}),e))return l()};x();if(u!==C)return D=void 0,c=q,z=E,l=function(){var b,l,e,k;if(!G&&(e=!1,null!=z&&(--z,0>=z&&(z=E,x(),e=!0)),e||A.height()===I||x(),e=f.scrollTop(),null!=D&&(l=e-D),D=e,m?(w&&(k=e+u+c>C+n,v&&!k&&(v=!1,a.css({position:"fixed",bottom:"",top:c}).trigger("sticky_kit:unbottom"))),e<F&&(m=!1,c=q,null==p&&("left"!==r&&"right"!==r||a.insertAfter(h),
					h.detach()),b={position:"",width:"",top:""},a.css(b).removeClass(t).trigger("sticky_kit:unstick")),B&&(b=f.height(),u+q>b&&!v&&(c-=l,c=Math.max(b-u,c),c=Math.min(q,c),m&&a.css({top:c+"px"})))):e>F&&(m=!0,b={position:"fixed",top:c},b.width="border-box"===a.css("box-sizing")?a.outerWidth()+"px":a.width()+"px",a.css(b).addClass(t),null==p&&(a.after(h),"left"!==r&&"right"!==r||h.append(a)),a.trigger("sticky_kit:stick")),m&&w&&(null==k&&(k=e+u+c>C+n),!v&&k)))return v=!0,"static"===g.css("position")&&g.css({position:"relative"}),
			a.css({position:"absolute",bottom:d,top:"auto"}).trigger("sticky_kit:bottom")},y=function(){x();return l()},H=function(){G=!0;f.off("touchmove",l);f.off("scroll",l);f.off("resize",y);b(document.body).off("sticky_kit:recalc",y);a.off("sticky_kit:detach",H);a.removeData("sticky_kit");a.css({position:"",bottom:"",top:"",width:""});g.position("position","");if(m)return null==p&&("left"!==r&&"right"!==r||a.insertAfter(h),h.remove()),a.removeClass(t)},f.on("touchmove",l),f.on("scroll",l),f.on("resize",
			y),b(document.body).on("sticky_kit:recalc",y),a.on("sticky_kit:detach",H),setTimeout(l,0)}};n=0;for(K=this.length;n<K;n++)d=this[n],J(b(d));return this}}).call(this);

	/* Execute when document is ready */
	$(function(){
		/* Init social share */
		require(['socialshareplugin/3/webmd.m.socialshareplugin.min', 'css!socialshareplugin/3/socialshareplugin.min.css'], function (socialshare) {
			socialshare.init();
			$(".module-social-share-container").socialshareplugin({shareOrder: ["facebook","twitter","pinterest","save","email","print"]});
		});

		/* Move social share HTML to inside the article element */
		$('.module-social-share-container').detach().prependTo('article');

		/* Execute sticky polyfill */
		$('.module-social-share-container').stick_in_parent();
	});
</script><script type="text/javascript">
						$(function(){
							require(['webmd.threestackmetrics/1/webmd.threestackmetrics'],function(webmd_threestackmetrics){
								 webmd_threestackmetrics.init();
							});
						});
						 </script>
<article class="article interactive" data-hero-img-src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/reference_guide/protect_yourself_from_the_novel_coronavirus_ref_guide/1800x1200_protect_yourself_from_the_novel_coronavirus_ref_guide.jpg" data-hero-img-alt="photo of family social distancing">
  <script type="application/ld+json">
{
	"@context": "http://schema.org/",
	"@type": "NewsArticle",
	"mainEntityOfPage": "https://www.webmd.com/lung/news/20200602/vulnerable-groups-weigh-risks-as-country-reopens",
	"datePublished": "06/02/2020 15:26:39",
	"headline": "Vulnerable Groups Weigh Risks as Country Reopens",
	"author": {
		"@type": "Person",
		"name": "Jennifer  Clopton"
	},
	"image": "https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/reference_guide/protect_yourself_from_the_novel_coronavirus_ref_guide/1800x1200_protect_yourself_from_the_novel_coronavirus_ref_guide.jpg",
	"dateModified": "06/02/2020 15:26:39",
	"publisher": { 
		"@type": "Organization", 
		"name": "WebMD",
		"logo": { 
			"@type": "ImageObject", 
			"url": "https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/logos/webmd/web/webmd_logo_53x12.gif"
		}
	}
}
</script>
  <div class="module module-social-share-container">
    <script>
					require.config({
						paths: {
							"webmd.m.socialshareplugin": "socialshareplugin/2/webmd.m.socialshareplugin.min"
						}
					});
					
						requirejs(['infnite-article/1/responsive-infinite-article.min']);
					
				
					$(function(){
						require(["webmd.m.socialshareplugin", "css!socialshareplugin/2/socialshareplugin.min.css"], function(socialshare) {
							$(".module-social-share-container").socialshareplugin({shareOrder: ["facebook","twitter","pinterest","save","email","print","listen"]});
						});
					});</script>
  </div>
  <div class="article-body" data-metrics-module="embd-lnk">
    <div class="article-page active-page" data-page="1">
      <section>
        <p>June 2, 2020 -- Ana Anselmo of Miami is no stranger to avoiding busy and public spaces for health reasons. She and her husband have regularly steered clear of both because their daughter Savannah was born with a rare disease that required her to get a lifesaving <a href="https://www.webmd.com/hepatitis/digestive-diseases-liver-transplantation" data-metrics-link="" data-crosslink-type="article">liver transplant</a> at the age of 1.</p>
        <p>“Doing all the things we have to do during this <a href="https://www.webmd.com/cold-and-flu/features/what-is-pandemic" data-metrics-link="" data-crosslink-type="article">pandemic</a> -- disinfecting everything, staying away from sick people, and being careful around germs -- isn’t new for our family. We’ve always taken precautions to keep Savvy safe,” Anselmo says. “But our life was so normal for such a long time.”</p>
        <div id="ia-image-1" class="ia-module-mount ia-image">
        </div>
        <script>
			var iaModuleData = iaModuleData || [];
				iaModuleData.push({
					type: 'Image',
					id: 'ia-image-1',
					position: 'left',
					image: {
						url: 'https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/news/2020/05_2020/coronavirus_vunerable_1/650x350_coronavirus_vunerable_1.jpg',
						alt: ''
					},
					caption: {
						header: '',
						description: 'Savannah Anselmo needed a liver transplant as an infant. Now her mother worries about whether they need to remain quarantined.'
					},
					share: {
						suppress: true,
						title: '',
						description: 'Savannah Anselmo needed a liver transplant as an infant. Now her mother worries about whether they need to remain quarantined.',
						url: 'www.webmd.com/lung/news/20200602/vulnerable-groups-weigh-risks-as-country-reopens',
						image: 'https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/news/2020/05_2020/coronavirus_vunerable_1/650x350_coronavirus_vunerable_1.jpg',
					}
				});
				require(['ia-modules/1/ia-modules.min']);
			</script>
        <p>It doesn’t feel normal now. Twelve years after her transplant, the family is looking at quarantining at home long-term to keep their daughter safe from COVID-19. Savvy’s <a href="https://www.webmd.com/digestive-disorders/picture-of-the-liver" data-metrics-link="" data-crosslink-type="article">liver</a> is healthy, but like all transplant recipients, she has to take medication every day that weakens her <a href="https://www.webmd.com/cold-and-flu/immune-system-function" data-metrics-link="" data-crosslink-type="article">immune system</a> so her body doesn’t reject her transplanted organ. That puts her in the vulnerable and high-risk category for COVID-19, even though she’s a child.</p>
        <p>“We’re coming to terms with the fact that because of this pandemic, we’re not going to go back to the way we were living anytime soon,” Anselmo says.</p>
        <p>Because of her weakened immune system, Savvy gets sick more often than others, and when she is ill, even from common colds or <a href="https://www.webmd.com/cold-and-flu/default.htm" data-metrics-link="" data-crosslink-type="article">the flu</a>, her symptoms are more severe and last longer than they do in other people. That combination could be devastating if she gets COVID-19. So she and her family went into self-isolation a little earlier than most of the country during the pandemic. And now, as many people start emerging to return to work, stores, and restaurants, Savannah and her family have decided to continue a strict quarantine at home.</p>
        <p>“There is so little information out there for vulnerable populations, so it’s hard to figure out what is safe, because we don’t have enough data and this is so new. But I know enough about the risks to know that it doesn’t really matter to me what everyone else is doing. I just have to go with my instincts to protect my child,” Anselmo says. “People are dying, and she is at increased risk, so our number one job is to keep her safe.”</p>
      </section>
    </div>
    <div class="article-page active-page" data-page="2">
      <section>
        <h2 id="2-2">Protecting Populations Especially Vulnerable to COVID-19</h2>
        <p>The CDC stresses that since COVID-19 is a new virus, the agency is continuing to learn and share information about things that are likely to cause severe disease in vulnerable populations. Based on what is now known about the virus, the CDC says those at high risk for severe illness related to COVID-19 are people:</p>
        <ul>
          <li>Ages 65 and over</li>
          <li>Who live in a nursing home or long-term care facility</li>
          <li>Of all ages with other medical conditions</li>
          <li>With chronic <a href="https://www.webmd.com/lung/lung-diseases-overview" data-metrics-link="" data-crosslink-type="article">lung disease</a></li>
          <li>With moderate to severe asthma</li>
          <li>Who have serious heart conditions</li>
          <li>Who are immunocompromised from <a href="https://www.webmd.com/cancer/understanding-cancer-treatment" data-metrics-link="" data-crosslink-type="article">cancer treatment</a>, smoking, bone marrow or <a href="https://www.webmd.com/a-to-z-guides/organ-transplant-donor-information" data-metrics-link="" data-crosslink-type="article">organ transplant</a>, immune deficiencies, poorly controlled HIV or <a href="https://www.webmd.com/hiv-aids/default.htm" data-metrics-link="" data-crosslink-type="article">AIDS</a>, and prolonged use of corticosteroids and other immune-weakening medications</li>
          <li>With severe <a href="https://www.webmd.com/diet/obesity/what-obesity-is" data-metrics-link="" data-crosslink-type="article">obesity</a>, who have a <a href="https://weightloss.webmd.com/" data-metrics-link="" data-crosslink-type="article">body mass index</a> of 40 or higher</li>
          <li>With <a href="https://www.webmd.com/diabetes/default.htm" data-metrics-link="" data-crosslink-type="article">diabetes</a></li>
          <li>With chronic <a href="https://www.webmd.com/a-to-z-guides/understanding-kidney-disease-basic-information" data-metrics-link="" data-crosslink-type="article">kidney disease</a> who are having <a href="https://www.webmd.com/a-to-z-guides/kidney-dialysis" data-metrics-link="" data-crosslink-type="article">dialysis</a></li>
          <li>With liver disease</li>
        </ul>
        <p>“Everyone is at risk for COVID-19 and for severe illness, but some groups are more likely than others to get very sick,” explains Kate Grusich, a CDC spokesperson. “While we can’t quantify individual risk, it’s important that if you or a loved one is at higher risk for serious illness from COVID-19, you take action to reduce your risk of exposure.”</p>
        <p>In addition to the <a href="https://www.cdc.gov/coronavirus/2019-ncov/prevent-getting-sick/prevention.html" data-metrics-link="">general safety recommendations</a> for all Americans listed on the CDC website, Grusich says the CDC recommends the following actions to keep high-risk people safe during the pandemic.</p>
        <ul>
          <li>Stay home if possible.</li>
          <li>Contact your doctors to see if there are ways to do routine visits over the phone or by video.</li>
          <li>Rely on family or friends to run errands when possible. Explore delivery services for groceries, supplies, and prescriptions.</li>
          <li>Make sure you have enough routine medications and household supplies.</li>
          <li>Consider taking virtual exercise classes, online education, and using other resources to stay healthy, engaged, and active during the pandemic.</li>
        </ul>
        <p>“People at higher risk for severe illness and those with underlying health conditions are also at increased risk of <a href="https://www.webmd.com/balance/stress-management/default.htm" data-metrics-link="" data-crosslink-type="article">stress</a> due to COVID-19, so it is important to access stress and coping resources as part of maintaining overall health,” Grusich says, adding that the CDC offers several of these kinds of <a href="https://www.cdc.gov/coronavirus/2019-ncov/daily-life-coping/managing-stress-anxiety.html" data-metrics-link="">resources</a> on its website.</p>
      </section>
    </div>
    <div class="article-page active-page" data-page="3">
      <section>
        <p>“While the best way to prevent illness is to avoid being exposed to this virus, we understand that people will need to go out at times for trips to the grocery store, pharmacies, or doctor’s offices,” Grusich says. “In these instances, we encourage following social distancing recommendations, wearing a face covering, and practicing proper hand hygiene.”</p>
        <p>“What I have been trying to teach people is this concept of contextually appropriate layers of protection,” says Greg Poland, MD, a professor of medicine and infectious disease at Mayo Clinic and director of the institution’s Vaccine Research Group in Rochester, MN. “Some measures might rightly be construed as overdoing it for healthy people, but when someone in the home has a risk factor for COVID-19, you have to take extra steps to protect them.”</p>
        <p>“If it was my loved one with a weakened immune system, we would be at home and sheltering in place,” Poland says. “Any outdoor activities would be carefully and thoughtfully choreographed. I would feel comfortable going on walks and bike rides but would wear a mask on busy trails, and I would try to limit all other public activities. The message to vulnerable people and those who love them is you have to be rabid advocates for their safety.”</p>
        <div id="ia-bullet-list-2" class="ia-module-mount ia-bullet-list">
        </div>
        <script>
		var iaModuleData = iaModuleData || [];
			iaModuleData.push({
				type: 'BulletList',
				id: 'ia-bullet-list-2',
				position: 'left',
				listType: 'dl',
				label: 'Tips for Vulnerable Populations',
				description: '',
					 list: [
						{
							title: 'From Greg Poland, MD, of the Mayo Clinic',
							text: '<ul xmlns:xalan="http://xml.apache.org/xalan"><li>Don’t allow visitors into the home who don’t live there.</li><li>If you live with a high-risk person limit visits to public places. If you must go out, take extreme measures before interacting with the high-risk person: Wash hands, change clothes (in a garage if possible), shower, clean anything brought from outside.</li><li>Sanitize surfaces frequently, especially outdoors like mailboxes and front doorknobs that delivery workers might touch.</li><li>Don’t touch your mask when you wear it in public. Remove it properly -- by the straps.</li><li>Have telehealth appointments when possible.</li><li>Make sure everyone in the home gets a flu shot in the fall.</li><li>Build virtual communities through video chats, online support groups, social media, and more.</li><li>Get outside when you can because sunlight, vitamin D, exercise, and activity are important. Eat well, and nurture good sleep habits too.</li></ul>'
						},
					 ]
			});
			require(['ia-modules/1/ia-modules.min']);
		</script>
        <p>Janet Morgan, MD, an internal medicine specialist at the Cleveland Clinic, agrees. “If I have an immunocompromised person in the house, I would not be hugging and kissing that person if I am going out in public. I know that is hard, but you don’t want to put immunocompromised people at risk,” she says.</p>
        <p>Doctors acknowledge they are conservative with their recommendations because they’re trying to help people avoid getting ill or having dangerous or deadly complications. In the case of the pandemic, they say giving advice is also complicated because information about the <a href="https://www.webmd.com/lung/coronavirus" data-metrics-link="" data-crosslink-type="article">coronavirus</a> is constantly evolving, and the virus is not yet fully understood.</p>
        <p>“We don’t want to put people at risk or trap them in their homes forever, but things change rapidly,” says Grant C. Paulsen, MD, a pediatric infectious disease doctor at Cincinnati Children’s Hospital Medical Center. “When can you go to the grocery store with your immunocompromised child? When can they hug their grandparents? The best answer is, if you can try not to for right now, that is probably best until we know more.”</p>
      </section>
    </div>
    <div class="article-page active-page" data-page="4">
      <section>
        <p>But doctors also stress there aren’t clear-cut answers about what is and isn’t a safe activity for vulnerable groups because of a variety of things -- from the person’s condition to where they’re going, how long they’ll be there, how busy it is, and the rates and course of COVID-19 cases in their community.</p>
        <p>“All of our patients are asking these same questions: How tightly do I need to control my environment?” says David Cohn, MD, who treats cancer patients at the Arthur G. James Cancer Hospital at Ohio State University in Columbus. “If someone has a substantial risk because of a weakened immune system because of cancer, <a href="https://www.webmd.com/cancer/chemotherapy-what-to-expect" data-metrics-link="" data-crosslink-type="article">chemotherapy</a>, or another condition, their risk of contracting COVID is higher and their risk of severe complications from COVID is higher. So the answer is, the more vigilant you can be, the better.”</p>
        <p>Broad guidelines are also hard to issue for high-risk people because disparities come into play. Some may have a choice to stay home and quarantine, while others won’t be able to do that.</p>
        <p>“Many people don’t have the option to stay at home until a vaccine is available. They have to work and shop for their family, for example. And for some, staying home doesn’t allow them to physically distance anyway because they live in overcrowded conditions, such as in a multigenerational household or a multi-roommate situation,” says Darrell M. Gray II, MD, deputy director of the Center for Cancer Health Equity at the Ohio State University Comprehensive Cancer Center.</p>
        <p>“It’s easy to say don’t go to a grocery store with your children or wear a mask every time you leave the house, but what if a single parent works and has to take their children to buy groceries or can’t afford a mask?” Paulsen says. “We have to temper recommendations with what we think and hope is a reasonable middle ground, but we recognize there isn’t a clear answer for everyone.”</p>
      </section>
    </div>
    <div class="article-page active-page" data-page="5">
      <section>
        <h2 id="5-5">Adjusting to the New Reality</h2>
        <p>For those who can continue to quarantine at home or in a nursing home or assisted-living facility, many say it feels so restrictive that they wonder at times if they’re overreacting.</p>
        <p>“There just isn’t enough research out there yet to figure out how to navigate this,” says Jennifer Morris, a Virginia mother whose son Justin, 19, is immunosuppressed from the medication he takes to manage his Crohn’s disease. “We’ve decided the best thing to do for now is keep him home for the foreseeable future. We’re not going to take any chances.”</p>
        <div id="ia-image-3" class="ia-module-mount ia-image">
        </div>
        <script>
			var iaModuleData = iaModuleData || [];
				iaModuleData.push({
					type: 'Image',
					id: 'ia-image-3',
					position: 'left',
					image: {
						url: 'https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/news/2020/05_2020/coronavirus_vunerable_2/1800x1200_coronavirus_vunerable_2.jpg',
						alt: ''
					},
					caption: {
						header: '',
						description: 'Justin Morris is immunosuppressed. His mother says they plan to remain at home for the foreseable future.'
					},
					share: {
						suppress: true,
						title: '',
						description: 'Justin Morris is immunosuppressed. His mother says they plan to remain at home for the foreseable future.',
						url: 'www.webmd.com/lung/news/20200602/vulnerable-groups-weigh-risks-as-country-reopens',
						image: 'https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/news/2020/05_2020/coronavirus_vunerable_2/1800x1200_coronavirus_vunerable_2.jpg',
					}
				});
				require(['ia-modules/1/ia-modules.min']);
			</script>
        <p>Morgan, of the Cleveland Clinic, says Morris isn’t alone in her confusion and concerns. “I’m talking with patients every day who are struggling with all of this. It’s a complete change of behavior, and it brings great sadness, so we need to have this national conversation and acknowledge that this is hard,” she says.</p>
        <p>Experts say the challenge in going out to public places is not only that the virus is contagious and deadly, but also that people who look healthy can be carriers and not know it. Risks are also increased when others don’t follow public health recommendations to lessen the spread of the virus and, at best, compliance isn’t consistent right now in many communities. </p>
        <p>“It is helpful to hear doctors reassure us that we aren’t being neurotic and going overboard, because it is really hard and complicated to figure out what he and our entire family can safely do,” Morris says. “I only went grocery shopping one time, and people weren’t wearing masks, staying apart, or taking the guidelines seriously. I got so overwhelmed and worried about what I was exposing myself to and might bring home to my son that I didn’t even make it to the freezer section. Now I’m trying to have other people deliver my groceries.”</p>
        <p>Morris says besides going outside in their neighborhood, the only place her son has been since the start of the pandemic is to the hospital once for an IV of his medication, and she says even that was hard. “A child and a mother sat right next to us in the treatment room, even though there were places 6 feet away to sit. Neither had a mask on either, and the nurse ran out of ones to give away,” she says. “It was very stressful.”</p>
        <p>Poland says when in doubt, clarity can often come by asking yourself some hard questions. “When you’re struggling with wondering if a high-risk person you love can or should do something, assume they get infected when they do it,” he says. “It is possible or even likely they would then end up in the hospital, on a ventilator, and face a 5 to 15% risk of death. So knowing that and looking back, would you make the same decision? Was it worth it? Did you really need to do it?”</p>
      </section>
    </div>
    <div class="article-page active-page" data-page="6">
      <section>
        <h2 id="6-6">Planning for an Uncertain Future</h2>
        <p>Paulsen, the pediatric infectious disease doctor, says the truth is, nobody will know if they were being too restrictive or not restrictive enough for quite a while. “That really isn’t something you usually know until 6 months after the fact,” he says. “It’s so hard to make these decisions in real time, especially when we’ve never lived through anything like this.”</p>
        <p>Anselmo says she feels like her family is figuring it out. They’re getting groceries delivered, avoiding stores, and have postponed vacation plans, dentist appointments, and Savvy’s annual visit to her transplant hospital at her medical team’s request. They’ve already decided she’ll continue attending school virtually in the fall, regardless of what other students do. And the only getaway they have taken recently is to the backyard of a friend who let them swim by themselves in her pool for the day.</p>
        <p>“I went into panic mode in the beginning of this pandemic, but now I realize all we have to do is keep Savvy safe until science catches up,” Anselmo says. “We can still have a very good life; it’s just going to be a different life for a while than what we expected.”</p>
      </section>
      <footer>
        <div class="publication-info">
          <span class="publication">WebMD Health News</span>
          <span class="reviewers">Reviewed by <a href="https://www.webmd.com/brunilda-nazario" class="person">Brunilda  Nazario, MD</a><span class="revDate"> on June 02, 2020</span></span>
        </div>
        <span class="sources">
          <h4 data-toggle-selector=".sources" data-toggle-relation="parent">Sources</h4>
          <div class="page-source-wrapper">
            <p>Ana Anselmo, Miami.</p>
            <p>David Cohn, MD, Arthur G. James Cancer Hospital at Ohio State University, Columbus.</p>
            <p>Darrell M. Gray II, MD, Ohio State University Comprehensive Cancer Center, Columbus.</p>
            <p>Kate Grusich, CDC, Atlanta.</p>
            <p>Jennifer Morris, Springfield, VA.</p>
            <p>Janet Morgan, MD, Cleveland Clinic.</p>
            <p>Grant C. Paulsen, MD, Cincinnati Children’s Hospital Medical Center.</p>
            <p>Greg Poland, MD, Mayo Clinic, Rochester, MN.</p>
            <p>CDC.gov: “Coping with Stress,” “Social Distancing,” “Use of Cloth Face Coverings to Help Slow the Spread of COVID-19,” “When and How to Wash Your Hands,” “How to Protect Yourself and Others.”</p>
          </div>
        </span>
        <span class="copyright">© 2020 WebMD, LLC. All rights reserved.</span>
      </footer>
    </div>
    <script>
						$(document).ready(function() {
							var $firstArtImg = $(".article-body .article-page p:nth-of-type(1) img");
							var aspcaLogo;
							// if article has an image in first paragraph
								if ($firstArtImg.length > 0) {
									aspcaLogo = $firstArtImg.attr('src').indexOf('163x68_aspca_reference');
								// if image is ASPCA logo
									if (aspcaLogo !== -1) {
										$firstArtImg.hide();
									}
								}  
						});
					</script>
  </div>
  <script type="text/javascript">
				(function(){
					// Set PG=1 in the first Ad Call
					webmd.ads2.setPageTarget('pg', 1);

					// Some test Topic Id's & Buisness Ref for testing moving the ad higher into page 1
					var moveAdTopicIds = [], // Place in Topic Ids  in the array example: ['1234','5678']
						moveAdBuisRef = ['Feature','Medical Reference','News'],
						moveAdAfter = 1; // Number of which node to place the ad after

					// If we only have 1 page in the article we place the Ad on the top of the footer
					if($('.article-page').length === 1){
						$('article footer').prepend('<div class="bottom-ad-override"></div>');
					} else {
						// If we match both our test Topic Ids and Buisness Ref we want to place the ad in the middle of page 1
						if($.inArray(window.s_topic, moveAdTopicIds) > -1 && $.inArray(window.s_business_reference, moveAdBuisRef) > -1){
							// The logic below reads count all nodes in page 1. Exclude the footer,ol,ul and table elements. Use the varible
							// moveAdAfter to know which node to place the Ad container after.
							window.placeAd = function(pn) {
								var nodeTags = ['p', 'h3','aside', 'ul'],
									nodes,
									target;

								nodes = $('.article-page:nth-child(' + pn + ')').find(nodeTags.join()).not('p:empty').not('footer *').not('ol *, ul *, table *');

								//target = nodes.eq(Math.floor(nodes.length / 2));
								target = nodes.eq(moveAdAfter);

								$('<div class="bottom-ad-override"></div>').insertAfter(target);
							}
							// Currently passing in 1 to move the Ad in to page 1
							window.placeAd(1);
						} else {
							// This is the default location on the bottom of page 1
							$('.article-page:nth-child(1)').append('<div class="bottom-ad-override"></div>');
						}
					}
				})();
				$(function(){
					// Create a new conatiner where we will make our lazy load Ad call if the reach the footer section of the article
					$('.main-container-3').prepend('<div id="ads2-pos-2026-ad-right-replacement" class="module ad ad-2026"></div>');
				});
			</script>
  <script>
			
				$(function(){
					requirejs(['webmd.iaarticle/1/webmd.iaarticle']);
				});
			
			</script>
</article></div></div>
			<div class="main-container main-container-3" tabindex="-1" data-js="main-container-3"><div id="ContentPane37" class="pane" tabindex="-1"><aside class="module module-unified-right-rail module-ia-sr-rr special-reports dfp-native" id="ia-sr-rr" data-metrics-module="ia-sr-rr" role="complementary">
  <header>
    <h3>Coronavirus Outbreak 2020</h3>
  </header>
  <div class="unified_right_inner_rdr">
    <div class="entry_fmt" id="dfp_slot_tow1">
      <a href="https://www.webmd.com/coronavirus" data-metrics-link="1">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/other/coronavirus_covid19_other/coronavirus_1_other.jpg?resize=110px:*&amp;output-quality=50" alt="photo of newspaper">
        <span class="asset-type">Coronavirus Home</span>
        <h4>Full Coverage  of the COVID-19 Outbreak</h4>
      </a>
    </div>
    <div class="entry_fmt" id="dfp_slot_tow2">
      <a href="https://www.webmd.com/lung/news/20200124/coronavirus-2020-outbreak-latest-updates" data-metrics-link="2">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/news/2020/01_2020/coronavirus_1/1800x1200_coronavirus_1.jpg?resize=110px:*&amp;output-quality=50" alt="photo of coronavirus">
        <span class="asset-type">Article</span>
        <h4>Coronavirus 2020 Outbreak: Latest Updates</h4>
      </a>
    </div>
    <div class="entry_fmt" id="dfp_slot_tow3">
      <a href="https://www.webmd.com/lung/coronavirus" data-metrics-link="3">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/other/corona_virus_scientisit_other/1800x1200_corona_virus_scientisit_other.jpg?resize=110px:*&amp;output-quality=50" alt="photo of petri dish in lab">
        <span class="asset-type">Article</span>
        <h4>What is COVID-19?</h4>
      </a>
    </div>
    <div class="entry_fmt" id="dfp_slot_tow4">
      <a href="https://www.webmd.com/coronavirus/coronavirus-assessment/default.htm" data-metrics-link="4">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/news/2020/03_2020/covid19/1800x1200_covid19_18.jpg?resize=110px:*&amp;output-quality=50" alt="photo of woman with fever">
        <span class="asset-type">Tool</span>
        <h4>Worried About COVID-19? Check Your Symptoms</h4>
      </a>
    </div>
    <div class="entry_fmt" id="dfp_slot_tow5">
      <a href="https://www.webmd.com/coronavirus-in-context/video/josh-earnest" data-metrics-link="5vid">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/video/covid19-images/Earnest_052620_1800x1200.jpg?resize=110px:*&amp;output-quality=50" alt="John Whyte">
        <span class="asset-type">Video</span>
        <h4>Is It Safe to Fly? United Airlines Response to COVID-19</h4>
      </a>
    </div>
    <div class="entry_fmt" id="dfp_slot_tow6">
      <a href="https://www.webmd.com/lung/news/20200526/can-you-catch-covid19-through-your-eyes" data-metrics-link="6">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/other/close_up_of_womans_eye_other/1800x1200_close_up_of_womans_eye_other.jpg?resize=110px:*&amp;output-quality=50" alt="photo of close up of woman's eye">
        <span class="asset-type">Article</span>
        <h4>Can You Catch COVID-19 Through Your Eyes?</h4>
      </a>
    </div>
    <div class="entry_fmt" id="dfp_slot_tow7">
      <a href="https://www.webmd.com/cancer/lymphoma/covid-cll-20/cll-covid-risks" data-metrics-link="7">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/other/lymphocytic_leukemia_micrograph_other/1800x1200_lymphocytic_leukemia_micrograph_other.jpg?resize=110px:*&amp;output-quality=50" alt="photo of lymphocytic leukemia micrograph">
        <span class="asset-type">Article</span>
        <h4>COVID-19 Risks When You Have CLL</h4>
      </a>
    </div>
    <div class="entry_fmt" id="dfp_slot_tow8">
      <a href="https://www.webmd.com/diabetes/diabetes-and-coronavirus" data-metrics-link="8">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/news/2020/03_2020/covid19/1800x1200_covid19_57.jpg?resize=110px:*&amp;output-quality=50" alt="photo of woman checking mans temperature">
        <span class="asset-type">Article</span>
        <h4>COVID-19 and Diabetes: What to Do If You Get Sick</h4>
      </a>
    </div>
    <div class="entry_fmt" id="dfp_slot_tow9">
      <a href="https://www.webmd.com/lung/news/20200528/face-masks-at-home-reduce-covid-19-risk-study-says" data-metrics-link="9">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/other/homemade_mask_other/1800x1200_homemade_mask_other.jpg?resize=110px:*&amp;output-quality=50" alt="photo of woman wearing homemade mask">
        <span class="asset-type">Article</span>
        <h4>Face Masks at Home Reduce COVID-19 Risk, Study Says</h4>
      </a>
    </div>
    <div class="entry_fmt" id="dfp_slot_tow10">
      <a href="https://www.webmd.com/cancer/lymphoma/covid-mcl-20/mcl-covid-protection-plan" data-metrics-link="10">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/other/social_distancing_covid19_other/1800x1200_social_distancing_covid19_other.jpg?resize=110px:*&amp;output-quality=50" alt="photo of social distancing">
        <span class="asset-type">Article</span>
        <h4>Protecting Yourself From COVID-19 When You Have Mantle Cell Lymphoma</h4>
      </a>
    </div>
    <div class="entry_fmt" id="dfp_slot_tow11">
      <a href="https://www.webmd.com/subscribe?pg=1166&amp;icd=wnl_cov_web_cons_rghtrl" data-metrics-link="11">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/news/2020/01_2020/coronavirus_2/1800x1200_coronavirus_2.jpg?resize=110px:*&amp;output-quality=50" alt="photo of coronavirus">
        <span class="asset-type">Free Newsletter</span>
        <h4>Sign Up for the Latest COVID-19 Updates</h4>
      </a>
    </div>
  </div>
</aside></div><div id="ContentPane38" class="pane" tabindex="-1"><aside class="module module-unified-right-rail module-ia-sr-rr special-reports dfp-native" id="ia-sr-rr" data-metrics-module="ia-sr-rr" role="complementary">
  <header>
    <h3>Expert Opinion</h3>
  </header>
  <div class="unified_right_inner_rdr">
    <div class="entry_fmt" id="dfp_slot_tow1">
      <a href="https://www.webmd.com/special-reports/coronavirus-in-context/default.htm" data-metrics-link="1">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/other/webmd_doctors/1800x1200_dr_john_whyte.jpg?resize=110px:*&amp;output-quality=50" alt="photo of dr john whyte">
        <span class="asset-type">Special Video Series</span>
        <h4>Coronavirus in Context With John Whyte</h4>
      </a>
    </div>
    <div class="entry_fmt" id="dfp_slot_tow2">
      <a href="https://blogs.webmd.com/webmd-doctors/20200511/do-you-need-to-wear-gloves-at-the-grocery-store" data-metrics-link="2">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/blog_posts/webmd-doctors/1800x1200_gloves-grocery-cart.jpg?resize=110px:*&amp;output-quality=50" alt="gloves grocery cart">
        <span class="asset-type">Blog</span>
        <h4>Do You Need to Wear Gloves at the Grocery Store?</h4>
      </a>
    </div>
    <div class="entry_fmt" id="dfp_slot_tow3">
      <a href="https://blogs.webmd.com/webmd-doctors/20200428/6-mistakes-that-could-be-sabotaging-your-hand-washing" data-metrics-link="3">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/blog_posts/webmd-doctors/1800x1200_hand-washing-2.jpg?resize=110px:*&amp;output-quality=50" alt="hand-washing 2">
        <span class="asset-type">Blog</span>
        <h4>6 Mistakes That Could be Sabotaging Your Hand-Washing</h4>
      </a>
    </div>
  </div>
</aside></div><div id="ContentPane40" class="pane" tabindex="-1"><script>
                    var priTopId='7025', secTopId='';
                </script>
<div id="ads2-pos-121-ad-right" class="module ad ad-121" data-is-mobile="false" data-targets="{'art':'091e9c5e81f1a528','cc':'17','env':'&amp;env=0','hcent':'1072','leaf':'&amp;leaf=','mcent':'93186','mic':'','pt':'7025','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2flung%2fnews%2f20200602%2fvulnerable-groups-weigh-risks-as-country-reopens','rd':'1'}" data-block-codes="_cust096_nn2_b972_cust056_0_diet_cust048_age23_cust098_" data-pos="121" data-sizes="[[300,250],[300, 600],[300,1050]]">
</div></div></div>
		</main>
		<div class="container global-container-2" tabindex="-1" data-js="global-container-2"><div id="ContentPane47" class="pane" tabindex="-1"><script>
                    var priTopId='7025', secTopId='';
                </script>
<div id="ads2-pos-922-ad-footer" class="module ad ad-922" data-is-mobile="false" data-targets="{'art':'091e9c5e81f1a528','cc':'17','env':'&amp;env=0','hcent':'1072','leaf':'&amp;leaf=','mcent':'93186','mic':'','pt':'7025','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2flung%2fnews%2f20200602%2fvulnerable-groups-weigh-risks-as-country-reopens','rd':'1'}" data-block-codes="_cust096_nn2_b972_cust056_0_diet_cust048_age23_cust098_" data-pos="922" data-sizes="[1,8]">
</div></div><div id="ContentPane50" class="pane" tabindex="-1"><div class="module module-f-hs" data-metrics-module="f-hs">
  <h3>Health Solutions</h3>
  <ul>
    <li>
      <a href="https://www.webmd.com/peyronies-treatment-option/treatment-option" data-metrics-link="1">Penis Curved When Erect</a>
    </li>
    <li>
      <a href="https://www.webmd.com/immunotherapy-against-cancer" data-metrics-link="2">Fight Against Cancer</a>
    </li>
    <li>
      <a href="https://www.webmd.com/prostate-enlargement/finding-relief" data-metrics-link="3">Treat Enlarged Prostate</a>
    </li>
    <li>
      <a href="https://www.webmd.com/specialty-pediatric-care/choosing-a-hospital" data-metrics-link="4">Pediatric Hospital 101</a>
    </li>
    <li>
      <a href="https://www.webmd.com/dupuytrens-contracture-treatment/nonsurgical-treatment-dupuytrens-contracture" data-metrics-link="5">Dupuytren’s Treatment</a>
    </li>
    <li>
      <a href="https://www.webmd.com/specialty-pediatric-care/infant-reflux" data-metrics-link="6">Answers for Infant Reflux</a>
    </li>
    <li>
      <a href="https://www.webmd.com/immunotherapy-against-cancer" data-metrics-link="7">New Cancer Research</a>
    </li>
    <li>
      <a href="https://www.webmd.com/peyronies-treatment-option/treatment-option" data-metrics-link="8">Is My Penis Normal?</a>
    </li>
    <li>
      <a href="https://www.webmd.com/specialty-pediatric-care/heart-center" data-metrics-link="9">Pediatric Surgery 101</a>
    </li>
    <li>
      <a href="https://www.webmd.com/skin-problems-and-treatments/psoriasis/severe-psoriasis-19/psoriasis-treatment-options" data-metrics-link="10">Tired of Psoriasis?</a>
    </li>
    <li>
      <a href="https://www.webmd.com/dna/beyond-cancer-care" data-metrics-link="11">Yoga and Cancer Care</a>
    </li>
    <li>
      <a href="https://www.webmd.com/hepatitis/liver-transplant-17/life-changing-liver" data-metrics-link="12">Liver Transplants Save Lives</a>
    </li>
    <li>
      <a href="https://www.webmd.com/cancer-patient-care/cancer-survivors" data-metrics-link="13">Life After Cancer Diagnosis</a>
    </li>
    <li>
      <a href="https://www.webmd.com/heart-doctor-questions" data-metrics-link="14">Manage Heart Symptoms</a>
    </li>
    <li>
      <a href="https://www.webmd.com/truth-about-epilepsy" data-metrics-link="15">Myths About Epilepsy</a>
    </li>
    <li>
      <a href="https://www.webmd.com/cancer/immunotherapy-approach-19/basics/advances-in-cancer-care" data-metrics-link="16">Immunotherapy for Cancer</a>
    </li>
  </ul>
</div><div class="module module-f-idc" data-metrics-module="f-idc">
  <h3>More from WebMD</h3>
  <ul>
    <li>
      <a href="https://www.webmd.com/multiple-sclerosis/life-with-ms-19/slideshow-ms-brain-games" data-metrics-link="1">MS: Tools to Keep Your Mind Sharp</a>
    </li>
    <li>
      <a href="https://www.webmd.com/migraines-headaches/prevent-migraine-20/slideshow-nondrug-migraine-relief" data-metrics-link="2">Non-Drug Migraine Relief</a>
    </li>
    <li>
      <a href="https://www.webmd.com/migraines-headaches/manage-migraine-20/slideshow-migraine-response-kit" data-metrics-link="3">Build A Migraine Response Kit</a>
    </li>
    <li>
      <a href="https://www.webmd.com/multiple-sclerosis/ms-mind-19/slideshow-everyday-mood-boosters" data-metrics-link="4">MS Mood Boosters</a>
    </li>
    <li>
      <a href="https://www.webmd.com/skin-problems-and-treatments/blocked-sweat-glands-17/blocked-sweat-glands-explained" data-metrics-link="5">What Are Blocked Hair Follicles?</a>
    </li>
    <li>
      <a href="https://www.webmd.com/arthritis/psoriatic-arthritis/psa-stories-19/video-psa-save-energy" data-metrics-link="6">First Psoriatic Arthritis Flare</a>
    </li>
    <li>
      <a href="https://www.webmd.com/ibd-crohns-disease/crohns-disease/treat-18/manage/slideshow-flares" data-metrics-link="7">How to Treat a Crohn's Flare</a>
    </li>
    <li>
      <a href="https://www.webmd.com/skin-problems-and-treatments/psoriasis/psoriasis-stories-19/video-psoriasis-hairstylist" data-metrics-link="8">Psoriasis in the Salon</a>
    </li>
    <li>
      <a href="https://www.webmd.com/ibd-crohns-disease/ulcerative-colitis/uc-18/eat-smart/uc-problem-foods" data-metrics-link="9">Foods and Ulcerative Colitis</a>
    </li>
    <li>
      <a href="https://www.webmd.com/skin-problems-and-treatments/psoriasis/psoriasis-17/action-plan/find-psoriasis-flare-triggers" data-metrics-link="10">Common Psoriasis Triggers</a>
    </li>
    <li>
      <a href="https://www.webmd.com/osteoarthritis/knee-replacement-18/slideshow-knee-surgery-recovery-timeline" data-metrics-link="11">Knee Replacement Timeline</a>
    </li>
    <li>
      <a href="https://www.webmd.com/a-to-z-guides/adpkd-20/slideshow-living-with-adpkd" data-metrics-link="12">Living With Kidney Disease (ADPKD)</a>
    </li>
    <li>
      <a href="https://www.webmd.com/arthritis/psoriatic-arthritis/psa-20/symptoms/slideshow-psoriatic-arthritis-sleep-tips" data-metrics-link="13">Psoriatic Arthritis and Your Sleep</a>
    </li>
    <li>
      <a href="https://www.webmd.com/prostate-cancer/prostate-18/prostate-cancer-spreads" data-metrics-link="14">Why Prostate Cancer Spreads</a>
    </li>
    <li>
      <a href="https://www.webmd.com/cancer/multiple-myeloma-symptoms-causes-treatment" data-metrics-link="15">Multiple Myeloma Explained</a>
    </li>
    <li>
      <a href="https://www.webmd.com/breast-cancer/metastatic-bc-forward-18/slideshow-breast-cancer-metastasis" data-metrics-link="16">Where Breast Cancer Spreads</a>
    </li>
  </ul>
</div></div></div>
		<footer role="contentinfo" tabindex="-1" data-js="global-footer"><div id="ContentPane55" class="pane" tabindex="-1"><script>
// Set Version Parameter for IA Templates
var s_context = s_context || {};
s_context['wb.intart'] = 'interactive-article';
</script><nav aria-label="Footer Menu">
  <ul class="global-footer" data-metrics-module="ftr">
    <li class="global-footer-column logo">
      <a href="https://www.webmd.com" data-metrics-link="logo">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/logos/webmd/web/webmd_logo.svg" alt="Logo for WebMD" title="WebMD: Better information. Better health." class="global-footer-logo" height="26" width="110">
      </a>
      <ul class="social-icons">
        <li>
          <a class="fb" data-metrics-link="fb" href="/click?url=https%3a%2f%2fwww.facebook.com%2fWebMD%2f">
            <span class="jawsonly">Visit WebMD on Facebook </span>
          </a>
        </li>
        <li>
          <a class="tw" data-metrics-link="tw" href="/click?url=https%3a%2f%2ftwitter.com%2fwebmd">
            <span class="jawsonly">Visit WebMD on Twitter </span>
          </a>
        </li>
        <li>
          <a class="pt" data-metrics-link="pt" href="/click?url=https%3a%2f%2fwww.pinterest.com%2fwebmd%2f">
            <span class="jawsonly">Visit WebMD on Pinterest </span>
          </a>
        </li>
      </ul>
    </li><li class="global-footer-column"><h3 class="policy">Policies</h3><ul class="policy" data-metrics-section="1" data-metrics-sel="li"><li><a href="https://www.webmd.com/about-webmd-policies/about-privacy-policy">Privacy Policy</a></li><li><a href="https://www.webmd.com/about-webmd-policies/cookie-policy">Cookie Policy</a></li><li><a href="https://www.webmd.com/about-webmd-policies/about-editorial-policy">Editorial Policy</a></li><li><a href="https://www.webmd.com/about-webmd-policies/about-advertising-policy">Advertising Policy</a></li><li><a href="https://www.webmd.com/about-webmd-policies/webmd-corrections-policies">Correction Policy</a></li><li><a href="https://www.webmd.com/about-webmd-policies/about-terms-and-conditions-of-use">Terms of Use</a></li></ul><h3 data-toggle-selector="ul" data-toggle-relation="sibling" data-toggle-size="640">About</h3><ul data-metrics-section="2" data-metrics-sel="li"><li><a href="https://customercare.webmd.com">Contact Us</a></li><li><a href="https://www.webmd.com/about-webmd-policies/default.htm">About WebMD</a></li><li><a href="https://careers.webmd.com/">Careers</a></li><li><a href="https://member.webmd.com/subscribe">Newsletter</a></li><li><a href="https://www.webmd.com/corporate/default.htm">Corporate</a></li><li><a href="/click?url=http%3a%2f%2fwww.webmdhealthservices.com">WebMD Health Services</a></li><li><a href="https://www.webmd.com/sitemap">Site Map</a></li><li><a href="https://www.webmd.com/about-webmd-policies/accessibility-statement">Accessibility</a></li></ul></li><li class="global-footer-column"><h3 data-toggle-selector="ul" data-toggle-relation="sibling" data-toggle-size="640">WebMD Network</h3><ul data-metrics-section="3" data-metrics-sel="li"><li><a href="http://www.medscape.com">Medscape</a></li><li><a href="http://reference.medscape.com">Medscape Reference</a></li><li><a href="http://www.medicinenet.com">MedicineNet</a></li><li><a href="http://www.emedicinehealth.com/script/main/hp.asp">eMedicineHealth</a></li><li><a href="http://www.rxlist.com">RxList</a></li><li><a href="/click?url=http%3a%2f%2fwww.onhealth.com%2f">OnHealth</a></li><li><a href="https://www.webmd.com/rx">WebMDRx</a></li><li><a href="https://www.webmd.com/first-aid/default.htm">First Aid</a></li><li><a href="https://www.webmd.com/magazine/default.htm">WebMD Magazine</a></li><li><a href="https://www.webmd.com/phr">WebMD Health Record</a></li><li><a href="https://dictionary.webmd.com/default.htm">Dictionary</a></li><li><a href="https://doctor.webmd.com/">Physician Directory</a></li></ul></li><li class="global-footer-column"><h3 data-toggle-selector="ul" data-toggle-relation="sibling" data-toggle-size="640">Our Apps</h3><ul data-metrics-section="4" data-metrics-sel="li"><li><a href="https://www.webmd.com/mobile">WebMD Mobile</a></li><li><a href="https://www.webmd.com/webmdapp">WebMD App</a></li><li><a href="https://www.webmd.com/pregnancyapp">Pregnancy</a></li><li><a href="https://www.webmd.com/webmdbabyapp">Baby</a></li><li><a href="https://www.webmd.com/allergy-app">Allergy</a></li><li><a href="http://www.medscape.com/public/mobileapp">Medscape</a></li></ul><h3 data-toggle-selector="ul" data-toggle-relation="sibling" data-toggle-size="640">For Advertisers</h3><ul data-metrics-section="5" data-metrics-sel="li"><li><a href="https://mediakit.webmd.com/">Advertise with Us</a></li><li><a href="https://www.webmd.com/about-webmd-policies/about-advertising-policy">Advertising Policy</a></li></ul></li></ul>
</nav><!-- repo: module-html-shared/hotfix-PPE-226757-suppress-comscore-beacon-before-gdpr-consent@1.17.1-3-g123ee69 - Package Version: 1.17.2 - 2019-12-04 04:49 pm - User: Scott Cody -->
<noscript id="footer-certs"><div class="global-footer-certificates" data-metrics-module><ul><li><a data-metrics-link="_ftr_urac" target="_blank" rel="noopener" href="//www.webmd.com/click?url=https://accreditnet2.urac.org/uracportal/Directory/CompanyView/2773"><img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/urac/urac_gold_star.png?resize=75:*" title="URAC Health Website Accreditation" alt="URAC Seal" width="75"></a></li><li><a data-metrics-link="_ftr_trust" href="//www.webmd.com/click?url=https://privacy.truste.com/privacy-seal/validation?rid=07326333-3522-463d-81bf-f00fd7171fff" target="_blank" rel="noopener"><img src="//privacy-policy.truste.com/privacy-seal/seal?rid=07326333-3522-463d-81bf-f00fd7171fff" height="45" width="142" alt="TRUSTe" title="TRUSTe Privacy Certification"></a></li><li><a data-metrics-link="_ftr_tag"><img title="TAG Registered Seal" width="61" height="60" alt="TAG Registered Seal" src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/layout/shared/tag-registered.png?resize=*:60px"></a></li><li><a data-metrics-link="_ftr_hon" target="_blank" rel="noopener" href="//www.webmd.com/click?url=https://www.hon.ch/HONcode/Conduct.html?HONConduct298987"><img src="//www.honcode.ch/HONcode/Seal/HONConduct298987_s1.gif" alt="Honcode Seal" title="This site complies with the HONcode standard for trustworthy health information." height="60" width="43"></a></li><li><script src="https://preferences.trustarc.com/webservices/js?domain=webmd&type=webmd_popnew&js=responsive" type="text/javascript"></script><a data-metrics-link="_ftr_adchoices" style="cursor:pointer" onclick="TRUSTeWidget.Tab.link()"><img src="//choices.trustarc.com/get?name=admarker2.png" width="77" height="16" alt="Adchoices" title="Adchoices" border="0"></a></li></ul></div></noscript><div class="global-footer-copyright"><p>&copy; 2005 - 2019 WebMD LLC. All rights reserved.</p><p>WebMD does not provide medical advice, diagnosis or treatment.</p><p><a href="https://www.webmd.com/policies/additional-info">See additional information.</a></p></div><script>window.gdprMatch||function(){var o=window.s_before_pv;window.s_before_pv=function(){var c=Number(new Date);"http:"===window.location.protocol&&webmd.load({image:"//b.scorecardresearch.com/b?c1=2&c2=6035829&c3=&c4=&c5=&c6=&c7="+encodeURIComponent(window.location.href)+"&c9="+encodeURIComponent(window.document.referrer)+"&c15=&cv=2.0&cj=1&cb="+c}),"https:"===window.location.protocol&&webmd.load({image:"//sb.scorecardresearch.com/b?c1=2&c2=6035829&c3=&c4=&c5=&c6=&c7="+encodeURIComponent(window.location.href)+"&c9="+encodeURIComponent(window.document.referrer)+"&c15=&cv=2.0&cj=1&cb="+c}),o()}}()</script><script>require(["waypoints/2/waypoints"],function(){var t=$("#footer-certs");new Waypoint({element:document.getElementsByClassName("global-footer")[0],handler:function(e){"down"===e&&0===$(".global-footer-certificates").length&&(t.replaceWith(t.text()),window.webmd.externalLinks&&window.webmd.externalLinks.init())},offset:"100%"})})</script></div></footer>

		<script type="text/javascript" src="//img.webmd.com/bi_common/bi_consumer.js?d=6/3/2020"></script>

		<!-- repo: module-html-shared/release-site-optimization-sprint-20@1.18.0-0-gb5f9ede - Package Version: 1.18.0 - 2019-11-08 10:29 am - User: Scott Cody -->
<script class="" type="text/javascript">function pixelForFacebook(){var e,t,n,i,r,o;e=window,t=document,n="script",e.fbq||(i=e.fbq=function(){i.callMethod?i.callMethod.apply(i,arguments):i.queue.push(arguments)},e._fbq||(e._fbq=i),(i.push=i).loaded=!0,i.version="2.0",i.queue=[],(r=t.createElement(n)).async=!0,r.src="//connect.facebook.net/en_US/fbevents.js",(o=t.getElementsByTagName(n)[0]).parentNode.insertBefore(r,o)),fbq("init","428750600651790"),fbq("track","PageView")}function pixelForTwitter(){var e,t,n,i,r,o;e=window,t=document,n="script",e.twq||((i=e.twq=function(){i.exe?i.exe.apply(i,arguments):i.queue.push(arguments)}).version="1.1",i.queue=[],(r=t.createElement(n)).async=!0,r.src="//static.ads-twitter.com/uwt.js",(o=t.getElementsByTagName(n)[0]).parentNode.insertBefore(r,o)),twq("init","nxo3v"),twq("track","PageView")}function pixelForPinterest(){!function(){if(!window.pintrk){window.pintrk=function(){window.pintrk.queue.push(Array.prototype.slice.call(arguments))};var e=window.pintrk;e.queue=[],e.version="3.0";var t=document.createElement("script");t.async=!0,t.src="https://s.pinimg.com/ct/core.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)}}(),pintrk("load","2618142259440"),pintrk("page"),pintrk("track","pagevisit")}function pixelForReddit(){!function(e,t){if(!e.rdt){var n=e.rdt=function(){n.sendEvent?n.sendEvent.apply(n,arguments):n.callQueue.push(arguments)};n.callQueue=[];var i=t.createElement("script");i.src="https://www.redditstatic.com/ads/pixel.js",i.async=!0;var r=t.getElementsByTagName("script")[0];r.parentNode.insertBefore(i,r)}}(window,document),rdt("init","t2_109a14pl"),rdt("track","PageVisit")}!function(){var e;window.s_topic&&(e=s_topic.match(/^7\d\d\d/gi)),window.s_topic&&!e&&-1===["1634","1663","1664","1669","1695","1700","1703","1705","1707","1709","1711","1719","1756","1760","1761","1762","1783","1814","1818","1819","1835","1840","2730","2756","2857","2950","2952","2953","3079","3236","3539","3540","3541","3552","3571","3607","3608","3623","3631","3637","3644","3838","3927","3928","3930","3937","3939","3950","3951","3954","3958","3962","3963","3965","3966","3971","3989","4010","4048","4049","4050","4052","4058","4099","4119","4121","4140","4203","4222","4227","4228","4236","4242","4251","4254","4257","5555","6041","18091","18092","18093","18094"].indexOf(window.s_topic)&&(pixelForFacebook(),pixelForTwitter(),pixelForPinterest(),pixelForReddit())}()</script><noscript><img alt="" height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=428750600651790&ev=PageView&noscript=1"> <img alt="" height="1" width="1" style="display:none" src="https://ct.pinterest.com/v3/?tid=2618142259440&noscript=1"> <img alt="" height="1" width="1" style="display:none" src="https://ct.pinterest.com/v3/?tid=2618142259440&event=pagevisit&noscript=1"></noscript><script src="//www.googleadservices.com/pagead/conversion_async.js"></script><noscript><div style="display:inline"><img height="1" width="1" style="border-style:none" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/875612316/?guid=ON&amp;script=0"></div></noscript><script>$(function(){var n=function(){var e={};n=function(){},void 0!==window.google_trackConversion&&($.each(webmd.ads2.pageTargets,function(o,n){-1<n.indexOf(",")?e[o]=n.split(","):e[o]=n}),window.google_trackConversion({google_conversion_id:875612316,google_custom_params:e,google_remarketing_only:!0}))};googletag.cmd.push(function(){googletag.pubads().addEventListener("slotRenderEnded",function(o){n()})})})</script><script src="//js.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/JS_static/responsive_scripts_body.js"></script><div id="triggerFlyin"></div><script type="text/javascript">require(["fly_in/2/fly_in"],function(i){i.init("#triggerFlyin")})</script><div id="ads2-pos-901-ad-1x1" class="module ad ad-901" data-is-mobile="false" data-targets="{'art':'091e9c5e81f1a528','cc':'17','env':'&amp;env=0','hcent':'1072','leaf':'&amp;leaf=','mcent':'93186','mic':'','pt':'7025','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2flung%2fnews%2f20200602%2fvulnerable-groups-weigh-risks-as-country-reopens','rd':'1'}" data-block-codes="_cust096_nn2_b972_cust056_0_diet_cust048_age23_cust098_" data-pos="901" data-sizes="[1,1]">
</div>
<div id="ads2-pos-920-ad-1x6" class="module ad ad-920" data-is-mobile="false" data-targets="{'art':'091e9c5e81f1a528','cc':'17','env':'&amp;env=0','hcent':'1072','leaf':'&amp;leaf=','mcent':'93186','mic':'','pt':'7025','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2flung%2fnews%2f20200602%2fvulnerable-groups-weigh-risks-as-country-reopens','rd':'1'}" data-block-codes="_cust096_nn2_b972_cust056_0_diet_cust048_age23_cust098_" data-pos="920" data-sizes="[1,6]">
</div>
		<!-- external css -->
        <!-- external js -->
		<!--dtm production footer embed script -->
<script type="text/javascript">if(typeof _satellite != "undefined"){_satellite.pageBottom();}</script>
<script type="text/javascript">
(function(){
var wot_referrer = "";
var wot_s_Topic = "";
var wot_url = "";
if(typeof document.location != "undefined") {wot_url = document.location;}

if(typeof s_topic != "undefined"){wot_s_Topic = s_topic;}
if(typeof document.referrer != "undefined"){wot_referrer = document.referrer;}

if((webmdDomain != null) && (webmdDomain.toLowerCase().indexOf("fit.") < 0) && (webmdDomain.toLowerCase().indexOf(".webmd.boots.com") < 0) 
					&& (webmdDomain.toLowerCase().indexOf("member.") < 0) && (webmdDomain.toLowerCase().indexOf("labs.") < 0) && (wot_origin.toLowerCase().indexOf(".webmd.com/labs/") < 0))
{ var urlstr = "//s.tagsrvcs.com/2/587654/analytics.js?pp="+wot_referrer+"&sn="+wot_s_Topic+"&c1="+wot_url;
document.write("<script src='" + urlstr + "' async='true'><\/script>"); }
})();
</script>
	</body>
</html>