
<!DOCTYPE html>
<html lang="en" class="no-js">
	<HEAD><!-- webmd-ccm-Non-EU gdpr phase 2  -->
                        <script id="cookieConsentScriptNonEU" async="async" src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/webmd-ccm/webmd-ccm.min.js"></script><script type="text/javascript" async="async" importance="high" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" id="GPT_JS"></script><script>window.webmd = window.webmd || {}; window.webmd.googleloaded = true; </script><script>window.gdprMatch = false</script>
		<title>Will the Delta Variant Peak and Then Burn Out?</title>

		<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
		<meta charset="UTF-8"/>

		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="description" content="Some experts are heartened by the recent decrease in COVID-19 cases in the U.K. and India, both hard-hit with the Delta variant. COVID-19 cases in India peaked at more than 400,000 a day in May; by Aug. 2, that had dropped to about 30,500 daily. "/>
		<meta name="keywords" content="coronavirus, covid-19, pandemic, vaccines, covid-19 vaccines, delta variant, variants"/>

	<meta property="fb:pages" content="11736558481" />
	<meta property="fb:pages" content="1802823663331514" />
	<meta property="og:title" content="Will the Delta Variant Peak and Then Burn Out?" />
	<meta property="og:description" content="Some experts are heartened by the recent decrease in COVID-19 cases in the U.K. and India, both hard-hit with the Delta variant. COVID-19 cases in India peaked at more than 400,000 a day in May; by Aug. 2, that had dropped to about 30,500 daily." />
	<meta property="og:image" content="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/blog_posts/public-health/1800x1200_man-coronavirus-graphic.jpg" />
	<meta property="og:image:alt" content="man coronavirus graphic" />
	<meta property="og:url" content="https://www.webmd.com/lung/news/20210804/will-the-delta-variant-peak-and-then-burn-out" />
	<meta property="og:site_name" content="WebMD" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="en_US" />
	<meta property="fb:app_id" content="385978254785998" />
	<meta property="article:author" content="https://www.facebook.com/WebMD" />
	<meta property="article:publisher" content="https://www.facebook.com/WebMD" />
	
		<link rel="alternate" type="application/rss+xml" title="RSS" href="https://rssfeeds.webmd.com/rss/rss.aspx?RSSSource=RSS_PUBLIC" />
		<link rel="canonical" href="https://www.webmd.com/lung/news/20210804/will-the-delta-variant-peak-and-then-burn-out" />		<link rel="shortcut icon" href="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/favicon/webmd.ico"/>
		<link rel="apple-touch-icon-precomposed" type="text/css" href="/favico/apple-touch-icon-precomposed.png"/>
		<link rel="apple-touch-icon-precomposed" type="text/css" sizes="72x72" href="/favico/apple-touch-icon-72x72-precomposed.png"/>
		<link rel="apple-touch-icon-precomposed" type="text/css" sizes="114x114" href="/favico/apple-touch-icon-114x114-precomposed.png"/>
		<link rel="stylesheet" href="https://css.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/CSS/Responsive_Layout_CSS/Runtime/2_column_layout_responsive168.css"/>

		<link rel="stylesheet" href="https://css.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/CSS_Aggr/Responsive Base Template_091e9c5e8136a255/template_Responsive Base Template_091e9c5e8136a255_tmodules_css_691.css"/>
		<link rel="stylesheet" href="https://css.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/CSS/responsive/interactive_articles104.css"/>


<script type="text/javascript" class="googleloaded"> var webmdDomain = document.domain; var wot_origin = ""; 
if(typeof document.location != "undefined") {wot_origin = document.location.href;}</script>
		<script type="text/javascript"> 
		var s_topic="4303", 
		s_business_reference="News", 
		s_publication_source="WebMD Health News", 
		s_sponsor_brand="", 
		s_sponsor_program="", 
		s_package_type="", 
		s_package_name="", 
		s_channel_super_portal="", 
		s_channel_health="Lung", 
		s_channel_topic_miniguide_guide="", 
		s_channel_mini="Coronavirus", 
		s_channel_micro="", 
		s_tug="", 
		s_topic_dir="false", 
		s_mrt="", 
		s_site="core", 
		s_assetname="", 
		s_searchterm="", 
		image_server_url="https://img.webmd.com/dtmcms/live", 
		is_embedded_module_top_aligned="false", 
		s_sensitive="false", 
		s_mblv="false", 
		s_tagemax="", 
		s_tagemin="", 
		s_cuih="", 
		s_cuil="", 
		s_cuim="", 
		s_sbtyp="", 
		s_tgender="", 
		s_furl="/lung/news/20210804/will-the-delta-variant-peak-and-then-burn-out?src=RSS_PUBLIC", 
		s_uk_user="false", 
		s_account="webmdcom", 
		s_server_type="1b", 
		s_server="wfaws06l-con-23", 
		s_object_type="wbmd_cons_article", 
		s_page_number="1", 
		s_site_class="ooc", 
		s_sponsored_uri="lung/news/20210804/will-the-delta-variant-peak-and-then-burn-out", 
		s_pagename="www.webmd.com/lung/news/20210804/will-the-delta-variant-peak-and-then-burn-out", 
		s_channel="", 
		s_intended_demographics="__", 
		s_stage_condition="", 
		s_asset_id="091e9c5e82208ce9", 
		s_unique_id="091e9c5e82208ce9", 
		s_company="webmd", 
		s_refpath="", 
		s_pbnm="", 
		s_pbtp="", 
		s_tpcot="", 
		center="mini", 
		center_name="Coronavirus", 
		center_id="93186", 
		center_prefix="www", 
		center_url=""; 
		</script>

<!-- internal js -->		 <script src="https://js.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/JS/responsive_scripts220.js"></script>
		 <script src="https://js.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/JS/responsive-outstream-pos-50003.js"></script>

<script>
window.webmd.sitefrontsConfig = window.webmd.sitefrontsConfig || {};
window.webmd.sitefrontsConfig.ignoreHero = true;

window.webmd.suppressSharethrough = true;
window.webmd.virtualPVs = true;

document.querySelector('html').classList.add('sf-ia');
</script><!-- No Shared module mapped for widget Id:091e9c5e81d15a00 DM category:091e9c5e81cf4ed8 Channel:93186 Program: --><!-- No Shared module mapped for widget Id:091e9c5e81d15a01 DM category:091e9c5e81cf4ed9 Channel:93186 Program: --><!-- repo: module-html-shared/release-WebMD-Blogs-1.0@1.12.0-0-g7fcfcd8 - Package Version: 1.12.0 - 2019-01-30 01:34 pm - User: Scott Cody -->
<script>window.s_responsive_design=!0,window.s_business_reference=window.s_business_reference||"",$("html").addClass("responsive"),webmd.url.getParam("print")&&(window.s_business_reference.toLowerCase().indexOf("recipe")>=0&&$("html").addClass("recipe"),window.s_business_reference.toLowerCase().indexOf("blog")>=0&&$("html").addClass("blog"),$("html").addClass("print"),window.print());</script>
<script src="//assets.adobedtm.com/2c8c1e17b98c/e6d47a9a26c9/launch-f46701ed8452.min.js"></script>
	<script>!function(){if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=14,window.BOOMR.url="https://s.go-mpulse.net/boomerang/7TA4C-EHAW8-JP6NL-WZFXG-NSUSJ";var e=(document.currentScript||document.getElementsByTagName("script")[0]).parentNode,n=!1,t=document.createElement("link");t.relList&&"function"==typeof t.relList.supports&&t.relList.supports("preload")&&"as"in t?(window.BOOMR.snippetMethod="p",t.href=window.BOOMR.url,t.rel="preload",t.as="script",t.addEventListener("load",function(){if(!n){var t=document.createElement("script");t.id="boomr-scr-as",t.src=window.BOOMR.url,t.async=!0,e.appendChild(t),n=!0}}),t.addEventListener("error",function(){o(!0)}),setTimeout(function(){n||o(!0)},3e3),BOOMR_lstart=(new Date).getTime(),e.appendChild(t)):o(!1),window.addEventListener?window.addEventListener("load",i,!1):window.attachEvent&&window.attachEvent("onload",i)}function o(t){n=!0;var o,i,d,a,r=document,w=window;if(window.BOOMR.snippetMethod=t?"if":"i",i=function(e,n){var t=r.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),(e=e||r.body).appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]./))return window.BOOMR.snippetMethod="s",void i(e,"boomr-async");(d=document.createElement("IFRAME")).src="about:blank",d.title="",d.role="presentation",d.loading="eager",(a=(d.frameElement||d).style).width=0,a.height=0,a.border=0,a.display="none",e.appendChild(d);try{w=d.contentWindow,r=w.document.open()}catch(e){o=document.domain,d.src="javascript:var d=document.open();d.domain='"+o+"';void 0;",w=d.contentWindow,r=w.document.open()}o?(r._boomrl=function(){this.domain=o,i()},r.write("<body onload='document._boomrl();'>")):(w._boomrl=function(){i()},w.addEventListener?w.addEventListener("load",w._boomrl,!1):w.attachEvent&&w.attachEvent("onload",w._boomrl)),r.close()}function i(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}}();</script></HEAD>
	<body>
		<header class="global-header" role="banner" tabindex="-1" data-js="global-header"><div id="ContentPane1" class="pane" tabindex="-1"><script>
                    var priTopId='4303', secTopId='';
                </script>
<div id="ads2-pos-102-ad-102" class="module ad ad-102" data-is-mobile="false" data-targets="{'art':'091e9c5e82208ce9','cc':'17','env':'&amp;env=0','hcent':'1072','leaf':'&amp;leaf=','mcent':'93186','mic':'','pt':'4303','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2flung%2fnews%2f20210804%2fwill-the-delta-variant-peak-and-then-burn-out','rd':'1'}" data-block-codes="_0_" data-pos="102" data-sizes="[1,15]">
</div><script>
    $(function(){
        require(["global_nav/1/global_nav"], function(global_nav) {
            global_nav.init();
        });
    });
</script>

<div><a href="#main-container" class="skip-container">Skip to main content</a></div>
<nav class="global-nav-container" itemscope itemtype="//schema.org/SiteNavigationElement" aria-label="Primary Site Menu">
    <div class="global-nav-wrapper">
        <div class="global-nav-logo-container" data-metrics-module="core">
            <div class="global-nav-mobile-toggle global-nav-hide-desktop" data-toggle-selector=".global-nav-center-container, .global-nav-mobile-close" data-toggle-mask="global-nav-primary-mask" data-toggle-metrics="mnu-open,mnu-cls"></div>
            <a href="//www.webmd.com" data-metrics-link="logo">
                <img title="WebMD: Better Information. Better Health." height="26" width="110" class="global-nav-logo" alt="Logo for WebMD" src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/logos/webmd/web/webmd_logo.svg"/>
            </a>
        </div>

        <div class="global-nav-center-container">
            <div class="global-nav-mobile-header global-nav-hide-desktop">
                <span class="global-nav-mobile-close" data-toggle-selector=".global-nav-center-container, .global-nav-mobile-toggle" data-toggle-mask="global-nav-primary-mask" data-toggle-metrics="mnu-open,mnu-cls"></span>
                <img class="global-nav-mobile-logo" height="26" width="110" alt="Logo for WebMD" src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/logos/webmd/web/webmd_logo.svg"/>
            </div>
            <ul class="global-nav-upper-links" data-metrics-module="lln-srchbarlnks">
                <li>
                    <a href="//www.webmd.com/coronavirus" data-metrics-link="corona" style="color: red;">Coronavirus Update</a>
                </li>
                <li>
                    <a href="//symptoms.webmd.com/default.htm" data-metrics-link="schk">Check Your Symptoms</a>
                </li>
                <li>
                    <a href="//doctor.webmd.com/" data-metrics-link="phyd">Find A Doctor</a>
                </li>
                <li>
                    <a href="//doctor.webmd.com/dental" data-metrics-link="dntst">Find A Dentist</a>
                </li>
				<li>
					<a href="//www.webmd.com/connect-to-care/default.htm" data-metrics-link="c2care">Connect to Care</a>
				</li>
				<li>
					<a href="//www.webmd.com/rx" data-metrics-link="wrx">Find Lowest Drug Prices</a>
				</li>
            </ul>
            <ul class="global-nav-links-container"><li class="global-nav-links-link" data-metrics-module="hicb1">
  <a href="//www.webmd.com/a-to-z-guides/common-topics/default.htm" class="global-nav-links-title global-nav-hide-tablet" data-metrics-link="tab">Health<br>A-Z</a>
  <a class="global-nav-links-mobile-title global-nav-hide-desktop" data-toggle-selector=".global-nav-megamenu" data-toggle-relation="sibling" data-toggle-mask="global-nav-secondary-mask" data-toggle-metrics="hicb1_xpnd,hicb1_cls" data-toggle-size="1024">Health A-Z</a>
  <div class="global-nav-megamenu">
    <a class="global-nav-close-secondary-menu global-nav-hide-desktop" data-toggle-alias=".global-nav-secondary-mask">
    </a>
    <a href="//www.webmd.com/a-to-z-guides/common-topics/default.htm" class="global-nav-mobile-link global-nav-hide-desktop">Health A-Z</a>
    <div class="global-nav-megamenu-container">
      <div class="row">
        <div class="col-8 content-2-col">
          <span>Common Conditions</span>
          <ul class="global-nav-megamenu-section" data-metrics-section="1" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/add-adhd/default.htm" itemprop="name">ADD/ADHD</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/allergies/default.htm" itemprop="name">Allergies</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/arthritis/default.htm" itemprop="name">Arthritis</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/cancer/default.htm" itemprop="name">Cancer</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/coronavirus" itemprop="name">Coronavirus (COVID-19)</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/depression/default.htm" itemprop="name">Depression</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/diabetes/default.htm" itemprop="name">Diabetes</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/eye-health/default.htm" itemprop="name">Eye Health</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/heart-disease/default.htm" itemprop="name">Heart Disease</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/lung/default.htm" itemprop="name">Lung Disease</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/orthopedics/default.htm" itemprop="name">Orthopedics</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/pain-management/default.htm" itemprop="name">Pain Management</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/sexual-conditions/default.htm" itemprop="name">Sexual Conditions</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/skin-problems-and-treatments/default.htm" itemprop="name">Skin Problems</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/sleep-disorders/default.htm" itemprop="name">Sleep Disorders</a>
            </li>
            <li class="global-nav-view-all">
              <a href="https://www.webmd.com/a-to-z-guides/common-topics/default.htm" data-metrics-link="more">View All</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <span>Resources</span>
          <ul class="global-nav-megamenu-section" data-metrics-section="2" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://symptoms.webmd.com/default.htm" itemprop="name">Symptom Checker</a>
            </li>
            <li itemprop="url">
              <a href="https://blogs.webmd.com/default.htm" itemprop="name">WebMD Blogs</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/podcasts/default.htm" itemprop="name">Podcasts</a>
            </li>
            <li itemprop="url">
              <a href="https://member.webmd.com/subscribe" itemprop="name">Newsletters</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/a-to-z-guides/qa" itemprop="name">Questions &amp; Answers</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/health-insurance/default.htm" itemprop="name">Insurance Guide</a>
            </li>
            <li itemprop="url">
              <a href="https://doctor.webmd.com/home" itemprop="name">Find a Doctor</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/a-to-z-guides/childrens-conditions" itemprop="name">Children's Conditions A-Z</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/a-to-z-guides/surgeries-procedures" itemprop="name">Surgeries and Procedures A-Z</a>
            </li>
          </ul>
        </div>
      </div>
      <div class="row">
      </div>
    </div>
  </div>
</li><ul class="global-nav-featured-topics" data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb1">
  <span>Featured Topics</span>
  <li>
    <a href="https://www.webmd.com/coronavirus/coronavirus-assessment/default.htm">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/other/woman_experiencing_chest_discomfort_other/1800x1200_woman_experiencing_chest_discomfort_other.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="woman experiencing chest discomfort">
    </a>
    <span class="global-nav-featured-topics-type">Symptom Checker</span>
    <a href="https://www.webmd.com/coronavirus/coronavirus-assessment/default.htm">COVID-19: Check Your Symptoms Now</a>
  </li>
  <li>
    <a href="https://www.webmd.com/migraines-headaches/ss/slideshow-migraine-overview">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/articles/health_tools/headache_types_slideshow/1800ss_getty_rf_migraine.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="photo of migraine">
    </a>
    <span class="global-nav-featured-topics-type">Slideshow</span>
    <a href="https://www.webmd.com/migraines-headaches/ss/slideshow-migraine-overview">Get Help for Migraine Relief</a>
  </li>
</ul><li class="global-nav-links-link" data-metrics-module="hicb2">
  <a href="//www.webmd.com/drugs/index-drugs.aspx" class="global-nav-links-title global-nav-hide-tablet" data-metrics-link="tab">Drugs &<br> Supplements</a>
  <a class="global-nav-links-mobile-title global-nav-hide-desktop" data-toggle-selector=".global-nav-megamenu" data-toggle-relation="sibling" data-toggle-mask="global-nav-secondary-mask" data-toggle-metrics="hicb2_xpnd,hicb2_cls" data-toggle-size="1024">Drugs &amp; Supplements</a>
  <div class="global-nav-megamenu">
    <a class="global-nav-close-secondary-menu global-nav-hide-desktop" data-toggle-alias=".global-nav-secondary-mask">
    </a>
    <a href="//www.webmd.com/drugs/index-drugs.aspx" class="global-nav-mobile-link global-nav-hide-desktop">Drugs &amp; Supplements</a>
    <div class="global-nav-megamenu-container">
      <div class="row">
        <div class="col-4">
          <span>Find &amp; Review</span>
          <ul class="global-nav-megamenu-section" data-metrics-section="1" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/drugs/2/index" itemprop="name">Drugs</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/vitamins/index" itemprop="name">Supplements</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <span>Drug Basics &amp; Safety</span>
          <ul class="global-nav-megamenu-section" data-metrics-section="2" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/mental-health/addiction/ss/slideshow-commonly-abused-drugs" itemprop="name">Commonly Abused Drugs</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/baby/guide/taking-medicine-during-pregnancy" itemprop="name">Taking Meds When Pregnant</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <span>Tools</span>
          <ul class="global-nav-megamenu-section" data-metrics-section="3" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/my-medicine/default.htm" itemprop="name">Manage Your Medications</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/pill-identification/default.htm" itemprop="name">Pill Identifier</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/interaction-checker/default.htm" itemprop="name">Check for Interactions</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/drugs/compare" itemprop="name">Drug Comparison Tool</a>
            </li>
          </ul>
        </div>
      </div>
      <div class="row">
      </div>
    </div>
  </div>
</li><ul class="global-nav-featured-topics" data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb2">
  <span>Featured Topics</span>
  <li>
    <a href="https://www.webmd.com/healthy-aging/ss/slideshow-aging-vitamins-older-people">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/other/vitamins_alt11_other/110x70_vitamins_alt11_other.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="assorted vitamins">
    </a>
    <span class="global-nav-featured-topics-type">Slideshow</span>
    <a href="https://www.webmd.com/healthy-aging/ss/slideshow-aging-vitamins-older-people">Vitamins You Need as You Age</a>
  </li>
  <li>
    <a href="https://www.webmd.com/vaccines/covid-19-vaccine/default.htm">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/other/vaccine_covid19_other/1800x1200_vaccine_7_other.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="photo of vaccine">
    </a>
    <span class="global-nav-featured-topics-type">Coronavirus</span>
    <a href="https://www.webmd.com/vaccines/covid-19-vaccine/default.htm">COVID-19 Vaccines</a>
  </li>
</ul><li class="global-nav-links-link" data-metrics-module="hicb3">
  <a href="//www.webmd.com/living-healthy" class="global-nav-links-title global-nav-hide-tablet" data-metrics-link="tab">Living <br> Healthy</a>
  <a class="global-nav-links-mobile-title global-nav-hide-desktop" data-toggle-selector=".global-nav-megamenu" data-toggle-relation="sibling" data-toggle-mask="global-nav-secondary-mask" data-toggle-metrics="hicb3_xpnd,hicb3_cls" data-toggle-size="1024">Living Healthy</a>
  <div class="global-nav-megamenu">
    <a class="global-nav-close-secondary-menu global-nav-hide-desktop" data-toggle-alias=".global-nav-secondary-mask">
    </a>
    <a href="//www.webmd.com/living-healthy" class="global-nav-mobile-link global-nav-hide-desktop">Living Healthy</a>
    <div class="global-nav-megamenu-container">
      <div class="row">
        <div class="col-4">
          <span>Diet, Food &amp; Fitness</span>
          <ul class="global-nav-megamenu-section" data-metrics-section="1" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/diet/default.htm" itemprop="name">Diet &amp; Weight Management</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/diet/obesity/default.htm" itemprop="name">Weight Loss &amp; Obesity</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/food-recipes/default.htm" itemprop="name">Food &amp; Recipes</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/fitness-exercise/default.htm" itemprop="name">Fitness &amp; Exercise</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <span>Beauty &amp; Balance</span>
          <ul class="global-nav-megamenu-section" data-metrics-section="2" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/beauty/default.htm" itemprop="name">Healthy Beauty</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/balance/default.htm" itemprop="name">Health &amp; Balance</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/sex-relationships/default.htm" itemprop="name">Sex &amp; Relationships</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/oral-health/default.htm" itemprop="name">Oral Care</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <span>Living Well</span>
          <ul class="global-nav-megamenu-section" data-metrics-section="3" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/women/default.htm" itemprop="name">Women's Health</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/men/default.htm" itemprop="name">Men's Health</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/healthy-aging/default.htm" itemprop="name">Aging Well</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/sleep-disorders/default.htm" itemprop="name">Healthy Sleep</a>
            </li>
            <li itemprop="url">
              <a href="https://teens.webmd.com/default.htm" itemprop="name">Healthy Teens</a>
            </li>
          </ul>
        </div>
      </div>
      <div class="row">
      </div>
    </div>
  </div>
</li><ul class="global-nav-featured-topics" data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb3">
  <span>Featured Topics</span>
  <li>
    <a href="https://www.webmd.com/diabetes/features/diabetes-grocery-shopping">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/features/_2016/10_2016/diabetes_grocery_shopping_features/110x70_diabetes_grocery_shopping_features.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="grocery cart">
    </a>
    <span class="global-nav-featured-topics-type">Article</span>
    <a href="https://www.webmd.com/diabetes/features/diabetes-grocery-shopping">Smart Grocery Shopping When You Have Diabetes</a>
  </li>
  <li>
    <a href="https://www.webmd.com/fitness-exercise/rm-quiz-benefits-walking">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/rich_media_quiz/topic/rmq_benefits_of_walking/405rmq_thinkstock_woman_walking_sneakers.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="walking sneakers">
    </a>
    <span class="global-nav-featured-topics-type">Quiz</span>
    <a href="https://www.webmd.com/fitness-exercise/rm-quiz-benefits-walking">Do You Know the Benefits of Walking?</a>
  </li>
</ul><li class="global-nav-links-link" data-metrics-module="hicb4">
  <a href="//www.webmd.com/family-pregnancy" class="global-nav-links-title global-nav-hide-tablet" data-metrics-link="tab">Family &<br> Pregnancy</a>
  <a class="global-nav-links-mobile-title global-nav-hide-desktop" data-toggle-selector=".global-nav-megamenu" data-toggle-relation="sibling" data-toggle-mask="global-nav-secondary-mask" data-toggle-metrics="hicb4_xpnd,hicb4_cls" data-toggle-size="1024">Family &amp; Pregnancy</a>
  <div class="global-nav-megamenu">
    <a class="global-nav-close-secondary-menu global-nav-hide-desktop" data-toggle-alias=".global-nav-secondary-mask">
    </a>
    <a href="//www.webmd.com/family-pregnancy" class="global-nav-mobile-link global-nav-hide-desktop">Family &amp; Pregnancy</a>
    <div class="global-nav-megamenu-container">
      <div class="row">
        <div class="col-4">
          <span>All About Pregnancy</span>
          <ul class="global-nav-megamenu-section" data-metrics-section="1" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/baby/guide/getting-pregnant" itemprop="name">Getting Pregnant</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/baby/guide/first-trimester" itemprop="name">First Trimester</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/baby/guide/health-baby-second-trimester" itemprop="name">Second Trimester</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/baby/guide/third-trimester" itemprop="name">Third Trimester</a>
            </li>
            <li class="global-nav-view-all">
              <a href="https://www.webmd.com/baby/default.htm" data-metrics-link="more">View All</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <span>Parenting Guide</span>
          <ul class="global-nav-megamenu-section" data-metrics-section="2" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/parenting/baby/default.htm" itemprop="name">Newborn &amp; Baby</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/children/default.htm" itemprop="name">Children's Health</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/children/vaccines/default.htm" itemprop="name">Children's Vaccines</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/parenting/raising-fit-kids/default.htm" itemprop="name">Raising Fit Kids</a>
            </li>
            <li class="global-nav-view-all">
              <a href="https://www.webmd.com/parenting/default.htm" data-metrics-link="more">View All</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <span>Pet Care Essentials</span>
          <ul class="global-nav-megamenu-section" data-metrics-section="3" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://pets.webmd.com/cats/default.htm" itemprop="name">Healthy Cats</a>
            </li>
            <li itemprop="url">
              <a href="https://pets.webmd.com/dogs/default.htm" itemprop="name">Healthy Dogs</a>
            </li>
            <li class="global-nav-view-all">
              <a href="https://pets.webmd.com/default.htm" data-metrics-link="more">View All</a>
            </li>
          </ul>
        </div>
      </div>
      <div class="row">
      </div>
    </div>
  </div>
</li><ul class="global-nav-featured-topics" data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb4">
  <span>Featured Topics</span>
  <li>
    <a href="https://www.webmd.com/baby/ss/slideshow-pregnancy-snacks">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/articles/health_tools/pregnancy_snacks_slideshow/thinkstock_rf_apple_slices_and_peanut_butter.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="apple slices and peanut butter">
    </a>
    <span class="global-nav-featured-topics-type">Slideshow</span>
    <a href="https://www.webmd.com/baby/ss/slideshow-pregnancy-snacks">Smart Snacks When You're Pregnant</a>
  </li>
  <li>
    <a href="https://pets.webmd.com/ss/slideshow-surprising-things-about-dogs-and-cats">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/slideshows/surprises_about_dogs_and_cats_slideshow/1800x1200_surprises_about_dogs_and_cats_slideshow.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="photo of dogs kissing">
    </a>
    <span class="global-nav-featured-topics-type">Slideshow</span>
    <a href="https://pets.webmd.com/ss/slideshow-surprising-things-about-dogs-and-cats">Surprising Things You Didn't Know About Dogs and Cats</a>
  </li>
</ul><li class="global-nav-links-link" data-metrics-module="hicb5">
  <a href="//www.webmd.com/news/default.htm" class="global-nav-links-title global-nav-hide-tablet" data-metrics-link="tab">News &<br> Experts</a>
  <a class="global-nav-links-mobile-title global-nav-hide-desktop" data-toggle-selector=".global-nav-megamenu" data-toggle-relation="sibling" data-toggle-mask="global-nav-secondary-mask" data-toggle-metrics="hicb5_xpnd,hicb5_cls" data-toggle-size="1024">News &amp; Experts</a>
  <div class="global-nav-megamenu">
    <a class="global-nav-close-secondary-menu global-nav-hide-desktop" data-toggle-alias=".global-nav-secondary-mask">
    </a>
    <a href="//www.webmd.com/news/default.htm" class="global-nav-mobile-link global-nav-hide-desktop">News &amp; Experts</a>
    <div class="global-nav-megamenu-container">
      <div class="row">
        <div class="col-8">
          <span>Health News</span>
          <ul class="global-nav-megamenu-section" data-metrics-section="1" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/coronavirus" itemprop="name">Coronavirus News &amp; Updates</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/vaccines/covid-19-vaccine/default.htm" itemprop="name">COVID-19 Vaccines -- Latest Updates</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/special-reports/coronavirus-in-context/default.htm" itemprop="name">Coronavirus in Context: Interviews With Experts</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/vaccines/covid-19-vaccine/news/20210730/threat-of-vaccine-proof-covid-variant" itemprop="name">'A Few Mutations Away' From a Vaccine-Proof Variant</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/a-to-z-guides/news/20210727/mayo-cleveland-clinics-top-us-news-hospital-rankings" itemprop="name">U.S. News &amp; World Report: Annual List of Best Hospitals</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <span>Experts &amp; Community</span>
          <ul class="global-nav-megamenu-section" data-metrics-section="2" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://blogs.webmd.com/default.htm" itemprop="name">WebMD Blogs</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/news/default.htm" itemprop="name">News Center</a>
            </li>
          </ul>
        </div>
      </div>
      <div class="row">
      </div>
    </div>
  </div>
</li><ul class="global-nav-featured-topics" data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb5">
  <span>Featured Topics</span>
  <li>
    <a href="https://www.webmd.com/a-to-z-guides/story/ai-drug-discovery">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/other/centerpiece_ai_and_pharma_other/1800x1200_centerpiece_ai_and_pharma_header_other.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="photo of ai and pharma concept">
    </a>
    <span class="global-nav-featured-topics-type">Special Report</span>
    <a href="https://www.webmd.com/a-to-z-guides/story/ai-drug-discovery">Harnessing the Power of AI to Speed Drug Development</a>
  </li>
  <li>
    <a href="https://member.webmd.com/subscribe">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/articles/health_tools/guide_raynauds_phenomenon_slideshow/1800ss_getty_rf_typing.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="photo of person typing">
    </a>
    <span class="global-nav-featured-topics-type">Get Our Newsletters</span>
    <a href="https://member.webmd.com/subscribe">Health News and Information, Delivered to Your Inbox</a>
  </li>
</ul><!-- repo: module-html-shared/hotfix-PPE-183315-update-global-nav-mobile-link@1.12.0-8-g2bb4692 - Package Version: 1.12.1 - 2019-02-01 11:18 am - User: Mary Brewer -->
<li class="global-nav-links-link global-nav-hide-desktop" data-metrics-module="hicb6"><a class="global-nav-links-mobile-title no-caret" data-metrics-link="tab" href="//www.webmd.com/mobile">Mobile Apps</a></li><li class="global-nav-links-link global-nav-hide-desktop" data-metrics-module="nl-mast"><a class="global-nav-links-mobile-title no-caret" href="https://member.webmd.com/subscribe" data-metrics-link="sub" data-metrics-type="ad-hoc">Subscriptions</a></li>
</ul></div>
<div class="global-nav-right-container"><ul class="global-nav-upper-reg-links"><li class="global-nav-sign-in global-nav-hide-mobile" data-metrics-module><a href="https://member.webmd.com/signin" data-metrics-link="reg-login">Sign In</a></li><li class="global-nav-subscribe" data-metrics-module="nl-mast"><a class="button" href="https://member.webmd.com/subscribe" data-metrics-type="ad-hoc" data-metrics-link="sub">Subscribe</a></li><li class="global-nav-profile-menu global-nav-hide-mobile"><span class="global-nav-profile-text" data-toggle-relation="parent" data-toggle-selector=".global-nav-profile-menu" data-toggle-metrics="ov-mymd_xpnd,ov-mymd_cls">My Profile</span><ul data-metrics-module="ov-mymd"><li><a data-metrics-link="mt" href="https://member.webmd.com/applications.aspx">My Tools</a></li><li><a data-metrics-link="mybkmrk" href="https://member.webmd.com/bookmarks.aspx">My WebMD Pages</a></li><li><a data-metrics-link="ma" href="https://member.webmd.com/profile.aspx">My Account</a></li><li><a data-metrics-link="so" href="https://www.webmd.com/signout.asp" class="global-nav-sign-out button">Sign Out</a></li></ul></li></ul><div class="global-nav-search-container"><form id="global-nav-search-form" action="/search/search_results/default.aspx" data-metrics-module="srch-bar"><input title="Enter search terms" required aria-label="Enter search terms" autocomplete="off" id="global-nav-search" class="typeahead-search" type="text" name="query" placeholder="Search"> <button aria-label="Search" type="submit" class="global-nav-search-submit" data-metrics-link="submit"></button><ul class="global-nav-search-list typeahead-output"></ul></form></div></div>
</div></nav></div></header>
		<div class="container global-container-1" tabindex="-1" data-js="global-container-1"><div id="ContentPane10" class="pane" tabindex="-1"><script>
                    var priTopId='4303', secTopId='';
                </script>
<div id="ads2-pos-101-ad-banner" class="module ad ad-101" data-is-mobile="false" data-targets="{'art':'091e9c5e82208ce9','cc':'17','env':'&amp;env=0','hcent':'1072','leaf':'&amp;leaf=','mcent':'93186','mic':'','pt':'4303','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2flung%2fnews%2f20210804%2fwill-the-delta-variant-peak-and-then-burn-out','rd':'1'}" data-block-codes="_0_" data-pos="101" data-sizes="[[728,90],[970, 90],[970,250]]">
</div></div><div id="ContentPane11" class="pane" tabindex="-1"><div class="breadcrumb">
  <ul data-metrics-module="brdcrmb" itemscope="" itemtype="https://schema.org/BreadcrumbList">
    <li itemscope="" itemtype="https://schema.org/ListItem" itemprop="itemListElement">
      <a itemprop="item" href="https://www.webmd.com/lung/default.htm" data-metrics-link="">
        <span itemprop="name">Lung Disease &amp; Respiratory Health</span>
      </a>
      <meta itemprop="position" content="1">
    </li>
    <li itemscope="" itemtype="https://schema.org/ListItem" itemprop="itemListElement">
      <a itemprop="item" href="https://www.webmd.com/coronavirus" data-metrics-link="">
        <span itemprop="name">Coronavirus</span>
      </a>
      <meta itemprop="position" content="2">
    </li>
    <li itemscope="" itemtype="https://schema.org/ListItem" itemprop="itemListElement">
      <a itemprop="item" href="https://www.webmd.com/lung/news/default.htm" data-metrics-link="">
        <span itemprop="name">News</span>
      </a>
      <meta itemprop="position" content="3">
    </li>
  </ul>
</div></div><div id="ContentPane15" class="pane" tabindex="-1"><header class="header-interactive-article">
  <div class="header-title-container">
    <div class="header-label">WebMD Health News</div>
    <h1 itemprop="headline">Will the Delta Variant Peak and Then Burn Out?</h1>
    <div class="byline">
      <span class="authors">By <a href="https://www.webmd.com/kathleen-doheny" class="person" itemprop="author">Kathleen  Doheny</a></span>
    </div>
    <div class="module module-mobile-social-share-container">
    </div>
    <script>
						$(function(){
							require(['socialshareplugin/3/webmd.m.socialshareplugin.min', 'css!socialshareplugin/3/socialshareplugin.min.css'], function (socialshare) {
								socialshare.init();
								$('.module-mobile-social-share-container').socialshareplugin({shareOrder: ['facebook','twitter','pinterest','email']});
							});
						});
						
					</script>
    <div class="headline-div">
    </div>
  </div>
  <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/blog_posts/public-health/1800x1200_man-coronavirus-graphic.jpg?resize=*:350px" alt="man coronavirus graphic">
  </img>
</header></div></div>
		<main id="global-main" role="main" tabindex="-1" data-js="global-main">
			<div class="main-container main-container-1" tabindex="-1" data-js="main-container-1"></div>
			<div id="main-container" class="main-container main-container-2" tabindex="-1" data-js="main-container-2"><div id="ContentPane30" class="pane" tabindex="-1"><div class="module module-social-share-container"></div>

<script>

	/* Execute when document is ready */
	$(function(){
		/* Init social share */
		require(['socialshareplugin/3/webmd.m.socialshareplugin.min', 'css!socialshareplugin/3/socialshareplugin.min.css'], function (socialshare) {
			socialshare.init();
			$(".module-social-share-container").socialshareplugin({shareOrder: ["facebook","twitter","pinterest","save","email","print"]});
		});

		/* Move social share HTML to inside the article element */
		$('.dynamic-index, article').first().prepend($('.module-social-share-container'));

        /* call stickykit jQuery plugin  */
        require(['stickykit/1/jquery.sticky-kit.min'], function (sticky) {
            $('.module-social-share-container').stick_in_parent({parent: '.main-container-2'});
        });
	});

</script><script type="text/javascript">
						$(function(){
							require(['webmd.threestackmetrics/1/webmd.threestackmetrics'],function(webmd_threestackmetrics){
								 webmd_threestackmetrics.init();
							});
						});
						 </script>
<article class="article interactive" data-hero-img-src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/blog_posts/public-health/1800x1200_man-coronavirus-graphic.jpg" data-hero-img-alt="man coronavirus graphic">
  <script type="application/ld+json">
{
	"@context": "https://schema.org/",
	"@type": "NewsArticle",
	"mainEntityOfPage": "https://www.webmd.com/lung/news/20210804/will-the-delta-variant-peak-and-then-burn-out",
	"datePublished": "08/04/2021 13:29:25",
	"headline": "Will the Delta Variant Peak and Then Burn Out?",
	"author": {
		"@type": "Person",
		"name": "Kathleen  Doheny"
	},
	"image": "https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/blog_posts/public-health/1800x1200_man-coronavirus-graphic.jpg",
	"dateModified": "08/04/2021 13:29:25",
	"publisher": { 
		"@type": "Organization", 
		"name": "WebMD",
		"logo": { 
			"@type": "ImageObject", 
			"url": "https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/logos/webmd/web/webmd_logo_53x12.gif"
		}
	}
}
</script>
  <div class="module module-social-share-container">
    <script>
					require.config({
						paths: {
							"webmd.m.socialshareplugin": "socialshareplugin/2/webmd.m.socialshareplugin.min"
						}
					});
					
						requirejs(['infnite-article/1/responsive-infinite-article.min']);
					
				
					$(function(){
						require(["webmd.m.socialshareplugin", "css!socialshareplugin/2/socialshareplugin.min.css"], function(socialshare) {
							$(".module-social-share-container").socialshareplugin({shareOrder: ["facebook","twitter","pinterest","save","email","print","listen"]});
						});
					});</script>
  </div>
  <div class="article-body" data-metrics-module="embd-lnk">
    <div class="article-page active-page" data-page="1">
      <section>
        <p>Aug. 4, 2021 -- When the <a href="https://www.webmd.com/lung/covid-19-delta-variant-what-to-know" data-metrics-link="" data-crosslink-type="article">Delta variant</a> of the <a href="https://www.webmd.com/lung/coronavirus" data-metrics-link="" data-crosslink-type="article">coronavirus</a> was first identified in India in December 2020, the threat may have seemed too remote to trigger worry in the United States, although the horror of it ripping through the country was soon hard to ignore.</p>
        <p>Within months, the Delta variant had spread to more than 98 countries, including Scotland, the U.K., Israel, and now, of course, the U.S. The CDC said this week the Delta variant now accounts for 93% of all COVID cases.</p>
        <p>Fueled by Delta, COVID-19 cases, hospitalizations, and deaths are increasing in nearly all states, according to the latest CDC data. After the 7-day average number of cases dipped by June 22 to about 11,000, it rose by Aug. 3 to more than 85,000.</p>
        <p>Some experts are heartened by the recent decrease in COVID-19 cases in the U.K. and India, both hard-hit with the Delta variant. COVID-19 cases in India peaked at more than 400,000 a day in May; by Aug. 2, that had dropped to about 30,500 daily.</p>
        <div id="ia-video-1" class="ia-module-mount ia-video">
        </div>
        <script>
	var iaModuleData = iaModuleData || [];
		iaModuleData.push({
			type: 'Video',
			id: 'ia-video-1',
			position: 'left',
			mode: 'interactive',
			video: {
				chronicleID: '091e9c5e821fe81a',
				title: 'Are You Protected Against the Delta Variant?',
				description: 'WebMD\'s Chief Medical Officer, John Whyte, MD, speaks with Eric Topol, MD, Executive VP, Scripps Research & Editor-in-Chief, Medscape, about the COVID-19 Delta variant. ',
			},
			share: {
				suppress: false,
				title: 'WebMD\'s Chief Medical Officer, John Whyte, MD, speaks with Eric Topol, MD, Executive VP, Scripps Research & Editor-in-Chief, Medscape, about the COVID-19 Delta variant. ',
				url: 'www.webmd.com/lung/news/20210804/will-the-delta-variant-peak-and-then-burn-out',
			}
		});
		window.webmdVideoPromise = window.webmdVideoPromise || $.Deferred();
		$(function() {
			require(['ia-modules/1/ia-modules.min','video2/1/responsive-player/video-loader','webmd.oauth/1/webmd.oauth'], function(iaM, videoLoader, oauth){
				window.webmdVideoPromise.resolve(videoLoader, oauth);
			});
		});
	</script>
        <p>Andy Slavitt, former Biden White House senior adviser for COVID-19 response, tweeted July 26 that if the Delta variant acted the same in the U.K. as in India, it would have a quick rise and a quick drop.</p>
        <p>The prediction seems to have come true. As of Aug. 3, U.K. cases have dropped to 7,467, compared to more than 46,800 July 19.</p>
        <p>So the question of the summer has become: "When will Delta burn out here?"</p>
        <p>Like other <a href="https://www.webmd.com/cold-and-flu/features/what-is-pandemic" data-metrics-link="" data-crosslink-type="article">pandemic</a> predictions, these are all over the board. Here are five predictions about when COVID cases will peak, then fall. They range from less than 2 weeks to more than 2 months:</p>
        <ul>
          <li>
            <strong>Mid-August</strong>: Among the most optimistic predictions of when the Delta-driven COVID-19 cases will decline is from Scott Gottlieb, MD, former FDA director. He told CNBC on July 28 that he would expect cases to decline in 2-3 weeks -- so by August 11.</li>
          <li>
            <strong>Mid-August to mid-September:</strong> Ali Mokdad, PhD, chief strategy officer for population health at the University of Washington, says that, "Right now for the U.S. as a country, cases will peak mid-August" and then decline. He is citing projections by the university's Institute for Health Metrics and Evaluation. In its "most likely" scenario, it predicts COVID deaths will peak at about 1,000 daily by mid-September, then decline. (As of Aug. 3, daily deaths averaged 371.)</li>
          <li>
            <strong>September:</strong> "I am hoping we get over this Delta hump [by then]," says Eric Topol, MD, founder and director of the Scripps Research Translational Institute in La Jolla, CA, and editor-in-chief of Medscape. "But sometimes, I am too much of an optimist."</li>
          <li>
            <strong>Mid-October: </strong>Experts at the COVID-19 Scenario Modeling Hub, a consortium of researchers from leading institutions who consult with the CDC, say the Delta-fueled pandemic will steadily increase through summer and fall, with a mid-October peak.</li>
          <li>
            <strong>Unclear:</strong> Because cases are underestimated, "I think it is unclear when we will see a peak of Delta," says Amesh Adalja, MD, a senior scholar at the Johns Hopkins Center for Health Security. He predicts a decline in cases as "more people get infected and develop natural <a href="https://www.webmd.com/cold-and-flu/cold-guide/10-immune-system-busters-boosters" data-metrics-link="" data-crosslink-type="article">immunity</a>."</li>
        </ul>
        <p>The predictions are based on different scenarios, such as most likely or worst-case. Factors such as personal behaviors, public mandates, and vaccination rates could all alter the projections.</p>
      </section>
    </div>
    <div class="article-page active-page" data-page="2">
      <section>
        <h2 id="2-2">What a Difference Vaccination May Make</h2>
        <p>An uptick in <a href="https://www.webmd.com/vaccines/covid-19-vaccine/covid-19-vaccine" data-metrics-link="" data-crosslink-type="article">vaccinations</a> could change all the models and predictions, experts agree. As of Aug. 3, almost half (49.7%) of the total U.S. population was fully vaccinated, the CDC says. (And 80.1% of those 65 and over were.)</p>
        <p>But that's a long way from the 70% or 80% figure often cited to reach herd immunity. Recently, Ricardo Franco, MD, of the University of Alabama at Birmingham, said at a briefing by the Infectious Diseases Society of America that the infectiousness of the Delta variant may mean the <a href="https://www.webmd.com/lung/news/20210803/delta-variant-could-drive-herd-immunity-threshold-over-80" data-metrics-link="">herd immunity threshold is actually closer to 90%.</a></p>
        <p>Mokdad of the University of Washington estimates that by Nov. 1, based on the current rate of infections, 64% of people in the U.S. will be immune to a variant like Delta, taking into account those already infected and those vaccinated against COVID-19.</p>
        <p>Justin Lessler, PhD, a University of North Carolina epidemiologist involved in the modeling hub, says if enough people get vaccinated, it could stop the Delta variant in its tracks. But that percentage is high.</p>
        <p>"I am relatively confident that if we could get 90% or more of the eligible population vaccinated that we would see the epidemic begin to recede,” he says.</p>
        <p>It's a huge leap from 50%, or even 64%, to 90%. Could the Delta surge really motivate that many people to head to a vaccination site?</p>
        <p>That's hard to predict, Topol says. Some unvaccinated people may feel like soldiers in a foxhole, he says, especially if they are in hard-hit states like Louisiana, and rush to get the <a href="https://www.webmd.com/vaccines/default.htm" data-metrics-link="" data-crosslink-type="article">vaccine</a> as soon as possible. Others, hearing about the "breakthrough" cases in the vaccinated, may dig in their heels and ask, "Why bother?" as they mistakenly conclude that the <a href="https://www.webmd.com/children/vaccines/ss/slideshow-vaccine-preventable-diseases" data-metrics-link="" data-crosslink-type="slideshow">vaccine</a> has not done its job.</p>
      </section>
      <section>
        <h2 id="2-3">Roles of Public Policy, Individual Behavior</h2>
        <p>Besides an increase in vaccinations, individual behaviors and mandates can change the scenario. Doctors can remind even vaccinated patients that behaviors such as <a href="https://www.webmd.com/lung/coronavirus-isolation" data-metrics-link="" data-crosslink-type="article">social distancing</a> and masks still matter, experts say.</p>
        <p>"Don't 'stress test' your vaccine, " Topol says.</p>
      </section>
    </div>
    <div class="article-page active-page" data-page="3">
      <section>
        <p>The vaccines against COVID are good but not perfect and, he notes, they offer less protection if many months have passed since the vaccines were given.</p>
        <aside class="module-ia module-ia-2 module-ia-jsembed ">
          <div class="jsembed-enclosure jsembed-enclosure-twitter"> <blockquote class="twitter-tweet"><p lang="en" dir="ltr">Researchers’ consensus projection *last week* of delta variant impact: the daily average of U.S. covid cases will peak in October at 60,000 per day.<br><br>U.S. crossed 60,000 per day *yesterday*, per The Post’s rolling seven-day average.<br><br>Now at 66,373 cases per day over past week. <a href="https://t.co/VIZOyqNyF7">https://t.co/VIZOyqNyF7</a></p>— Dan Diamond (@ddiamond) <a href="https://twitter.com/ddiamond/status/1420578435395694594?ref_src=twsrc%5Etfw">July 29, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
        </aside>
        <p>The best advice now, Topol says, is: "Don't be inside without a mask."</p>
        <p>Even if outdoors, depending on how close others are and the level of the conversation, a mask might be wise, he says.</p>
        <p>Mokdad finds that "when cases go up, people put on their best behavior," such as going back to masks and social distancing.</p>
        <p>"Unfortunately, we have two countries," he says, referring to the way public health measures and mandates vary from state to state.</p>
      </section>
      <section>
        <h2 id="3-5">Once the Delta Variant Subsides, What's Next?</h2>
        <p>It's not a matter of <em>if</em> there is another variant on the heels of Delta, but <em>when, </em>Topol and other experts say. A new variant, Lambda, was first identified in Peru in August 2020 but now makes up about 90% of the country's infections.</p>
        <p>There's also Delta-plus, just found in two people in South Korea.</p>
        <p>Future variants could be even more transmissible than Delta, "which would be a horror show," Topol says. "This [Delta] is by far the worst version. The virus is going to keep evolving. It is not done with us."</p>
      </section>
      <section>
        <h2 id="3-6">On the Horizon: Variant-Proof Vaccines</h2>
        <p>What's needed to tackle the next variant is another approach to vaccine development, according to Topol and his colleague, Dennis R. Burton, a professor of immunology and microbiology at Scripps Research Institute.</p>
        <p>Writing a commentary in <em>Nature </em>published this year, the two propose using a special class of protective antibodies, known as broadly neutralizing antibodies, to develop these vaccines. The success of the current COVID-19 vaccines is likely due to the vaccine's ability to prompt the body to make protective neutralizing antibodies. These proteins bind to the viruses and prevent them from infecting the body's cells.</p>
        <aside class="module-ia module-ia-3 module-ia-jsembed ">
          <div class="jsembed-enclosure jsembed-enclosure-twitter"> <blockquote class="twitter-tweet"><p lang="en" dir="ltr">The “delta plus” that I’m worried about *right now* is <a href="https://twitter.com/hashtag/DeltaVariant?src=hash&amp;ref_src=twsrc%5Etfw">#DeltaVariant</a> plus inaction<br><br>Please get <a href="https://twitter.com/hashtag/vaccinated?src=hash&amp;ref_src=twsrc%5Etfw">#vaccinated</a> + <a href="https://twitter.com/hashtag/WearAMask?src=hash&amp;ref_src=twsrc%5Etfw">#WearAMask</a></p>— Jorge A. Caballero, MD (@DataDrivenMD) <a href="https://twitter.com/DataDrivenMD/status/1422930203521650697?ref_src=twsrc%5Etfw">August 4, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
        </aside>
        <p>The broadly neutralizing antibodies, however, can act against many different strains of related viruses, Topol and Burton write. Using this approach, which is already under study, scientists could make vaccines that would be effective against a family of viruses. The goal: to stop future outbreaks from becoming epidemics and then pandemics.</p>
      </section>
      <footer>
        <div class="publication-info">
          <span class="publication">WebMD Health News</span>
        </div>
        <span class="sources">
          <h4 data-toggle-selector=".sources" data-toggle-relation="parent">Sources</h4>
          <div class="page-source-wrapper">
            <p>Ali Mokdad, PhD, chief strategy officer for population health, University of Washington, Seattle.</p>
            <p>Eric Topol, MD, executive vice president, Scripps Research; founder and director, Scripps Research Translational Institute, La Jolla, CA; editor-in-chief, Medscape.</p>
            <p>Justin Lessler, PhD, professor of epidemiology, University of North Carolina, Chapel Hill.</p>
            <p>Amesh Adalja, MD, senior scholar, Johns Hopkins Center for Health Security, Baltimore.</p>
            <p>Twitter: @ASlavitt, July 26, 2021.</p>
            <p>
              <em>Nature: </em>"Variant-proof vaccines -- invest now for the next pandemic."</p>
            <p>American Society for Microbiology: "How Dangerous Is the Delta Variant (B.1.617.2)?"</p>
            <p>Johns Hopkins University: COVID-19 Data Repository, COVID tracker.</p>
            <p>CDC: "COVID Data Tracker."</p>
            <p>CNN: "More infectious Delta variant makes up 83% of new coronavirus cases as vaccine hesitancy persists."</p>
            <p>
              <em>National Geographic</em>: "The Unusual Lambda variant is rapidly spreading in South America."</p>
            <p>WebMD, Medscape: "Delta Variant Could Drive Herd Immunity Threshold Over 80%."</p>
            <p>
              <em>The Korea Herald: </em>"Korea confirms first two cases of delta plus."</p>
            <p>NPR: "The Delta Variant Will Drive A Steep Rise in U.S. COVID Deaths, A New Model Shows."</p>
            <p>COVID-19 Scenario Modeling Hub.</p>
          </div>
        </span>
        <span class="copyright">© 2021 WebMD, LLC. All rights reserved.</span>
      </footer>
    </div>
    <script>
						$(document).ready(function() {
							var $firstArtImg = $(".article-body .article-page p:nth-of-type(1) img");
							var aspcaLogo;
							// if article has an image in first paragraph
								if ($firstArtImg.length > 0) {
									aspcaLogo = $firstArtImg.attr('src').indexOf('163x68_aspca_reference');
								// if image is ASPCA logo
									if (aspcaLogo !== -1) {
										$firstArtImg.hide();
									}
								}  
						});
					</script>
  </div>
  <script type="text/javascript">
				(function(){
					// Set PG=1 in the first Ad Call
					webmd.ads2.setPageTarget('pg', 1);

					// Some test Topic Id's & Buisness Ref for testing moving the ad higher into page 1
					var moveAdTopicIds = [], // Place in Topic Ids  in the array example: ['1234','5678']
						moveAdBuisRef = ['Feature','Medical Reference','News'],
						moveAdAfter = 1; // Number of which node to place the ad after

					// If we only have 1 page in the article we place the Ad on the top of the footer
					if($('.article-page').length === 1){
						$('article footer').prepend('<div class="bottom-ad-override"></div>');
					} else {
						// If we match both our test Topic Ids and Buisness Ref we want to place the ad in the middle of page 1
						if($.inArray(window.s_topic, moveAdTopicIds) > -1 && $.inArray(window.s_business_reference, moveAdBuisRef) > -1){
							// The logic below reads count all nodes in page 1. Exclude the footer,ol,ul and table elements. Use the varible
							// moveAdAfter to know which node to place the Ad container after.
							window.placeAd = function(pn) {
								var nodeTags = ['p', 'h3','aside', 'ul'],
									nodes,
									target;

								nodes = $('.article-page:nth-child(' + pn + ')').find(nodeTags.join()).not('p:empty').not('footer *').not('ol *, ul *, table *');

								//target = nodes.eq(Math.floor(nodes.length / 2));
								target = nodes.eq(moveAdAfter);

								$('<div class="bottom-ad-override"></div>').insertAfter(target);
							}
							// Currently passing in 1 to move the Ad in to page 1
							window.placeAd(1);
						} else {
							// This is the default location on the bottom of page 1
							$('.article-page:nth-child(1)').append('<div class="bottom-ad-override"></div>');
						}
					}
				})();
				$(function(){
					// Create a new conatiner where we will make our lazy load Ad call if the reach the footer section of the article
					$('.main-container-3').prepend('<div id="ads2-pos-2026-ad-right-replacement" class="module ad ad-2026"></div>');
				});
			</script>
  <script>
			
				$(function(){
					requirejs(['webmd.iaarticle/1/webmd.iaarticle']);
				});
			
			</script>
</article></div><div id="ContentPane34" class="pane" tabindex="-1"><aside class="module module-top-picks module-lln-toppks dfp-native" id="lln-toppks" data-metrics-module="lln-toppks" role="complementary">
  <header>
    <h3>Top Picks</h3>
  </header>
  <ul>
    <li id="dfp_slot_tp1">
      <a href="https://www.webmd.com/lung/copd/ss/slideshow-copd-overview" data-metrics-link="1">Slideshow: COPD Warning Signs</a>
    </li>
    <li id="dfp_slot_tp2">
      <a href="https://www.webmd.com/lung/ss/slideshow-bronchitis-overview" data-metrics-link="2">Bronchitis: When to Call a Doctor</a>
    </li>
    <li id="dfp_slot_tp3">
      <a href="https://www.webmd.com/lung/rm-quiz-myths-facts-copd" data-metrics-link="3">Myths and Facts About COPD</a>
    </li>
    <li id="dfp_slot_tp4">
      <a href="https://www.webmd.com/lung/copd/ss/slideshow-copd-exercises" data-metrics-link="4">10 Exercises For People With COPD</a>
    </li>
    <li id="dfp_slot_tp5">
      <a href="https://www.webmd.com/lung/copd/ss/slideshow-energy-boosting-foods" data-metrics-link="5">Eating Right With COPD</a>
    </li>
    <li id="dfp_slot_tp6">
      <a href="https://www.webmd.com/lung/walking-pneumonia" data-metrics-link="6">What Is 'Walking Pneumonia'?</a>
    </li>
  </ul>
</aside></div></div>
			<div class="main-container main-container-3" tabindex="-1" data-js="main-container-3"><div id="ContentPane37" class="pane" tabindex="-1"><aside class="module module-unified-right-rail module-ia-sr-rr special-reports dfp-native" id="ia-sr-rr" data-metrics-module="ia-sr-rr" role="complementary">
  <header>
    <h3>Coronavirus Outbreak</h3>
  </header>
  <div class="unified_right_inner_rdr">
    <div class="entry_fmt" id="dfp_slot_tow1">
      <a href="https://www.webmd.com/coronavirus" data-metrics-link="1">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/other/coronavirus_covid19_other/coronavirus_1_other.jpg?resize=110px:*&amp;output-quality=50" alt="photo of newspaper">
        <span class="asset-type">Coronavirus Home</span>
        <h4>See WebMD's Complete Coverage of COVID-19</h4>
      </a>
    </div>
    <div class="entry_fmt" id="dfp_slot_tow2">
      <a href="https://www.webmd.com/vaccines/covid-19-vaccine/covid-vaccines-compared" data-metrics-link="2">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/articles/health_tools/covid19_myths_you_shouldnt_believe_slideshow/1800ss_getty_rf_vaccine.jpg?resize=110px:*&amp;output-quality=50" alt="photo of vaccine">
        <span class="asset-type">COVID-19 Vaccines</span>
        <h4>COVID-19 Vaccines Compared -- See Chart</h4>
      </a>
    </div>
    <div class="entry_fmt" id="dfp_slot_tow3">
      <a href="https://www.webmd.com/lung/news/20210127/coronavirus-2020-outbreak-latest-updates" data-metrics-link="3">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/news/2020/01_2020/coronavirus_1/1800x1200_coronavirus_1.jpg?resize=110px:*&amp;output-quality=50" alt="photo of coronavirus">
        <span class="asset-type">WebMD News</span>
        <h4>COVID-19 News: Get Daily Updates Here</h4>
      </a>
    </div>
    <div class="entry_fmt" id="dfp_slot_tow4">
      <a href="https://www.webmd.com/lung/news/20210719/covid-19-vaccines-not-gene-therapy" data-metrics-link="4">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/other/dna_strand_2_other/1800x1200_dna_strand_2_other.jpg?resize=110px:*&amp;output-quality=50" alt="photo of dna strand concept">
        <span class="asset-type">Article</span>
        <h4>COVID-19 Vaccines Won't Change Your DNA</h4>
      </a>
    </div>
    <div class="entry_fmt" id="dfp_slot_tow5">
      <a href="https://www.webmd.com/lung/news/20210722/in-a-race-against-an-evern-changing-virus-humans-losing-ground" data-metrics-link="5">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/other/webmd_vaccine_tracker/1800x1200_webmd_vaccine_tracker.jpg?resize=110px:*&amp;output-quality=50" alt="Syringes and graph illustration">
        <span class="asset-type">Article</span>
        <h4>We’re in a Race Against an Ever-Changing Virus</h4>
      </a>
    </div>
    <div class="entry_fmt" id="dfp_slot_tow6">
      <a href="https://www.webmd.com/coronavirus-in-context/video/eric-topol-delta" data-metrics-link="6vid">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/video/covid19-images/Topol_072121_1800x1200.jpg?resize=110px:*&amp;output-quality=50" alt="Topol_072121_1800x1200">
        <span class="asset-type">Video</span>
        <h4>Are You Protected Against the Delta Variant?</h4>
      </a>
    </div>
    <div class="entry_fmt" id="dfp_slot_tow7">
      <a href="https://www.webmd.com/lung/news/20210727/cdc-expected-to-call-for-masks-again-even-if-vaccinated" data-metrics-link="7">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/video/basics_face_masks_video/1800x1200_basics_face_masks_video.jpg?resize=110px:*&amp;output-quality=50" alt="1800x1200_basics_face_masks_video">
        <span class="asset-type">Article</span>
        <h4>CDC Update: Wear a Mask, Even if You’re Fully Vaccinated</h4>
      </a>
    </div>
    <div class="entry_fmt" id="dfp_slot_tow8">
      <a href="https://www.webmd.com/lung/news/20210726/breakthrough-cases-rising-with-delta-heres-what-that-means" data-metrics-link="8">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/news/2020/03_2020/coronavirus_test_in_lab/1800x1200_coronavirus_test_in_lab.jpg?resize=110px:*&amp;output-quality=50" alt="photo of scientist testing coronavirus in lab">
        <span class="asset-type">Article</span>
        <h4>Breakthrough Cases Rising as the Delta Variant Spreads</h4>
      </a>
    </div>
    <div class="entry_fmt" id="dfp_slot_tow9">
      <a href="https://www.webmd.com/lung/what-does-covid-do-to-your-lungs" data-metrics-link="9">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/reference_guide/what_does_covid_do_to_your_lungs_ref_guide/1800x1200_what_does_covid_do_to_your_lungs_ref_guide.jpg?resize=110px:*&amp;output-quality=50" alt="photo illustration of lungs">
        <span class="asset-type">Article</span>
        <h4>How Does COVID-19 Affect Your Lungs?</h4>
      </a>
    </div>
    <div class="entry_fmt" id="dfp_slot_tow10">
      <a href="https://www.webmd.com/lung/covid-travel" data-metrics-link="10">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/other/passenger_jet_landing_at_night_other/1800x1200_passenger_jet_landing_at_night_other.jpg?resize=110px:*&amp;output-quality=50" alt="passenger jet landing at night">
        <span class="asset-type">Article</span>
        <h4>Tips for Safe Travel During COVID</h4>
      </a>
    </div>
    <div class="entry_fmt" id="dfp_slot_tow11">
      <a href="https://www.webmd.com/subscribe?pg=1166&amp;icd=wnl_cov_web_cons_rghtrl" data-metrics-link="11">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/news/2020/01_2020/coronavirus_2/1800x1200_coronavirus_2.jpg?resize=110px:*&amp;output-quality=50" alt="photo of coronavirus">
        <span class="asset-type">Free Newsletter</span>
        <h4>Sign Up to Get the Latest COVID-19 Email Updates</h4>
      </a>
    </div>
    <div class="entry_fmt" id="dfp_slot_tow12">
      <a href="https://doctor.webmd.com/telehealth" data-metrics-link="12">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/other/doctors_covid19_other/1800x1200_doctors_covid19_14_other.jpg?resize=110px:*&amp;output-quality=50" alt="photo of doctor and patient">
        <span class="asset-type">WebMD Care</span>
        <h4>Find a Telemedicine Doc -- Start Your Virtual Visit Now</h4>
      </a>
    </div>
  </div>
</aside></div><div id="ContentPane38" class="pane" tabindex="-1"><aside class="module module-unified-right-rail module-ia-sr-rr2 special-reports dfp-native" id="ia-sr-rr2" data-metrics-module="ia-sr-rr2" role="complementary">
  <header>
    <h3>Expert Opinion</h3>
  </header>
  <div class="unified_right_inner_rdr">
    <div class="entry_fmt" id="dfp_slot_tow1">
      <a href="https://www.webmd.com/special-reports/coronavirus-in-context/default.htm" data-metrics-link="1">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/other/webmd_doctors/1800x1200_dr_john_whyte.jpg?resize=110px:*&amp;output-quality=50" alt="photo of dr john whyte">
        <span class="asset-type">Special Video Series</span>
        <h4>Coronavirus in Context With John Whyte</h4>
      </a>
    </div>
    <div class="entry_fmt" id="dfp_slot_tow2">
      <a href="https://www.webmd.com/podcasts/20210211/covid-19-heart" data-metrics-link="2">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/articles/health_tools/whats_causing_your_nagging_cough_slideshow/1800ss_thinkstock_rf_heart_disease_concept.jpg?resize=110px:*&amp;output-quality=50" alt="heart disease concept">
        <span class="asset-type">Podcast</span>
        <h4>COVID-19 and Your Heart</h4>
      </a>
    </div>
    <div class="entry_fmt" id="dfp_slot_tow3">
      <a href="https://blogs.webmd.com/my-experience/20201223/covid-19-changed-everything-3-personal-stories" data-metrics-link="3">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/blog_posts/my-experience/1800x1200_woman-mask-black-and-white.jpg?resize=110px:*&amp;output-quality=50" alt="woman mask black and white">
        <span class="asset-type">Blog</span>
        <h4>COVID-19 Changed Everything: 3 Personal Stories</h4>
      </a>
    </div>
  </div>
</aside></div><div id="ContentPane40" class="pane" tabindex="-1"><script>
                    var priTopId='4303', secTopId='';
                </script>
<div id="ads2-pos-121-ad-right" class="module ad ad-121" data-is-mobile="false" data-targets="{'art':'091e9c5e82208ce9','cc':'17','env':'&amp;env=0','hcent':'1072','leaf':'&amp;leaf=','mcent':'93186','mic':'','pt':'4303','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2flung%2fnews%2f20210804%2fwill-the-delta-variant-peak-and-then-burn-out','rd':'1'}" data-block-codes="_0_" data-pos="121" data-sizes="[[300,250],[300, 600],[300,1050]]">
</div></div></div>
		</main>
		<div class="container global-container-2" tabindex="-1" data-js="global-container-2"><div id="ContentPane47" class="pane" tabindex="-1"><script>
                    var priTopId='4303', secTopId='';
                </script>
<div id="ads2-pos-922-ad-footer" class="module ad ad-922" data-is-mobile="false" data-targets="{'art':'091e9c5e82208ce9','cc':'17','env':'&amp;env=0','hcent':'1072','leaf':'&amp;leaf=','mcent':'93186','mic':'','pt':'4303','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2flung%2fnews%2f20210804%2fwill-the-delta-variant-peak-and-then-burn-out','rd':'1'}" data-block-codes="_0_" data-pos="922" data-sizes="[1,8]">
</div></div><div id="ContentPane50" class="pane" tabindex="-1"><div class="module module-f-hs" data-metrics-module="f-hs">
  <h3>Health Solutions</h3>
  <ul>
    <li>
      <a href="https://www.webmd.com/peyronies-treatment-option/treatment-option" data-metrics-link="1">Penis Curved When Erect?</a>
    </li>
    <li>
      <a href="https://www.webmd.com/dna/the-turning-point/cad-pad" data-metrics-link="2">Could I have CAD?</a>
    </li>
    <li>
      <a href="https://www.webmd.com/dupuytrens/treatment" data-metrics-link="3">Treat Bent Fingers</a>
    </li>
    <li>
      <a href="https://www.webmd.com/dna/metastatic-bc-resource-center" data-metrics-link="4">Treat HR+, HER2- MBC</a>
    </li>
    <li>
      <a href="https://www.webmd.com/dna/dandruff-just-the-facts" data-metrics-link="5">Tired of Dandruff?</a>
    </li>
    <li>
      <a href="https://www.webmd.com/managing-pain-with-cbd" data-metrics-link="6">Benefits of CBD</a>
    </li>
    <li>
      <a href="https://www.webmd.com/multiple-sclerosis/rrms-20/monthly-rms-treatment" data-metrics-link="7">Rethink MS Treatment</a>
    </li>
    <li>
      <a href="https://www.webmd.com/dna/the-turning-point/afib" data-metrics-link="8">AFib-Related Strokes</a>
    </li>
    <li>
      <a href="https://www.webmd.com/dna/the-turning-point/dvt-pe" data-metrics-link="9">Risk of a Future DVT/PE</a>
    </li>
    <li>
      <a href="https://www.webmd.com/peyronies-treatment-option/treatment-option" data-metrics-link="10">Is My Penis Normal?</a>
    </li>
    <li>
      <a href="https://www.webmd.com/treatment-for-relapsing-ms/default.htm" data-metrics-link="11">Relapsing MS Options</a>
    </li>
    <li>
      <a href="https://www.webmd.com/hepatitis/liver-transplant-17/life-changing-liver" data-metrics-link="12">Liver Transplants Save Lives</a>
    </li>
    <li>
      <a href="https://www.webmd.com/dna/all-about-you" data-metrics-link="13">Finance Plastic Surgery</a>
    </li>
    <li>
      <a href="https://www.webmd.com/dupuytrens/default.htm" data-metrics-link="14">Bent Finger Causes</a>
    </li>
    <li>
      <a href="https://www.webmd.com/skin-problems-and-treatments/psoriasis/severe-psoriasis-19/psoriasis-pill" data-metrics-link="15">Living With Psoriasis?</a>
    </li>
    <li>
      <a href="https://www.webmd.com/oms/default.htm" data-metrics-link="16">Missing Teeth?</a>
    </li>
  </ul>
</div><div class="module module-f-idc" data-metrics-module="f-idc">
  <h3>More from WebMD</h3>
  <ul>
    <li>
      <a href="https://www.webmd.com/multiple-sclerosis/rms-perspectives-21/slideshow-advice-relapsing-ms" data-metrics-link="1">5 Tips to Help With Relapsing MS</a>
    </li>
    <li>
      <a href="https://www.webmd.com/sleep-disorders/narcolepsy-perspectives-20/slideshow-narcolepsy-expert-advice" data-metrics-link="2">How to Thrive With Narcolepsy</a>
    </li>
    <li>
      <a href="https://www.webmd.com/skin-problems-and-treatments/story/vce-hs-home-care-help" data-metrics-link="3">Relief for Blocked Hair Follicles</a>
    </li>
    <li>
      <a href="https://www.webmd.com/arthritis/psoriatic-arthritis/psa-21/live/slideshow-psoriatic-arthritis-sleep-tips" data-metrics-link="4">Psoriatic Arthritis and Your Sleep</a>
    </li>
    <li>
      <a href="https://www.webmd.com/skin-problems-and-treatments/psoriasis/psoriasis-stories-21/video-psoriasis-ballerina" data-metrics-link="5">What Psoriasis Feels Like</a>
    </li>
    <li>
      <a href="https://www.webmd.com/arthritis/psoriatic-arthritis/psa-stories-21/video-psa-save-energy" data-metrics-link="6">First Psoriatic Arthritis Flare</a>
    </li>
    <li>
      <a href="https://www.webmd.com/rheumatoid-arthritis/ra-life-21/video-ra-check-up" data-metrics-link="7">Talking to Your Doctor About RA</a>
    </li>
    <li>
      <a href="https://www.webmd.com/ibd-crohns-disease/crohns-disease/crohns-perspectives-21/crohns-full-body-disease" data-metrics-link="8">Crohn's: A 'Full-Body' Disease</a>
    </li>
    <li>
      <a href="https://www.webmd.com/ibd-crohns-disease/crohns-disease/story/avoid-crohns-flares" data-metrics-link="9">Avoiding Crohn’s Flares</a>
    </li>
    <li>
      <a href="https://www.webmd.com/diet/health-benefits-hemp-seed-oil" data-metrics-link="10">Health Benefits of Hemp Seed Oil</a>
    </li>
    <li>
      <a href="https://www.webmd.com/skin-problems-and-treatments/psoriasis/psoriatic-disease-perspectives-21/slideshow-advocacy-psoriatic-disease-tips" data-metrics-link="11">Live Better With Psoriatic Disease</a>
    </li>
    <li>
      <a href="https://www.webmd.com/multiple-sclerosis/b-cell-ms-20/b-cell-ms-types" data-metrics-link="12">Types of B-Cell Therapy for MS</a>
    </li>
    <li>
      <a href="https://www.webmd.com/diet/hemp-health-benefits-nutrition-uses" data-metrics-link="13">5 Health Benefits of Hemp</a>
    </li>
    <li>
      <a href="https://www.webmd.com/prostate-cancer/prostate-18/prostate-cancer-spreads" data-metrics-link="14">Why Prostate Cancer Spreads</a>
    </li>
    <li>
      <a href="https://www.webmd.com/breast-cancer/bc-perspectives-21/slideshow-advanced-bc-best-life" data-metrics-link="15">Living with Advanced Breast Cancer</a>
    </li>
    <li>
      <a href="https://www.webmd.com/breast-cancer/metastatic-bc-forward-18/slideshow-breast-cancer-metastasis" data-metrics-link="16">Where Breast Cancer Spreads</a>
    </li>
  </ul>
</div></div></div>
		<footer role="contentinfo" tabindex="-1" data-js="global-footer"><div id="ContentPane55" class="pane" tabindex="-1"><script>
// Set Version Parameter for IA Templates
var s_context = s_context || {};
s_context['wb.intart'] = 'interactive-article';
</script><nav aria-label="Footer Menu">
  <ul class="global-footer" data-metrics-module="ftr">
    <li class="global-footer-column logo">
      <a href="https://www.webmd.com" data-metrics-link="logo">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/logos/webmd/web/webmd_logo.svg" alt="Logo for WebMD" title="WebMD: Better information. Better health." class="global-footer-logo" height="26" width="110">
      </a>
      <ul class="social-icons">
        <li>
          <a class="fb" data-metrics-link="fb" href="/click?url=https%3a%2f%2fwww.facebook.com%2fWebMD%2f">
            <span class="jawsonly">Visit WebMD on Facebook </span>
          </a>
        </li>
        <li>
          <a class="tw" data-metrics-link="tw" href="/click?url=https%3a%2f%2ftwitter.com%2fwebmd">
            <span class="jawsonly">Visit WebMD on Twitter </span>
          </a>
        </li>
        <li>
          <a class="pt" data-metrics-link="pt" href="/click?url=https%3a%2f%2fwww.pinterest.com%2fwebmd%2f">
            <span class="jawsonly">Visit WebMD on Pinterest </span>
          </a>
        </li>
      </ul>
    </li><li class="global-footer-column"><h3 class="policy">Policies</h3><ul class="policy" data-metrics-section="1" data-metrics-sel="li"><li><a href="https://www.webmd.com/about-webmd-policies/about-privacy-policy">Privacy Policy</a></li><li><a href="https://www.webmd.com/about-webmd-policies/cookie-policy">Cookie Policy</a></li><li><a href="https://www.webmd.com/about-webmd-policies/about-editorial-policy">Editorial Policy</a></li><li><a href="https://www.webmd.com/about-webmd-policies/about-advertising-policy">Advertising Policy</a></li><li><a href="https://www.webmd.com/about-webmd-policies/webmd-corrections-policies">Correction Policy</a></li><li><a href="https://www.webmd.com/about-webmd-policies/about-terms-and-conditions-of-use">Terms of Use</a></li></ul><h3 data-toggle-selector="ul" data-toggle-relation="sibling" data-toggle-size="640">About</h3><ul data-metrics-section="2" data-metrics-sel="li"><li><a href="https://customercare.webmd.com">Contact Us</a></li><li><a href="https://www.webmd.com/about-webmd-policies/default.htm">About WebMD</a></li><li><a href="https://careers.webmd.com/">Careers</a></li><li><a href="https://member.webmd.com/subscribe">Newsletter</a></li><li><a href="https://www.webmd.com/corporate/default.htm">Corporate</a></li><li><a href="/click?url=http%3a%2f%2fwww.webmdhealthservices.com">WebMD Health Services</a></li><li><a href="https://www.webmd.com/sitemap">Site Map</a></li><li><a href="https://www.webmd.com/about-webmd-policies/accessibility-statement">Accessibility</a></li></ul></li><li class="global-footer-column"><h3 data-toggle-selector="ul" data-toggle-relation="sibling" data-toggle-size="640">WebMD Network</h3><ul data-metrics-section="3" data-metrics-sel="li"><li><a href="https://www.medscape.com">Medscape</a></li><li><a href="https://reference.medscape.com">Medscape Reference</a></li><li><a href="https://www.medicinenet.com">MedicineNet</a></li><li><a href="https://www.emedicinehealth.com/script/main/hp.asp">eMedicineHealth</a></li><li><a href="https://www.rxlist.com">RxList</a></li><li><a href="/click?url=http%3a%2f%2fwww.onhealth.com%2f">OnHealth</a></li><li><a href="https://www.webmd.com/rx">WebMDRx</a></li><li><a href="https://www.webmd.com/first-aid/default.htm">First Aid</a></li><li><a href="https://www.webmd.com/magazine/default.htm">WebMD Magazine</a></li><li><a href="https://www.webmd.com/phr">WebMD Health Record</a></li><li><a href="https://dictionary.webmd.com/default.htm">Dictionary</a></li><li><a href="https://doctor.webmd.com/">Physician Directory</a></li></ul></li><li class="global-footer-column"><h3 data-toggle-selector="ul" data-toggle-relation="sibling" data-toggle-size="640">Our Apps</h3><ul data-metrics-section="4" data-metrics-sel="li"><li><a href="https://www.webmd.com/mobile">WebMD Mobile</a></li><li><a href="https://www.webmd.com/webmdapp">WebMD App</a></li><li><a href="https://www.webmd.com/pregnancyapp">Pregnancy</a></li><li><a href="https://www.webmd.com/webmdbabyapp">Baby</a></li><li><a href="https://www.webmd.com/allergy-app">Allergy</a></li><li><a href="https://www.medscape.com/public/mobileapp">Medscape</a></li></ul><h3 data-toggle-selector="ul" data-toggle-relation="sibling" data-toggle-size="640">For Advertisers</h3><ul data-metrics-section="5" data-metrics-sel="li"><li><a href="https://mediakit.webmd.com/">Advertise with Us</a></li><li><a href="https://www.webmd.com/about-webmd-policies/about-advertising-policy">Advertising Policy</a></li></ul></li></ul>
</nav><!-- repo: module-html-shared/feature-PPE-321318-upgrade-comscore@1.24.0-13-g50085e3-dirty - Package Version: 1.25.2 - 2021-03-30 10:29 am - User: Ryan Lu -->
<noscript id="footer-certs"><div class="global-footer-certificates" data-metrics-module><ul><li><a data-metrics-link="_ftr_trust" href="//www.webmd.com/click?url=https://privacy.truste.com/privacy-seal/validation?rid=07326333-3522-463d-81bf-f00fd7171fff" target="_blank" rel="noopener"><img src="//privacy-policy.truste.com/privacy-seal/seal?rid=07326333-3522-463d-81bf-f00fd7171fff" height="45" width="142" alt="TRUSTe" title="TRUSTe Privacy Certification"></a></li><li><a data-metrics-link="_ftr_tag"><img title="TAG Registered Seal" width="61" height="60" alt="TAG Registered Seal" src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/layout/shared/tag-registered.png?resize=*:60px"></a></li><li><a data-metrics-link="_ftr_hon" target="_blank" rel="noopener" href="//www.webmd.com/click?url=https://www.hon.ch/HONcode/Conduct.html?HONConduct298987"><img src="//www.honcode.ch/HONcode/Seal/HONConduct298987_s1.gif" alt="Honcode Seal" title="This site complies with the HONcode standard for trustworthy health information." height="60" width="43"></a></li><li><script src="https://preferences.trustarc.com/webservices/js?domain=webmd&type=webmd_popnew&js=responsive" type="text/javascript"></script><a data-metrics-link="_ftr_adchoices" style="cursor:pointer" onclick="TRUSTeWidget.Tab.link()"><img src="//choices.trustarc.com/get?name=admarker2.png" width="77" height="16" alt="Adchoices" title="Adchoices" border="0"></a></li></ul></div></noscript><div class="global-footer-copyright"><p>&copy; 2005 - 2019 WebMD LLC. All rights reserved.</p><p>WebMD does not provide medical advice, diagnosis or treatment.</p><p><a href="https://www.webmd.com/policies/additional-info">See additional information.</a></p></div><script>if(!window.gdprMatch)try{var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"6035829"}),function(){var e=document.createElement("script"),o=document.getElementsByTagName("script")[0];function n(e,o){var n,c,a,i,s,t=new Image,d="";switch(c=window.location.hostname,a=new RegExp("[a-z-0-9]{2,63}.[a-z.]{2,5}$").exec(c),i=c.replace(a[0],"").slice(0,-1),s="live",-1<i.indexOf("preview")?s="preview":-1<i.indexOf("staging")?s="staging":-1<i.indexOf("qa")&&(s="qa"),s){case"qa":case"preview":d="preview.";break;case"staging":d="staging.";break;default:d=""}n="//www."+d+"webmd.com/static/v/c?site=comscore&event="+e+"&wcbType="+o,window.navigator.sendBeacon?window.navigator.sendBeacon(n):(t.src=n,t.style.display="none",window.document.body.appendChild(t))}e.async=!0,e.src="https://sb.scorecardresearch.com/cs/6035829/beacon.js",o.parentNode.insertBefore(e,o),n("comscoreInitialCall"),window.__INITIAL_STATE__?window.document.addEventListener("before_pv",function(){window.document.addEventListener("onAdobeOmniBeforePv",function(){window.biConsumerIsReady&&(self.COMSCORE&&(COMSCORE.beacon({c1:"2",c2:"6035829"}),n("comscoreDpvCall","vjs")),n("comscoreAdobeDpvCall","vjs"))})},{once:!0}):window.document.addEventListener("onAdobeOmniBeforePv",function(){self.COMSCORE&&(COMSCORE.beacon({c1:"2",c2:"6035829"}),n("comscoreDpvCall","leg")),void 0!==window.comscoreInitCallFired?n("comscoreAdobeDpvCall","leg"):window.comscoreInitCallFired=!0})}()}catch(e){}</script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035829&cv=3.6&cj=1"></noscript><script>require(["waypoints/2/waypoints"],function(){var t=$("#footer-certs");new Waypoint({element:document.getElementsByClassName("global-footer")[0],handler:function(e){"down"===e&&0===$(".global-footer-certificates").length&&(t.replaceWith(t.text()),window.webmd.externalLinks&&window.webmd.externalLinks.init())},offset:"100%"})})</script></div></footer>

		<script type="text/javascript" src="//img.webmd.com/bi_common/bi_consumer.js?d=8/4/2021"></script>

		<!-- repo: module-html-shared/release-2021-06-02@1.26.0-0-gb58a03d - Package Version: 1.26.0 - 2021-06-02 04:19 pm - User: Scott Cody -->
<script class="" type="text/javascript">function pixelForFacebook(){var e,t,i,n,r,c;e=window,t=document,i="script",e.fbq||(n=e.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)},e._fbq||(e._fbq=n),(n.push=n).loaded=!0,n.version="2.0",n.queue=[],(r=t.createElement(i)).async=!0,r.src="//connect.facebook.net/en_US/fbevents.js",(c=t.getElementsByTagName(i)[0]).parentNode.insertBefore(r,c)),fbq("init","428750600651790"),fbq("track","PageView"),fbq("track","Topic_id",{topicid:window.s_topic}),fbq("track","Audience",{audience:getAudience()})}function pixelForTwitter(){var e,t,i,n,r,c;e=window,t=document,i="script",e.twq||((n=e.twq=function(){n.exe?n.exe.apply(n,arguments):n.queue.push(arguments)}).version="1.1",n.queue=[],(r=t.createElement(i)).async=!0,r.src="//static.ads-twitter.com/uwt.js",(c=t.getElementsByTagName(i)[0]).parentNode.insertBefore(r,c)),twq("init","nxo3v"),twq("track","PageView")}function pixelForPinterest(){!function(e){if(!window.pintrk){window.pintrk=function(){window.pintrk.queue.push(Array.prototype.slice.call(arguments))};var t=window.pintrk;t.queue=[],t.version="3.0";var i=document.createElement("script");i.async=!0,i.src="https://s.pinimg.com/ct/core.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(i,n)}}(),pintrk("load","2618142259440"),pintrk("page"),pintrk("track","pagevisit")}function pixelForReddit(){!function(e,t){if(!e.rdt){var i=e.rdt=function(){i.sendEvent?i.sendEvent.apply(i,arguments):i.callQueue.push(arguments)};i.callQueue=[];var n=t.createElement("script");n.src="https://www.redditstatic.com/ads/pixel.js",n.async=!0;var r=t.getElementsByTagName("script")[0];r.parentNode.insertBefore(n,r)}}(window,document),rdt("init","t2_109a14pl"),rdt("track","PageVisit")}function getAudience(){if(webmd.cookie.get("cmt"))return["campaigns"].reduce(function(e,t){return e[t]=JSON.parse(webmd.cookie.get("cmt"))[t],e},{})}!function(){var e;window.s_topic&&(e=s_topic.match(/^7\d\d\d/gi)),window.s_topic&&!e&&-1===["1634","1663","1664","1669","1695","1700","1703","1705","1707","1709","1711","1719","1756","1760","1761","1762","1783","1814","1818","1819","1835","1840","2730","2756","2857","2950","2952","2953","3079","3236","3539","3540","3541","3552","3571","3607","3608","3623","3631","3637","3644","3838","3927","3928","3930","3937","3939","3950","3951","3954","3958","3962","3963","3965","3966","3971","3989","4010","4048","4049","4050","4052","4058","4099","4119","4121","4140","4203","4222","4227","4228","4236","4242","4251","4254","4257","5555","6041","18091","18092","18093","18094"].indexOf(window.s_topic)&&(pixelForFacebook(),pixelForTwitter(),pixelForPinterest(),pixelForReddit())}()</script><noscript><img alt="" height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=428750600651790&ev=PageView&noscript=1"> <img alt="" height="1" width="1" style="display:none" src="https://ct.pinterest.com/v3/?tid=2618142259440&noscript=1"> <img alt="" height="1" width="1" style="display:none" src="https://ct.pinterest.com/v3/?tid=2618142259440&event=pagevisit&noscript=1"></noscript><script src="//www.googleadservices.com/pagead/conversion_async.js"></script><noscript><div style="display:inline"><img height="1" width="1" style="border-style:none" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/875612316/?guid=ON&amp;script=0"></div></noscript><script>$(function(){var n=function(){var e={};n=function(){},void 0!==window.google_trackConversion&&($.each(webmd.ads2.pageTargets,function(o,n){-1<n.indexOf(",")?e[o]=n.split(","):e[o]=n}),window.google_trackConversion({google_conversion_id:875612316,google_custom_params:e,google_remarketing_only:!0}))};googletag.cmd.push(function(){googletag.pubads().addEventListener("slotRenderEnded",function(o){n()})})})</script><script src="//js.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/JS_static/responsive_scripts_body.js"></script><script>
                    var priTopId='4303', secTopId='';
                </script>
<div id="ads2-pos-901-ad-1x1" class="module ad ad-901" data-is-mobile="false" data-targets="{'art':'091e9c5e82208ce9','cc':'17','env':'&amp;env=0','hcent':'1072','leaf':'&amp;leaf=','mcent':'93186','mic':'','pt':'4303','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2flung%2fnews%2f20210804%2fwill-the-delta-variant-peak-and-then-burn-out','rd':'1'}" data-block-codes="_0_" data-pos="901" data-sizes="[1,1]">
</div><script>
                    var priTopId='4303', secTopId='';
                </script>
<div id="ads2-pos-920-ad-920" class="module ad ad-920" data-is-mobile="false" data-targets="{'art':'091e9c5e82208ce9','cc':'17','env':'&amp;env=0','hcent':'1072','leaf':'&amp;leaf=','mcent':'93186','mic':'','pt':'4303','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2flung%2fnews%2f20210804%2fwill-the-delta-variant-peak-and-then-burn-out','rd':'1'}" data-block-codes="_0_" data-pos="920" data-sizes="[1,6]">
</div><script>
                    var priTopId='4303', secTopId='';
                </script>
<div id="ads2-pos-903-ad-903" class="module ad ad-903" data-is-mobile="false" data-targets="{'art':'091e9c5e82208ce9','cc':'17','env':'&amp;env=0','hcent':'1072','leaf':'&amp;leaf=','mcent':'93186','mic':'','pt':'4303','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2flung%2fnews%2f20210804%2fwill-the-delta-variant-peak-and-then-burn-out','rd':'1'}" data-block-codes="_0_" data-pos="903" data-sizes="[1,4]">
</div>
		<!-- external css -->
        <!-- external js -->
		<!--dtm production footer embed script -->
<script type="text/javascript">if(typeof _satellite != "undefined"){_satellite.pageBottom();}</script>
<script type="text/javascript">
(function(){
var wot_referrer = "";
var wot_s_Topic = "";
var wot_url = "";
if(typeof document.location != "undefined") {wot_url = document.location;}

if(typeof s_topic != "undefined"){wot_s_Topic = s_topic;}
if(typeof document.referrer != "undefined"){wot_referrer = document.referrer;}

if((webmdDomain != null) && (webmdDomain.toLowerCase().indexOf("fit.") < 0) && (webmdDomain.toLowerCase().indexOf(".webmd.boots.com") < 0) 
					&& (webmdDomain.toLowerCase().indexOf("member.") < 0) && (webmdDomain.toLowerCase().indexOf("labs.") < 0) && (wot_origin.toLowerCase().indexOf(".webmd.com/labs/") < 0))
{ var urlstr = "//s.tagsrvcs.com/2/587654/analytics.js?pp="+wot_referrer+"&sn="+wot_s_Topic+"&c1="+wot_url;
document.write("<script src='" + urlstr + "' async='true'><\/script>"); }
})();
</script>
	</body>
</html>