<!DOCTYPE html>
<html lang="en" class="no-js interactive-article">
<HEAD><!-- webmd-ccm-Non-EU gdpr phase 2  -->
                        <script id="cookieConsentScriptNonEU" async="async" src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/webmd-ccm/webmd-ccm.min.js"></script><script>window.webmd = window.webmd || {};</script><script>window.gdprMatch = false</script>
	<title>Mask Mandate's End Further Divides Many Travelers and Experts</title>

	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta charset="UTF-8" />

	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="description" content="The controversial ruling from a federal judge in Florida caused some strong reactions, including from infectious disease experts." />
	<meta name="keywords" content="coronavirus, covid-19, pandemic, vaccines, covid-19 vaccines, masks, mask mandates, joe biden, cdc, airlines" />
	  
	<meta property="fb:pages" content="11736558481" />
	<meta property="fb:pages" content="1802823663331514" />
	<meta property="og:title" content="Mask Mandate's End Further Divides Many Travelers and Experts" /> 
	<meta property="og:description" content="The controversial ruling from a federal judge in Florida caused some strong reactions, including from infectious disease experts." />
	<meta property="og:image" content="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/blog_posts/public-health/1800x1200_man-mask-airplane.jpg" />
	<meta property="og:image:alt" content="Logo for WebMD" />
	<meta property="og:url" content="https://www.webmd.com/lung/news/20220419/mask-mandates-end-further-divides-travelers-experts" />
	
	<meta property="og:site_name" content="WebMD" /> 
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="en_US" /> 
	<meta property="fb:app_id" content="385978254785998" /> 
	<meta property="article:author" content="https://www.facebook.com/WebMD" /> 
	<meta property="article:publisher" content="https://www.facebook.com/WebMD" />
	
	
		<meta property="topicid" content="4303" />
	

	<link rel="canonical" href="https://www.webmd.com/lung/news/20220419/mask-mandates-end-further-divides-travelers-experts" />
	
	<link rel="alternate" type="application/rss+xml" title="RSS" href="https://rssfeeds.webmd.com/rss/rss.aspx?RSSSource=RSS_PUBLIC" />
	<link rel="shortcut icon" href="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/favicon/webmd.ico"/>
	<link rel="apple-touch-icon-precomposed" type="text/css" href="/favico/apple-touch-icon-precomposed.png"/>
	<link rel="apple-touch-icon-precomposed" type="text/css" sizes="72x72" href="/favico/apple-touch-icon-72x72-precomposed.png"/>
	<link rel="apple-touch-icon-precomposed" type="text/css" sizes="114x114" href="/favico/apple-touch-icon-114x114-precomposed.png"/>

	<link rel="preconnect" href="//img.webmd.com" />
	<link rel="preconnect" href="//securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="//img.lb.wbmdstatic.com" /> 



	<script type="text/javascript">
					var s_topic='4303'; 
					var s_cap_id='091e9c5e81e78eea'; 
					var busref_id='17'; 
					var s_page_number='1'; 
					var s_sensitive='false'; 
					var s_account='webmdcom'; 
					var s_company='webmd'; 
					var s_business_reference='News'; 
					var s_publication_source='WebMD Health News'; 
					var s_mrt=''; 
					var s_object_type='wbmd_cons_article'; 
					var s_asset_id='091e9c5e823a9824'; 
					var s_channel=''; 
					var s_unique_id='091e9c5e823a9824'; 
					var s_pbnm=''; 
					var s_pbtp=''; 
					var s_tpcot=''; 
					var s_topic_dir='false'; 
					var s_tug=''; 
					var s_sponsor_brand=''; 
					var s_sponsor_program=''; 
					var s_package_type=''; 
					var center='health'; 
					var center_name='Lung'; 
					var center_id='1072'; 
					var center_prefix='www'; 
					var center_url='/lung/default.htm'; 
					var s_channel_micro=''; 
					var s_channel_mini='Coronavirus'; 
					var s_channel_super_portal=''; 
					var s_package_name=''; 
					var s_channel_health='Lung'; 
					var s_channel_topic_miniguide_guide=''; 
					var s_site='core'; 
					var s_assetname=''; 
					var s_searchterm=''; 
					var image_server_url='https://img.webmd.com/dtmcms/live'; 
					var is_embedded_module_top_aligned='false'; 
					var s_mblv='false'; 
					var s_tagemax=''; 
					var s_tagemin=''; 
					var s_cuih=''; 
					var s_cuil=''; 
					var s_cuim=''; 
					var s_sbtyp=''; 
					var s_tgender=''; 
					var s_furl='/lung/news/20220419/mask-mandates-end-further-divides-travelers-experts'; 
					var s_uk_user='false'; 
					var s_server_type=''; 
					var s_server=''; 
					var s_site_class='ooc'; 
					var s_sponsored_uri='lung/news/20220419/mask-mandates-end-further-divides-travelers-experts'; 
					var s_pagename='www.webmd.com/lung/news/20220419/mask-mandates-end-further-divides-travelers-experts'; 
					var s_intended_demographics='__'; 
					var s_stage_condition=''; 
					var s_refpath=''; 
					var s_structure='cmsarticles'; 
					var s_infinite_article='true'; 
			</script>

	
	<link rel="preload" href="//img.lb.wbmdstatic.com/webmd_static_vue/091e9c5e81e78eea/fonts/source-sans-pro-v12-latin-regular.899c8f78.woff2" as="font" type="font/woff2" crossOrigin="anonymous"><link rel="preload" href="//img.lb.wbmdstatic.com/webmd_static_vue/091e9c5e81e78eea/fonts/source-sans-pro-v12-latin-700.1a4bcb3e.woff2" as="font" type="font/woff2" crossOrigin="anonymous"><link rel="preload" href="//img.lb.wbmdstatic.com/webmd_static_vue/091e9c5e81e78eea/fonts/roboto-condensed-v17-latin-regular.3ada4464.woff2" as="font" type="font/woff2" crossOrigin="anonymous"><link rel="preload" href="//img.lb.wbmdstatic.com/webmd_static_vue/091e9c5e81e78eea/fonts/roboto-condensed-v17-latin-700.6b222561.woff2" as="font" type="font/woff2" crossOrigin="anonymous"><link rel="preload" as="image" href="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/blog_posts/public-health/1800x1200_man-mask-airplane.jpg?resize=*:350px&output-quality=75">
	


	
	<script id="launchtags" src="//assets.adobedtm.com/2c8c1e17b98c/ab4d0d5e49e0/launch-529817435ade.min.js"  async></script>
	


	
	
	
	
	<style>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</style>
	
	

	<script src="//img.lb.wbmdstatic.com/webmd_static_vue/091e9c5e81e78eea/js/app.775b38b8.js" defer></script>
<script src="//img.lb.wbmdstatic.com/webmd_static_vue/091e9c5e81e78eea/js/chunk-2d0c86a3.5e633ee9.js" defer></script>
<script src="//img.lb.wbmdstatic.com/webmd_static_vue/091e9c5e81e78eea/js/chunk-2d20fc98.629fb120.js" defer></script>
<script src="//img.lb.wbmdstatic.com/webmd_static_vue/091e9c5e81e78eea/js/chunk-vendors.e1abdc84.js" defer></script>
<script src="//img.lb.wbmdstatic.com/webmd_static_vue/091e9c5e81e78eea/js/non-critical.d139412b.js" defer></script>
<script src="//img.lb.wbmdstatic.com/webmd_static_vue/091e9c5e81e78eea/js/webmd-elements.f1b0e6a2.js" defer></script>
<link rel="prefetch" href="//img.lb.wbmdstatic.com/webmd_static_vue/091e9c5e81e78eea/css/non-critical-1649443965400.0ea67a36.css" as="style">

	<style>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</style>
<style>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</style>
<style>body[data-content-masked]{overflow:hidden}.global-container-1,.global-container-2,footer,header,main{clear:both}main{margin:0 auto;max-width:77.5rem;position:relative}.main-container{float:left;-webkit-transition:width .4s ease;transition:width .4s ease;-webkit-box-sizing:border-box;box-sizing:border-box}.main-container-1{display:none}.main-container-2{max-width:68em;margin-left:auto;margin-right:auto;padding:0 44px 0 0;position:relative;width:calc(100% - 312px)}.main-container-2 .ad>div{width:100%}.main-container-3{width:312px}@media screen and (max-width:63.938em){html.print article footer .main-container-1.sources{display:block}html.print article footer .main-container-1.sources .left-nav-toggle:before{content:"\e624"}.main-container-2{padding-left:0}}@media screen and (max-width:47.938em){body{padding:5rem 0 0}main{padding:0 .625rem}.main-container-2{padding:0;width:100%}.main-container-3{display:block;width:100%}}@media screen and (max-width:77.438em){main{padding:0 1.25rem}}@media print{.ad,.article [data-e2e=social-sharebar],.global-nav__wrapper>:not(.global-nav__logo),[data-js=global-container-2],[data-js=global-footer],[data-js=main-container-1],[data-js=main-container-2] [data-e2e=brdcrmb],[data-js=main-container-3]{display:none!important}article{font-size:1rem;line-height:1.364}article h1{font-size:2.182em;margin:1rem 0}}</style>

</head>
<body>
<div id="app" data-server-rendered="true" class="ia-art"><div class="page-skwebmdton"><div data-e2e="cms-router"></div><div></div><div class="no-ssr-placeholder"></div></div><header role="banner" tabindex="-1" data-js="global-header" class="global-header"><div span="24" id="ContentPane0" tabindex="-1" class="pane webmd-row"><div></div></div><div span="24" id="ContentPane1" tabindex="-1" class="pane webmd-row"><div data-e2e="global-nav"><a href="#main-container" class="skip-container"> Skip to main content </a><nav aria-label="Primary Site Menu" itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement" class="global-nav"><div class="global-nav__wrapper"><div data-metrics-module="core" class="global-nav__logo"><div data-hide="desktop" class="global-nav__primary-mask"></div><div data-hide="desktop" class="global-nav__mobile-toggle webmd-icon-hamburger"></div><a href="https://www.webmd.com" data-metrics-link="logo" class="webmd-logo-anchor"><img title="WebMD: Better Information. Better Health." height="26" width="110" alt="Logo for WebMD" src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/logos/webmd/web/webmd_logo.svg" class="global-nav__logo-img"></a></div><div class="global-nav__center"><div data-hide="desktop" class="global-nav__mobile-header"><div class="global-nav__mobile-close webmd-icon-close"></div><img height="26" width="110" alt="Logo for WebMD" src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/logos/webmd/web/webmd_logo.svg" class="global-nav__mobile-logo"></div><ul data-metrics-module="lln-srchbarlnks" class="global-nav__upper-links"><li><a href="//symptoms.webmd.com/" data-metrics-link="schk"> Check Your Symptoms </a></li><li><a href="//doctor.webmd.com" data-metrics-link="phyd"> Find A Doctor </a></li><li><a href="//doctor.webmd.com/dental" data-metrics-link="dntst"> Find A Dentist </a></li><li><a href="//www.webmd.com/connect-to-care/default.htm" data-metrics-link="c2care"> Connect to Care </a></li><li><a href="//www.webmd.com/rx" data-metrics-link="wrx"> Find Lowest Drug Prices </a></li></ul><ul class="global-nav__tabs"><li data-metrics-module="hicb1" class="global-nav__tabs-link"><a href="//www.webmd.com/a-to-z-guides/common-topics/default.htm" data-metrics-link="tab" class="global-nav__tabs-title">Health <br /> A-Z</a><div data-hide="desktop" class="global-nav__secondary-mask"></div><div data-megamenu="hicb1" class="global-nav__megamenu" style="display: none;"><div data-hide="desktop" class="global-nav__mobile-close webmd-icon-left-arrow"></div><a href="//www.webmd.com/a-to-z-guides/common-topics/default.htm" data-hide="desktop" class="global-nav__mobile-tablink"> Health A-Z </a><div data-metrics-module="hicb1" class="global-nav__megamenu-content"><div class="row"><div><div class="col-8 content-2-col"><span class="global-nav__megamenu-header"> Common Conditions  </span><ul class="global-nav__megamenu-section"><li itemprop="name" class="list-item"><a href="https://www.webmd.com/add-adhd/default.htm" itemprop="url" data-metrics-link="1-1" class="list-link"> ADD/ADHD </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/allergies/default.htm" itemprop="url" data-metrics-link="1-2" class="list-link"> Allergies </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/arthritis/default.htm" itemprop="url" data-metrics-link="1-3" class="list-link"> Arthritis </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/cancer/default.htm" itemprop="url" data-metrics-link="1-4" class="list-link"> Cancer </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/coronavirus" itemprop="url" data-metrics-link="1-5" class="list-link"> Coronavirus (COVID-19) </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/depression/default.htm" itemprop="url" data-metrics-link="1-6" class="list-link"> Depression </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/diabetes/default.htm" itemprop="url" data-metrics-link="1-7" class="list-link"> Diabetes </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/eye-health/default.htm" itemprop="url" data-metrics-link="1-8" class="list-link"> Eye Health </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/heart-disease/default.htm" itemprop="url" data-metrics-link="1-9" class="list-link"> Heart Disease </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/lung/default.htm" itemprop="url" data-metrics-link="1-10" class="list-link"> Lung Disease </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/orthopedics/default.htm" itemprop="url" data-metrics-link="1-11" class="list-link"> Orthopedics </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/pain-management/default.htm" itemprop="url" data-metrics-link="1-12" class="list-link"> Pain Management </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/sexual-conditions/default.htm" itemprop="url" data-metrics-link="1-13" class="list-link"> Sexual Conditions </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/skin-problems-and-treatments/default.htm" itemprop="url" data-metrics-link="1-14" class="list-link"> Skin Problems </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/sleep-disorders/default.htm" itemprop="url" data-metrics-link="1-15" class="list-link"> Sleep Disorders </a></li><li itemprop="name" class="list-item view-all"><a href="https://www.webmd.com/a-to-z-guides/common-topics/default.htm" data-metrics-link="more" class="list-link"> View All </a></li></ul></div></div><div><div class="col-4"><span class="global-nav__megamenu-header"> Resources  </span><ul class="global-nav__megamenu-section"><li itemprop="name" class="list-item"><a href="https://symptoms.webmd.com/default.htm" itemprop="url" data-metrics-link="2-1" class="list-link"> Symptom Checker </a></li><li itemprop="name" class="list-item"><a href="https://blogs.webmd.com/default.htm" itemprop="url" data-metrics-link="2-2" class="list-link"> WebMD Blogs </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/podcasts/default.htm" itemprop="url" data-metrics-link="2-3" class="list-link"> Podcasts </a></li><li itemprop="name" class="list-item"><a href="https://member.webmd.com/subscribe" itemprop="url" data-metrics-link="2-4" class="list-link"> Newsletters </a></li><li itemprop="name" class="list-item"><a href="https://doctor.webmd.com/choice-awards" itemprop="url" data-metrics-link="2-5" class="list-link"> Best Hospitals </a></li><li itemprop="name" class="list-item"><a href="https://doctor.webmd.com/home" itemprop="url" data-metrics-link="2-6" class="list-link"> Find a Doctor </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/a-to-z-guides/childrens-conditions" itemprop="url" data-metrics-link="2-7" class="list-link"> Children's Conditions A-Z </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/a-to-z-guides/surgeries-procedures" itemprop="url" data-metrics-link="2-8" class="list-link"> Surgeries and Procedures A-Z </a></li></ul></div></div></div><div class="row"><ul data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb1" class="global-nav__featured"><span class="global-nav__featured-title"> Featured Topics </span><li class="global-nav__featured-list"><span class="global-nav__featured-type"> Symptom Checker </span><a href="https://www.webmd.com/coronavirus/coronavirus-assessment/default.htm"> COVID-19: Check Your Symptoms Now </a></li><li class="global-nav__featured-list"><span class="global-nav__featured-type"> Slideshow </span><a href="https://www.webmd.com/migraines-headaches/ss/slideshow-migraine-overview"> Get Help for Migraine Relief </a></li></ul></div></div></div></li><li data-metrics-module="hicb2" class="global-nav__tabs-link"><a href="//www.webmd.com/drugs/index-drugs.aspx" data-metrics-link="tab" class="global-nav__tabs-title">Drugs & <br/> Supplements</a><div data-hide="desktop" class="global-nav__secondary-mask"></div><div data-megamenu="hicb2" class="global-nav__megamenu" style="display: none;"><div data-hide="desktop" class="global-nav__mobile-close webmd-icon-left-arrow"></div><a href="//www.webmd.com/drugs/index-drugs.aspx" data-hide="desktop" class="global-nav__mobile-tablink"> Drugs &amp; Supplements </a><div data-metrics-module="hicb2" class="global-nav__megamenu-content"><div class="row"><div><div class="col-4"><span class="global-nav__megamenu-header"> Find &amp; Review  </span><ul class="global-nav__megamenu-section"><li itemprop="name" class="list-item"><a href="https://www.webmd.com/drugs/2/index" itemprop="url" data-metrics-link="1-1" class="list-link"> Drugs </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/vitamins/index" itemprop="url" data-metrics-link="1-2" class="list-link"> Supplements </a></li></ul></div></div><div><div class="col-4"><span class="global-nav__megamenu-header"> Drug Basics &amp; Safety  </span><ul class="global-nav__megamenu-section"><li itemprop="name" class="list-item"><a href="https://www.webmd.com/mental-health/addiction/ss/slideshow-commonly-abused-drugs" itemprop="url" data-metrics-link="2-1" class="list-link"> Commonly Abused Drugs </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/baby/guide/taking-medicine-during-pregnancy" itemprop="url" data-metrics-link="2-2" class="list-link"> Taking Meds When Pregnant </a></li></ul></div></div><div><div class="col-4"><span class="global-nav__megamenu-header"> Tools  </span><ul class="global-nav__megamenu-section"><li itemprop="name" class="list-item"><a href="https://www.webmd.com/my-medicine/default.htm" itemprop="url" data-metrics-link="3-1" class="list-link"> Manage Your Medications </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/pill-identification/default.htm" itemprop="url" data-metrics-link="3-2" class="list-link"> Pill Identifier </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/interaction-checker/default.htm" itemprop="url" data-metrics-link="3-3" class="list-link"> Check for Interactions </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/drugs/compare" itemprop="url" data-metrics-link="3-4" class="list-link"> Drug Comparison Tool </a></li></ul></div></div></div><div class="row"><ul data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb1" class="global-nav__featured"><span class="global-nav__featured-title"> Featured Topics </span><li class="global-nav__featured-list"><span class="global-nav__featured-type"> Slideshow </span><a href="https://www.webmd.com/healthy-aging/ss/slideshow-aging-vitamins-older-people"> Vitamins You Need as You Age </a></li><li class="global-nav__featured-list"><span class="global-nav__featured-type"> Coronavirus </span><a href="https://www.webmd.com/vaccines/covid-19-vaccine/default.htm"> COVID-19 Vaccines </a></li></ul></div></div></div></li><li data-metrics-module="hicb3" class="global-nav__tabs-link"><a href="//www.webmd.com/living-healthy" data-metrics-link="tab" class="global-nav__tabs-title">Living <br/> Healthy</a><div data-hide="desktop" class="global-nav__secondary-mask"></div><div data-megamenu="hicb3" class="global-nav__megamenu" style="display: none;"><div data-hide="desktop" class="global-nav__mobile-close webmd-icon-left-arrow"></div><a href="//www.webmd.com/living-healthy" data-hide="desktop" class="global-nav__mobile-tablink"> Living Healthy </a><div data-metrics-module="hicb3" class="global-nav__megamenu-content"><div class="row"><div><div class="col-4"><span class="global-nav__megamenu-header"> Diet, Food &amp; Fitness  </span><ul class="global-nav__megamenu-section"><li itemprop="name" class="list-item"><a href="https://www.webmd.com/diet/default.htm" itemprop="url" data-metrics-link="1-1" class="list-link"> Diet &amp; Weight Management </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/diet/obesity/default.htm" itemprop="url" data-metrics-link="1-2" class="list-link"> Weight Loss &amp; Obesity </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/food-recipes/default.htm" itemprop="url" data-metrics-link="1-3" class="list-link"> Food &amp; Recipes </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/fitness-exercise/default.htm" itemprop="url" data-metrics-link="1-4" class="list-link"> Fitness &amp; Exercise </a></li></ul></div></div><div><div class="col-4"><span class="global-nav__megamenu-header"> Beauty &amp; Balance  </span><ul class="global-nav__megamenu-section"><li itemprop="name" class="list-item"><a href="https://www.webmd.com/beauty/default.htm" itemprop="url" data-metrics-link="2-1" class="list-link"> Healthy Beauty </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/balance/default.htm" itemprop="url" data-metrics-link="2-2" class="list-link"> Health &amp; Balance </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/sex-relationships/default.htm" itemprop="url" data-metrics-link="2-3" class="list-link"> Sex &amp; Relationships </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/oral-health/default.htm" itemprop="url" data-metrics-link="2-4" class="list-link"> Oral Care </a></li></ul></div></div><div><div class="col-4"><span class="global-nav__megamenu-header"> Living Well  </span><ul class="global-nav__megamenu-section"><li itemprop="name" class="list-item"><a href="https://www.webmd.com/women/default.htm" itemprop="url" data-metrics-link="3-1" class="list-link"> Women's Health </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/men/default.htm" itemprop="url" data-metrics-link="3-2" class="list-link"> Men's Health </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/healthy-aging/default.htm" itemprop="url" data-metrics-link="3-3" class="list-link"> Aging Well </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/sleep-disorders/default.htm" itemprop="url" data-metrics-link="3-4" class="list-link"> Healthy Sleep </a></li><li itemprop="name" class="list-item"><a href="https://teens.webmd.com/default.htm" itemprop="url" data-metrics-link="3-5" class="list-link"> Healthy Teens </a></li></ul></div></div></div><div class="row"><ul data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb1" class="global-nav__featured"><span class="global-nav__featured-title"> Featured Topics </span><li class="global-nav__featured-list"><span class="global-nav__featured-type"> Article </span><a href="https://www.webmd.com/diabetes/features/diabetes-grocery-shopping"> Smart Grocery Shopping When You Have Diabetes </a></li><li class="global-nav__featured-list"><span class="global-nav__featured-type"> Quiz </span><a href="https://www.webmd.com/fitness-exercise/rm-quiz-benefits-walking"> Do You Know the Benefits of Walking? </a></li></ul></div></div></div></li><li data-metrics-module="hicb4" class="global-nav__tabs-link"><a href="//www.webmd.com/family-pregnancy" data-metrics-link="tab" class="global-nav__tabs-title">Family & <br/> Pregnancy</a><div data-hide="desktop" class="global-nav__secondary-mask"></div><div data-megamenu="hicb4" class="global-nav__megamenu" style="display: none;"><div data-hide="desktop" class="global-nav__mobile-close webmd-icon-left-arrow"></div><a href="//www.webmd.com/family-pregnancy" data-hide="desktop" class="global-nav__mobile-tablink"> Family &amp; Pregnancy </a><div data-metrics-module="hicb4" class="global-nav__megamenu-content"><div class="row"><div><div class="col-4"><span class="global-nav__megamenu-header"> All About Pregnancy  </span><ul class="global-nav__megamenu-section"><li itemprop="name" class="list-item"><a href="https://www.webmd.com/baby/guide/getting-pregnant" itemprop="url" data-metrics-link="1-1" class="list-link"> Getting Pregnant </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/baby/guide/first-trimester" itemprop="url" data-metrics-link="1-2" class="list-link"> First Trimester </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/baby/guide/health-baby-second-trimester" itemprop="url" data-metrics-link="1-3" class="list-link"> Second Trimester </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/baby/guide/third-trimester" itemprop="url" data-metrics-link="1-4" class="list-link"> Third Trimester </a></li><li itemprop="name" class="list-item view-all"><a href="https://www.webmd.com/baby/default.htm" data-metrics-link="more" class="list-link"> View All </a></li></ul></div></div><div><div class="col-4"><span class="global-nav__megamenu-header"> Parenting Guide  </span><ul class="global-nav__megamenu-section"><li itemprop="name" class="list-item"><a href="https://www.webmd.com/parenting/baby/default.htm" itemprop="url" data-metrics-link="2-1" class="list-link"> Newborn &amp; Baby </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/children/default.htm" itemprop="url" data-metrics-link="2-2" class="list-link"> Children's Health </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/children/vaccines/default.htm" itemprop="url" data-metrics-link="2-3" class="list-link"> Children's Vaccines </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/parenting/raising-fit-kids/default.htm" itemprop="url" data-metrics-link="2-4" class="list-link"> Raising Fit Kids </a></li><li itemprop="name" class="list-item view-all"><a href="https://www.webmd.com/parenting/default.htm" data-metrics-link="more" class="list-link"> View All </a></li></ul></div></div><div><div class="col-4"><span class="global-nav__megamenu-header"> Pet Care Essentials  </span><ul class="global-nav__megamenu-section"><li itemprop="name" class="list-item"><a href="https://pets.webmd.com/cats/default.htm" itemprop="url" data-metrics-link="3-1" class="list-link"> Healthy Cats </a></li><li itemprop="name" class="list-item"><a href="https://pets.webmd.com/dogs/default.htm" itemprop="url" data-metrics-link="3-2" class="list-link"> Healthy Dogs </a></li><li itemprop="name" class="list-item view-all"><a href="https://pets.webmd.com/default.htm" data-metrics-link="more" class="list-link"> View All </a></li></ul></div></div></div><div class="row"><ul data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb1" class="global-nav__featured"><span class="global-nav__featured-title"> Featured Topics </span><li class="global-nav__featured-list"><span class="global-nav__featured-type"> Slideshow </span><a href="https://www.webmd.com/baby/ss/slideshow-pregnancy-snacks"> Smart Snacks When You're Pregnant </a></li><li class="global-nav__featured-list"><span class="global-nav__featured-type"> Slideshow </span><a href="https://pets.webmd.com/ss/slideshow-surprising-things-about-dogs-and-cats"> Surprising Things You Didn't Know About Dogs and Cats </a></li></ul></div></div></div></li><li data-metrics-module="hicb5" class="global-nav__tabs-link"><a href="//www.webmd.com/news/default.htm" data-metrics-link="tab" class="global-nav__tabs-title">News & <br/> Experts</a><div data-hide="desktop" class="global-nav__secondary-mask"></div><div data-megamenu="hicb5" class="global-nav__megamenu" style="display: none;"><div data-hide="desktop" class="global-nav__mobile-close webmd-icon-left-arrow"></div><a href="//www.webmd.com/news/default.htm" data-hide="desktop" class="global-nav__mobile-tablink"> News &amp; Experts </a><div data-metrics-module="hicb5" class="global-nav__megamenu-content"><div class="row"><div><div class="col-8"><span class="global-nav__megamenu-header"> Health News  </span><ul class="global-nav__megamenu-section"><li itemprop="name" class="list-item"><a href="https://www.webmd.com/cancer/news/20220406/epa-proposes-to-ban-last-form-of-asbestos-used-in-us" itemprop="url" data-metrics-link="1-1" class="list-link"> EPA Proposes to Ban Last Form of Asbestos Used in U.S. </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/fitness-exercise/news/20220404/how-short-can-a-short-workout-really-be" itemprop="url" data-metrics-link="1-2" class="list-link"> How Short Can a ‘Short Workout’ Really Be? </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/food-recipes/news/20220405/fda-warns-of-us-norovirus-cases-linked-to-canadian-oysters" itemprop="url" data-metrics-link="1-3" class="list-link"> U.S. Norovirus Cases Linked to Canadian Oysters </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/brain/news/20220405/a-rose-is-a-rose-worldwide-people-like-the-same-smells" itemprop="url" data-metrics-link="1-4" class="list-link"> Worldwide, People Like the Same Smells </a></li><li itemprop="name" class="list-item"><a href="https://www.medscape.com/viewarticle/971221?faf=1" itemprop="url" data-metrics-link="1-5" class="list-link"> How Walmart Is Rethinking Health (Medscape video) </a></li></ul></div></div><div><div class="col-4"><span class="global-nav__megamenu-header"> Experts &amp; Community  </span><ul class="global-nav__megamenu-section"><li itemprop="name" class="list-item"><a href="https://www.webmd.com/facebook-groups" itemprop="url" data-metrics-link="2-1" class="list-link"> Support Groups </a></li><li itemprop="name" class="list-item"><a href="https://blogs.webmd.com/default.htm" itemprop="url" data-metrics-link="2-2" class="list-link"> WebMD Blogs </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/news/default.htm" itemprop="url" data-metrics-link="2-3" class="list-link"> News Center </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/takecontrol/diabetes" itemprop="url" data-metrics-link="2-4" class="list-link"> Dr. Whyte's Book: Take Control of Your Diabetes Risk </a></li></ul></div></div></div><div class="row"><ul data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb1" class="global-nav__featured"><span class="global-nav__featured-title"> Featured Topics </span><li class="global-nav__featured-list"><span class="global-nav__featured-type"> Special Report </span><a href="https://www.webmd.com/alzheimers/story/centerpiece-alzheimers-memory"> Will We Ever See an End to Alzheimer’s? </a></li><li class="global-nav__featured-list"><span class="global-nav__featured-type"> Get Our Newsletters </span><a href="https://member.webmd.com/subscribe"> Health News and Information, Delivered to Your Inbox </a></li></ul></div></div></div></li><li data-hide="desktop" data-metrics-module="hicb6" class="global-nav__tabs-link"><a href="//www.webmd.com/mobile" data-metrics-link="tab" class="global-nav__tabs-title no-caret"> Mobile Apps </a></li><li data-hide="desktop" data-metrics-module="nl-mast" class="global-nav__tabs-link"><a href="https://member.webmd.com/subscribe" data-metrics-link="sub" data-metrics-type="ad-hoc" class="global-nav__tabs-title no-caret"> Subscriptions </a></li><li data-metrics-module="hicb7" class="global-nav__tabs-link policy"><a href="#" data-metrics-link="xpnd" data-metrics-type="ad-hoc" class="global-nav__tabs-title"> Privacy and More </a></li></ul></div><div class="global-nav__right"><ul class="global-nav__reg-links"><li data-hide="mobile" data-metrics-module="reg-login" data-metrics-link="" data-metrics-type="adhoc" class="global-nav__reg-link global-nav__sign-in"><a href="https://member.webmd.com/signin?appid=1&returl=https://www.webmd.com/"> Sign In </a></li><li class="global-nav__reg-link global-nav__reg-subscribe"><div class="newsletter-wrapper overlay"><div class="no-ssr-placeholder"></div><button type="button" class="webmd-button webmd-button--secondary webmd-button--medium"><!----><!----><span> Subscribe </span></button><div class="webmd-dialog__wrapper" style="display:none;"><div class="webmd-dialog" style="margin-top:15vh;"><div class="webmd-dialog__header"><span class="webmd-dialog__title"></span><button type="button" aria-label="Close" class="webmd-dialog__headerbtn"><i class="webmd-dialog__close webmd-icon webmd-icon-close"></i></button></div><!----><!----></div></div></div></li><!----></ul><div class="global-nav-search-container global-nav__search webmd-row"><form class="search-bar-wrapper"><div aria-haspopup="listbox" aria-owns="webmd-typeahead-436" class="webmd-typeahead search-input hide"><div class="webmd-input__div webmd-input-noLabel webmd-input--medium webmd-input--suffix"><!----><!----><input type="text" autocomplete="off" aria-label="Enter search terms" valueKey="value" placeholder="SEARCH" fetchSuggestions="function () { [native code] }" triggerAtLength="3" debounce="300" placement="bottom-start" popperAppendToBody="true" value="" class="webmd-input__inner"><!----><span class="webmd-input__suffix"><span class="webmd-input__suffix-inner"><i tabindex="0" class="webmd-icon-search webmd-input__icon"></i><!----></span><!----></span><!----></div><div role="region" size="medium" class="webmd-autocomplete-suggestion webmd-popper" style="display:none;"><div class="webmd-scrollbar"><div class="webmd-autocomplete-suggestion__wrap webmd-scrollbar__wrap webmd-scrollbar__wrap--hidden-default"><ul class="webmd-scrollbar__view webmd-autocomplete-suggestion__list"></ul></div><div class="no-ssr-placeholder"></div><div class="no-ssr-placeholder"></div></div></div></div><button aria-label="Search" type="submit" data-metrics-link="submit" class="global-nav-search-submit webmd-icon-search"></button></form></div></div></div></nav><div more-ids="091e9c5e813960aa,091e9c5e813b0fbc,091e9c5e813b1a0d,091e9c5e813b26ae,091e9c5e813b1a0f,091e9c5e813c9be7,091e9c5e813ca963,091e9c5e813ca965,091e9c5e813ca967,091e9c5e813ca969" data-v-72857d44></div></div></div></header><div tabindex="-1" data-js="global-container-1" class="container global-container-1 webmd-row"><div span="24" id="ContentPane10" tabindex="-1" class="pane webmd-row"><div class="ad-wrapper ad-container-101"><div class="no-ssr-placeholder"></div></div></div><div span="24" id="ContentPane11" tabindex="-1" class="pane webmd-row"><div data-chronicle="091e9c5e81394036" data-e2e="brdcrmb" data-module-type="link-list"><ul aria-label="Breadcrumb" class="webmd-breadcrumb breadcrumb"><!----><li class="webmd-breadcrumb__item"><span class="webmd-breadcrumb__inner"><a href="https://www.webmd.com/lung/default.htm" data-metrics-link="1"> Lung Disease &amp; Respiratory Health </a></span><i class="webmd-breadcrumb__separator"></i></li><li class="webmd-breadcrumb__item"><span class="webmd-breadcrumb__inner"><a href="https://www.webmd.com" data-metrics-link="2"> Coronavirus </a></span><i class="webmd-breadcrumb__separator"></i></li><li class="webmd-breadcrumb__item"><span class="webmd-breadcrumb__inner"><a href="https://www.webmd.com/lung/news/default.htm" data-metrics-link="3"> News </a></span><i class="webmd-breadcrumb__separator"></i></li></ul><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Lung Disease & Respiratory Health","item":"https://www.webmd.com/lung/default.htm"},{"@type":"ListItem","position":2,"name":"Coronavirus","item":"https://www.webmd.com"},{"@type":"ListItem","position":3,"name":"News","item":"https://www.webmd.com/lung/news/default.htm"}]}</script></div></div><div span="24" id="ContentPane15" tabindex="-1" class="pane webmd-row"><header class="header-interactive-article"><div class="header-title-container"><div class="header-label"> WebMD Health News </div><div><h1 itemprop="headline"> Mask Mandate's End Further Divides Many Travelers and Experts </h1></div><div class="byline"><span class="authors"> By <!----> Damian McNamara, MA <!----><!----></span></div><div class="med-reviewer"><!----></div><div class="headline-div"></div></div><img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/blog_posts/public-health/1800x1200_man-mask-airplane.jpg?resize=*:350px&amp;output-quality=75" alt="man in mask on airplane"></header></div></div><main id="global-main" role="main" tabindex="-1" data-js="global-main" class="resp-2-col-rr"><div span="24" class="webmd-row"><div id="main-container" tabindex="-1" data-js="main-container-2" class="main-container main-container-2 webmd-col webmd-col-24 webmd-col-xs-24 webmd-col-sm-24 webmd-col-md-17 webmd-col-lg-13 webmd-col-xl-13"><div id="ContentPane30" tabindex="-1" class="pane webmd-row"><article data-chronicle="091e9c5e81e78f89" data-e2e="dart-medref" data-page="1" data-module-type="dynamic-article" data-artId="091e9c5e823a9824" class="article medref"><!----><script type="application/ld+json"></script><script type="application/ld+json">{"@context":"https://schema.org/","@type":"MedicalWebPage","mainEntityOfPage":"https://www.webmd.com/lung/news/20220419/mask-mandates-end-further-divides-travelers-experts","lastReviewed":"nulldate","reviewedBy":{"@type":"Person"},"about":"Coronavirus","datePublished":"04/19/2022 16:47:03","headline":"Mask Mandate's End Further Divides Many Travelers and Experts","author":{"@type":"Person","name":"Damian McNamara, MA"},"dateModified":"04/19/2022 16:47:03","publisher":{"@type":"Organization","name":"WebMD","logo":{"@type":"ImageObject","url":"https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/logos/webmd/web/webmd_logo_53x12.gif"}}}</script><!----><!----><!----><!----><!----><div class="article__body"><div class="article-page active-page" data-page="1"><section><p>April 19, 2022 – The fallout from Monday's decision by a federal judge to lift mask mandates on airplanes, trains, and buses was applauded by some travelers and members of the public, while others expressed concern that the move would drive more infections as case numbers are already rising in many areas across the U.S.</p><p>Mike Dudgeon, an engineer from Atlanta, was about to board a Delta Air Lines flight to Las Vegas with his wife on Monday when he learned of the judge’s decision. He mentioned the news alert to a flight attendant, who said masks were still required for the moment.</p><p>"About 2 hours in, the pilot came on and said Delta had dropped the mandate, and there was a cheer from many. I would say 80% of the plane took them off, including most of the crew. I twirled mine on my finger over my head in celebration,” he says.</p><div id="em-jsembed-1" ref="em-jsembed-1"></div><p>But what do infectious disease and public health experts think of the new ruling?</p></section><section><pagebreak /> <p>"I think it is unfortunate," says Bruce Hirsch, MD. "I believe this is occurring when cases are increasing and we still have 39,000 COVID cases per day, and many cases we are not seeing counted because of home testing."</p><p>It’s the wrong time to "decrease our guard against this highly infectious virus," says Hirsch, an infectious disease specialist at Northwell Health in New Hyde Park, NY.</p><p>John Segreti, MD, was more tempered in his response.</p><p>"The judge ruled that CDC can’t mandate that travelers wear masks,” he says. “The airlines can mandate masks if they wish, but most have announced that they won’t. This does not mean that people can’t wear masks."</p><p>Segreti, medical director of infection control and prevention at Rush University Medical Center in Chicago, says he’ll continue to wear a mask when he flies.</p><p>Jason Johnson, PhD, is among those travellers shocked to hear airlines were dropping mask mandates in the middle of a flight.</p><p>“I don't like wearing masks on the plane,” says Johnson, a professor of politics and journalism at Morgan State University in Baltimore. “But I know COVID is real and don't want to get sick. It seems crazy to me that anyone who would take off a mask mid-flight as if suddenly the pandemic was over just because of an announcement.”</p></section></div><div class="article-page " data-page="2"><section><h2 id="091e9c5e823a9824-2-3">Know Your Risk</h2><p>The now-common personal protection measures can reduce risk when traveling in confined transportation spaces with multiple strangers.</p><p>Masks, especially N95s or other high-quality face coverings, protect against exposure, says Hirsch, who also emphasizes the need for <a data-crosslink-type="article" href="https://www.webmd.com/vaccines/covid-19-vaccine/covid-19-vaccine">vaccinations</a>.</p><p>Segreti has more direct advice. "If you are nervous, wear a mask," he says.</p><div id="em-jsembed-2" ref="em-jsembed-2"></div><p>The recent guidance from White House chief medical adviser Anthony Fauci, MD, to <a href="https://www.webmd.com/lung/news/20220411/fauci-weigh-personal-risk-amid-covid-uptick">consider personal risk</a> for COVID-19 would apply to airplanes, trains, and buses as well.</p><p>"I would recommend wearing a mask if you feel you are at higher risk of severe disease if you get infected,” Segreti says. “This would include unvaccinated people, immunosuppressed, people over 65, and people with comorbidities such as diabetes, heart disease, <a data-crosslink-type="article" href="https://www.webmd.com/lung/lung-diseases-overview">lung disease</a>, etc."</p><p>Vivian Leal of Reno, NV, is among those with real concerns about the judge’s ruling.</p><p>“This is rough news for the millions of us who are immunosuppressed,” Leal says. “Healthy folks resist wearing a mask on a plane -- such a small inconvenience. You've no idea what we go through.”</p></section><section><h2 id="091e9c5e823a9824-2-4">Destination Unknown</h2><p>The real effect of lifting of the federal mask mandate may not be known for weeks. Generally, there is a lag between infections and positive tests, hospitalizations, or deaths.</p><p>In addition, the ruling came right on the heels of gatherings of friends and families for Easter and Passover, which <a href="https://www.webmd.com/lung/news/20220419/docs-watch-with-some-anxiety-for-post-holiday-covid-spike">could likewise contribute</a> to changes in the infection rate in the near future.</p><div id="em-jsembed-3" ref="em-jsembed-3"></div><p>"What concerns me is a judge takes it upon themselves, a significant public health issue, to remove the masking with no legal basis, all during a time of a respiratory virus <a data-crosslink-type="article" href="https://www.webmd.com/cold-and-flu/features/what-is-pandemic">pandemic</a>. We are setting ourselves up for, potentially, another surge," Hirsch says.</p><p>Asked what he will do the next time he flies, he said, "I got my second booster and plan on wearing a surgical mask to reduce my vulnerability and the vulnerabilities of people around me."</p><p>The judge's ruling arrives at a time of confusion between individual rights and community obligations, Hirsch says. He remains concerned because even though the death rate is lower, COVID-19 is still linked to about 425 deaths every day.</p><p>"We have many of us whose immune systems are weak, we have among us people who are of advanced age, and the idea of taking care of each other has become lost in this recent dialogue."</p></section></div></div><footer style="display:none;"><div class="pub-info-and-share-bar"><div class="article__publication-sources"><span data-e2e="dart-sources" data-chronicle="091e9c5e81e78f89" class="sources"><h4 class="sources__header"> Show Sources </h4><div class="sources__wrapper"><p>Mike Dudgeon, Atlanta.</p><p>John Segreti, MD, medical director of infection control and prevention, Rush University Medical Center, Chicago.</p><p>Bruce Hirsch, MD, infectious disease specialist, Northwell Health, New Hyde Park, NY.</p><p>Vivial Lean, Reno, NV.</p></div></span></div><div class="no-ssr-placeholder"></div></div><span data-chronicle="091e9c5e81e78f89" data-e2e="asset-copyright" class="copyright"><!----> © 2022 WebMD, LLC. All rights reserved. </span><a href="#" class="policy-link"> View privacy policy and trust info <i class="webmd-icon-right-arrow"></i></a></footer><!----><!----><!----><div id="rc-tp-module"></div><!----><NoSsr data-v-de879092></NoSsr></article></div><div id="ContentPane33" tabindex="-1" class="pane webmd-row"><div class="medianet-ctr"></div></div><div id="ContentPane34" tabindex="-1" class="pane webmd-row"><aside id="lln-toppks" data-chronicle="091e9c5e8160888b" data-e2e="lln-toppks" data-module-type="link-list" data-metrics-module="lln-toppks" class="module module-top-picks module-lln-toppks dfp-native module-instream-toppks"><header><h3>Top Picks</h3></header><ul><li id="dfp_slot_tp_1" data-sizes="[[1,10],'fluid']" data-pos="9021" data-scp="{'mod': 'lln-toppks'}"><a href="https://www.webmd.com/lung/copd/ss/slideshow-copd-overview" data-metrics-link="1"> Slideshow: COPD Warning Signs </a></li><li id="dfp_slot_tp_2" data-sizes="[[1,10],'fluid']" data-pos="9022" data-scp="{'mod': 'lln-toppks'}"><a href="https://www.webmd.com/lung/ss/slideshow-bronchitis-overview" data-metrics-link="2"> Bronchitis: When to Call a Doctor </a></li><li id="dfp_slot_tp_3" data-sizes="[[1,10],'fluid']" data-pos="9023" data-scp="{'mod': 'lln-toppks'}"><a href="https://www.webmd.com/lung/rm-quiz-myths-facts-copd" data-metrics-link="3"> Myths and Facts About COPD </a></li><li id="dfp_slot_tp_4" data-sizes="[[1,10],'fluid']" data-pos="9024" data-scp="{'mod': 'lln-toppks'}"><a href="https://www.webmd.com/lung/copd/ss/slideshow-copd-exercises" data-metrics-link="4"> 10 Exercises For People With COPD </a></li><li id="dfp_slot_tp_5" data-sizes="[[1,10],'fluid']" data-pos="9025" data-scp="{'mod': 'lln-toppks'}"><a href="https://www.webmd.com/lung/copd/ss/slideshow-energy-boosting-foods" data-metrics-link="5"> Eating Right With COPD </a></li><li id="dfp_slot_tp_6" data-sizes="[[1,10],'fluid']" data-pos="9026" data-scp="{'mod': 'lln-toppks'}"><a href="https://www.webmd.com/lung/walking-pneumonia" data-metrics-link="6"> What Is 'Walking Pneumonia'? </a></li></ul></aside><!----></div></div><div tabindex="-1" data-js="main-container-3" class="main-container main-container-3"><div id="ContentPane37" tabindex="-1" class="pane webmd-row"><!----><!----><aside id="ia-sr-rr" role="complementary" data-metrics-module="ia-sr-rr" class="module module-unified-right-rail module-ia-sr-rr"><header><h3>Coronavirus Outbreak</h3><!----></header><div class="unified_right_inner_rdr"><div id="dfp_slot_tow1" class="entry_fmt"><a href="https://www.webmd.com/coronavirus" data-metrics-link="1"><img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/other/coronavirus_covid19_other/coronavirus_1_other.jpg?resize=110px:*&amp;amp;output-quality=50" alt="photo of newspaper"><span class="asset-type"> Coronavirus Home </span><h4> WebMD's COVID News &amp; Resources </h4></a></div><div id="dfp_slot_tow2" class="entry_fmt"><a href="https://www.webmd.com/coronavirus-in-context/video/eric-topol-boosters" data-metrics-link="2vid"><img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/video/covid19-images/39746341_JWCIC_Topol_033022_1800x1200.jpg?resize=110px:*&amp;amp;output-quality=50" alt="39746341_JWCIC_Topol_033022_1800x1200.jpg"><span class="asset-type"> Video </span><h4> Latest Data on COVID Vaccine Boosters </h4></a></div><div id="dfp_slot_tow3" class="entry_fmt"><a href="https://www.webmd.com/lung/ss/slideshow-signs-had-covid" data-metrics-link="3ss"><img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/slideshows/signs_that_you_may_have_had_covid19_slideshow/1800x1200_signs_that_you_may_have_had_covid19_slideshow.jpg?resize=110px:*&amp;amp;output-quality=50" alt="photo of lungs"><span class="asset-type"> Slideshow </span><h4> Signs You May Have Already Had COVID </h4></a></div><div id="dfp_slot_tow4" class="entry_fmt"><a href="https://www.webmd.com/lung/what-does-covid-do-to-your-lungs" data-metrics-link="4"><img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/reference_guide/what_does_covid_do_to_your_lungs_ref_guide/1800x1200_what_does_covid_do_to_your_lungs_ref_guide.jpg?resize=110px:*&amp;amp;output-quality=50" alt="photo illustration of lungs"><span class="asset-type"> Article </span><h4> How Does COVID-19 Affect Your Lungs? </h4></a></div><div id="dfp_slot_tow5" class="entry_fmt"><a href="https://www.webmd.com/lung/news/20220224/covid-drugs-what-to-know" data-metrics-link="5"><img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/slideshows/how_covid_19_affects_your_body_slideshow/1800x1200_how_covid_19_affects_your_body_slideshow.jpg?resize=110px:*&amp;amp;output-quality=50" alt="photo of coronavirus"><span class="asset-type"> Article </span><h4> What You Should Know About COVID Drugs </h4></a></div><div id="dfp_slot_tow6" class="entry_fmt"><a href="https://www.webmd.com/podcasts/20220121/omicron-how-to-stay-safe" data-metrics-link="6"><img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/other/1800x1200_virus_3d_render_green_02_other.jpg?resize=110px:*&amp;amp;output-quality=50" alt="photo of virus 3d render green"><span class="asset-type"> Podcast </span><h4> How to Stay Safe From Omicron </h4></a></div><div id="dfp_slot_tow7" class="entry_fmt"><a href="https://www.webmd.com/lung/news/20220406/for-the-immunocompromised-covid-remains-a-major-threat" data-metrics-link="7"><img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/news/2021/02_2021/covid_death_photo/1800x1200_covid_death_photo.jpg?resize=110px:*&amp;amp;output-quality=50" alt="photo of person wearing mask"><span class="asset-type"> Article </span><h4> COVID Remains a Threat for the Immunocompromised </h4></a></div><div id="dfp_slot_tow8" class="entry_fmt"><a href="https://www.webmd.com/lung/news/20220128/long-covid-is-real" data-metrics-link="8"><img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/other/covid_19_antibody_strip_test_other/1800x1200_covid_19_antibody_strip_test_other.jpg?resize=110px:*&amp;amp;output-quality=50" alt="covid 19 antibody strip test_other"><span class="asset-type"> Article </span><h4> Long COVID: Many Real Questions Persist </h4></a></div><div id="dfp_slot_tow9" class="entry_fmt"><a href="https://www.webmd.com/lung/covid-and-your-heart" data-metrics-link="9"><img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/img_collection/picture_of_the_heart_img_collection/1800x1200_picture_of_the_heart_img_collection.jpg?resize=110px:*&amp;amp;output-quality=50" alt="Illustration of the heart"><span class="asset-type"> Article </span><h4> COVID and Your Heart </h4></a></div><div id="dfp_slot_tow10" class="entry_fmt"><a href="https://www.webmd.com/lung/news/20211229/covid-positive-exposed-what-to-do" data-metrics-link="10"><img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/blog_posts/public-health/1800x1200_man-covid-test.jpg?resize=110px:*&amp;amp;output-quality=50" alt="man covid test"><span class="asset-type"> Article </span><h4> What to Do if You Test Positive for COVID-19 </h4></a></div><div id="dfp_slot_tow11" class="entry_fmt"><a href="https://www.webmd.com/subscribe?pg=1166&amp;icd=wnl_cov_web_cons_rghtrl" data-metrics-link="11"><img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/news/2020/01_2020/coronavirus_2/1800x1200_coronavirus_2.jpg?resize=110px:*&amp;amp;output-quality=50" alt="photo of coronavirus"><span class="asset-type"> Free Newsletter </span><h4> Sign Up to Get the Latest COVID-19 Email Updates </h4></a></div><div id="dfp_slot_tow12" class="entry_fmt"><a href="https://doctor.webmd.com/telehealth" data-metrics-link="12"><img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/other/doctors_covid19_other/1800x1200_doctors_covid19_14_other.jpg?resize=110px:*&amp;amp;output-quality=50" alt="photo of doctor and patient"><span class="asset-type"> WebMD Care </span><h4> Find a Telemedicine Doc -- Start Your Virtual Visit Now </h4></a></div></div></aside></div><div id="ContentPane38" tabindex="-1" class="pane webmd-row"><aside id="ia-sr-rr2" role="complementary" data-metrics-module="ia-sr-rr2" class="module module-unified-right-rail module-ia-sr-rr2"><header><h3>Expert Opinion</h3><!----></header><div class="unified_right_inner_rdr"><div id="dfp_slot_tow1" class="entry_fmt"><a href="https://www.webmd.com/special-reports/coronavirus-in-context/default.htm" data-metrics-link="1"><img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/other/webmd_doctors/1800x1200_dr_john_whyte.jpg?resize=110px:*&amp;amp;output-quality=50" alt="photo of dr john whyte"><span class="asset-type"> Special Video Series </span><h4> Coronavirus in Context With John Whyte </h4></a></div><div id="dfp_slot_tow2" class="entry_fmt"><a href="https://www.medscape.com/viewarticle/967888?faf=1" data-metrics-link="2"><img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/video/medscape_change_makers_the_future_of_health_viceo/1800x1200_medscape_change_makers_the_future_of_health_viceo.jpg?resize=110px:*&amp;amp;output-quality=50" alt="Change Makers: The Future of Health still"><span class="asset-type"> Medscape Video </span><h4> Change Makers: Pharma CEO Alexander Hardy </h4></a></div><div id="dfp_slot_tow3" class="entry_fmt"><a href="https://blogs.webmd.com/my-experience/20201223/covid-19-changed-everything-3-personal-stories" data-metrics-link="3"><img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/blog_posts/my-experience/1800x1200_woman-mask-black-and-white.jpg?resize=110px:*&amp;amp;output-quality=50" alt="woman mask black and white"><span class="asset-type"> Blog </span><h4> COVID-19 Changed Everything: 3 Personal Stories </h4></a></div></div></aside></div><div id="ContentPane40" tabindex="-1" class="pane webmd-row"><div class="ad-wrapper ad-container-121"><div class="no-ssr-placeholder"></div></div></div></div></div></main><div span="24" tabindex="-1" data-js="global-container-2" class="container global-container-2 webmd-row"><div id="ContentPane47" tabindex="-1" class="pane webmd-row"><div class="ad-wrapper ad-container-922"><div class="no-ssr-placeholder"></div></div></div><div id="ContentPane50" tabindex="-1" class="pane webmd-row"><div data-chronicle="091e9c5e813ae61b" data-e2e="f-hs" data-module-type="link-list" data-metrics-module="f-hs" class="module module-f-hs"><h3>Health Solutions</h3><ul><li><a href="https://www.webmd.com/peyronies-treatment-option/treatment-option" data-metrics-link="1"> Penis Curved When Erect? </a></li><li><a href="https://www.webmd.com/dna/the-turning-point/cad-pad" data-metrics-link="2"> Could I have CAD? </a></li><li><a href="https://www.webmd.com/dupuytrens/treatment" data-metrics-link="3"> Treat Bent Fingers </a></li><li><a href="https://www.webmd.com/dna/metastatic-bc-resource-center" data-metrics-link="4"> Treat HR+, HER2- MBC </a></li><li><a href="https://www.webmd.com/dna/dandruff-just-the-facts" data-metrics-link="5"> Tired of Dandruff? </a></li><li><a href="https://www.webmd.com/managing-pain-with-cbd" data-metrics-link="6"> Benefits of CBD </a></li><li><a href="https://www.webmd.com/multiple-sclerosis/rrms-20/monthly-rms-treatment" data-metrics-link="7"> Rethink MS Treatment </a></li><li><a href="https://www.webmd.com/dna/the-turning-point/afib" data-metrics-link="8"> AFib-Related Strokes </a></li><li><a href="https://www.webmd.com/dna/the-turning-point/dvt-pe" data-metrics-link="9"> Risk of a Future DVT/PE </a></li><li><a href="https://www.webmd.com/peyronies-treatment-option/treatment-option" data-metrics-link="10"> Is My Penis Normal? </a></li><li><a href="https://www.webmd.com/treatment-for-relapsing-ms/default.htm" data-metrics-link="11"> Relapsing MS Options </a></li><li><a href="https://www.webmd.com/hepatitis/liver-transplant-17/life-changing-liver" data-metrics-link="12"> Liver Transplants Save Lives </a></li><li><a href="https://www.webmd.com/dna/all-about-you" data-metrics-link="13"> Finance Plastic Surgery </a></li><li><a href="https://www.webmd.com/dupuytrens/default.htm" data-metrics-link="14"> Bent Finger Causes </a></li><li><a href="https://www.webmd.com/skin-problems-and-treatments/psoriasis/severe-psoriasis-19/psoriasis-pill" data-metrics-link="15"> Living With Psoriasis? </a></li><li><a href="https://www.webmd.com/oms/default.htm" data-metrics-link="16"> Missing Teeth? </a></li></ul></div><div data-chronicle="091e9c5e813ae61c" data-e2e="f-idc" data-module-type="link-list" data-metrics-module="f-idc" class="module module-f-idc"><h3>More from WebMD</h3><ul><li><a href="https://www.webmd.com/multiple-sclerosis/rms-perspectives-21/slideshow-advice-relapsing-ms" data-metrics-link="1"> 5 Tips to Help With Relapsing MS <!----></a></li><li><a href="https://www.webmd.com/sleep-disorders/narcolepsy-perspectives-20/slideshow-narcolepsy-expert-advice" data-metrics-link="2"> How to Thrive With Narcolepsy <!----></a></li><li><a href="https://www.webmd.com/skin-problems-and-treatments/story/vce-hs-home-care-help" data-metrics-link="3"> Relief for Blocked Hair Follicles <!----></a></li><li><a href="https://www.webmd.com/arthritis/psoriatic-arthritis/psa-21/live/slideshow-psoriatic-arthritis-sleep-tips" data-metrics-link="4"> Psoriatic Arthritis and Your Sleep <!----></a></li><li><a href="https://www.webmd.com/skin-problems-and-treatments/psoriasis/psoriasis-stories-21/video-psoriasis-ballerina" data-metrics-link="5"> What Psoriasis Feels Like <!----></a></li><li><a href="https://www.webmd.com/arthritis/psoriatic-arthritis/psa-stories-21/video-psa-save-energy" data-metrics-link="6"> First Psoriatic Arthritis Flare <!----></a></li><li><a href="https://www.webmd.com/rheumatoid-arthritis/ra-life-21/video-ra-check-up" data-metrics-link="7"> Talking to Your Doctor About RA <!----></a></li><li><a href="https://www.webmd.com/ibd-crohns-disease/crohns-disease/crohns-perspectives-21/crohns-full-body-disease" data-metrics-link="8"> Crohn's: A 'Full-Body' Disease <!----></a></li><li><a href="https://www.webmd.com/ibd-crohns-disease/crohns-disease/story/avoid-crohns-flares" data-metrics-link="9"> Avoiding Crohn’s Flares <!----></a></li><li><a href="https://www.webmd.com/diet/health-benefits-hemp-seed-oil" data-metrics-link="10"> Health Benefits of Hemp Seed Oil <!----></a></li><li><a href="https://www.webmd.com/skin-problems-and-treatments/psoriasis/psoriatic-disease-perspectives-21/slideshow-advocacy-psoriatic-disease-tips" data-metrics-link="11"> Live Better With Psoriatic Disease <!----></a></li><li><a href="https://www.webmd.com/multiple-sclerosis/b-cell-ms-20/b-cell-ms-types" data-metrics-link="12"> Types of B-Cell Therapy for MS <!----></a></li><li><a href="https://www.webmd.com/diet/hemp-health-benefits-nutrition-uses" data-metrics-link="13"> 5 Health Benefits of Hemp <!----></a></li><li><a href="https://www.webmd.com/prostate-cancer/prostate-18/prostate-cancer-spreads" data-metrics-link="14"> Why Prostate Cancer Spreads <!----></a></li><li><a href="https://www.webmd.com/breast-cancer/bc-perspectives-21/slideshow-advanced-bc-best-life" data-metrics-link="15"> Living with Advanced Breast Cancer <!----></a></li><li><a href="https://www.webmd.com/breast-cancer/metastatic-bc-forward-18/slideshow-breast-cancer-metastasis" data-metrics-link="16"> Where Breast Cancer Spreads <!----></a></li></ul></div></div></div><footer role="contentinfo" tabindex="-1" data-js="global-footer"><div id="ContentPane55" tabindex="-1" class="pane webmd-row"><div data-e2e="ftr" data-js="global-footer" role="contentinfo" tabindex="-1"><link rel="dns-prefetch" href="https://preferences.trustarc.com"><nav aria-label="Footer Menu"><!----><ul data-module-type="link-list" data-metrics-module="ftr" class="global-footer"><li class="global-footer-column logo"><a href="https://www.webmd.com" data-metrics-link="logo"><img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/logos/webmd/web/webmd_logo.svg" alt="Logo for WebMD" title="WebMD: Better information. Better health." height="26" width="110" loading="lazy" class="global-footer-logo"></a><ul class="social-icons"><li class="social-icon-header"><span> Find us on: </span></li><li><a href="https://www.facebook.com/WebMD/" aria-label="Facebook" data-metrics-link="fb" class="webmd-icon-facebook"><span class="link-name"> Facebook </span></a></li><li><a href="https://twitter.com/webmd" aria-label="Twitter" data-metrics-link="tw" class="webmd-icon-twitter--no-border"><span class="link-name"> Twitter </span></a></li><li><a href="https://www.pinterest.com/webmd/" aria-label="Pinterest" data-metrics-link="pt" class="webmd-icon-pinterest--no-border"><span class="link-name"> Pinterest </span></a></li></ul></li><li class="global-footer-column"><div><h3 class="expanded"> Policies <!----></h3><ul data-metrics-section="1" data-metrics-sel="li" class="expanded"><li><a href="https://www.webmd.com/about-webmd-policies/about-privacy-policy"> Privacy Policy </a></li><li><a href="https://www.webmd.com/about-webmd-policies/cookie-policy"> Cookie Policy </a></li><li><a href="https://www.webmd.com/about-webmd-policies/about-editorial-policy"> Editorial Policy </a></li><li><a href="https://www.webmd.com/about-webmd-policies/about-advertising-policy"> Advertising Policy </a></li><li><a href="https://www.webmd.com/about-webmd-policies/webmd-corrections-policies"> Correction Policy </a></li><li><a href="https://www.webmd.com/about-webmd-policies/about-terms-and-conditions-of-use"> Terms of Use </a></li></ul></div><div><h3> About <i class="webmd-icon-down-arrow"></i></h3><ul data-metrics-section="2" data-metrics-sel="li"><li><a href="https://customercare.webmd.com"> Contact Us </a></li><li><a href="https://www.webmd.com/about-webmd-policies/default.htm"> About WebMD </a></li><li><a href="https://careers.webmd.com/"> Careers </a></li><li><a href="https://member.webmd.com/subscribe"> Newsletter </a></li><li><a href="https://www.webmd.com/corporate/default.htm"> Corporate </a></li><li><a href="https://www.webmdhealthservices.com"> WebMD Health Services </a></li><li><a href="https://www.webmd.com/sitemap"> Site Map </a></li><li><a href="https://www.webmd.com/about-webmd-policies/accessibility-statement"> Accessibility </a></li></ul></div></li><!----><li class="global-footer-column"><div><h3> WebMD Network <i class="webmd-icon-down-arrow"></i></h3><ul data-metrics-section="3" data-metrics-sel="li"><li><a href="https://www.medscape.com"> Medscape </a></li><li><a href="https://reference.medscape.com"> Medscape Reference </a></li><li><a href="https://www.medicinenet.com"> MedicineNet </a></li><li><a href="https://www.emedicinehealth.com/script/main/hp.asp"> eMedicineHealth </a></li><li><a href="https://www.rxlist.com"> RxList </a></li><li><a href="https://www.onhealth.com/"> OnHealth </a></li><li><a href="https://www.webmd.com/rx"> WebMDRx </a></li><li><a href="https://www.webmd.com/first-aid/default.htm"> First Aid </a></li><li><a href="https://www.webmd.com/magazine/default.htm"> WebMD Magazine </a></li><li><a href="https://www.webmd.com/phr"> WebMD Health Record </a></li><li><a href="https://dictionary.webmd.com/default.htm"> Dictionary </a></li><li><a href="https://doctor.webmd.com/"> Physician Directory </a></li></ul></div></li><li class="global-footer-column"><div><h3> Our Apps <i class="webmd-icon-down-arrow"></i></h3><ul data-metrics-section="4" data-metrics-sel="li"><li><a href="https://www.webmd.com/mobile"> WebMD Mobile </a></li><li><a href="https://www.webmd.com/webmdapp"> WebMD App </a></li><li><a href="https://www.webmd.com/pregnancyapp"> Pregnancy </a></li><li><a href="https://www.webmd.com/webmdbabyapp"> Baby </a></li><li><a href="https://www.webmd.com/allergy-app"> Allergy </a></li><li><a href="https://www.medscape.com/public/mobileapp"> Medscape </a></li></ul></div><div><h3> For Advertisers <i class="webmd-icon-down-arrow"></i></h3><ul data-metrics-section="5" data-metrics-sel="li"><li><a href="https://mediakit.webmd.com/"> Advertise with Us </a></li><li><a href="https://www.webmd.com/about-webmd-policies/about-advertising-policy"> Advertising Policy </a></li></ul></div></li><!----></ul></nav><div class="global-footer-certificates"><ul><li><a href="https://privacy.truste.com/privacy-seal/validation?rid=07326333-3522-463d-81bf-f00fd7171fff" target="_blank" rel="noopener" data-metrics-link="_ftr_trust"><img src="https://privacy-policy.truste.com/privacy-seal/seal?rid=07326333-3522-463d-81bf-f00fd7171fff" alt="TRUSTe" title="TRUSTe Privacy Certification" height="45" width="142" loading="lazy"></a></li><li><a data-metrics-link="_ftr_tag"><img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/layout/shared/tag-registered.png?resize=*:60px" alt="TAG Registered Seal" title="TAG Registered Seal" height="60" width="61" loading="lazy"></a></li><li><a href="https://www.hon.ch/HONcode/Conduct.html?HONConduct298987" target="_blank" rel="noopener" data-metrics-link="_ftr_hon"><img src="https://www.honcode.ch/HONcode/Seal/HONConduct298987_s1.gif" alt="Honcode Seal" title="This site complies with the HONcode standard for trustworthy health information." height="60" width="43" loading="lazy"></a></li><li><a onclick="TRUSTeWidget.Tab.link()" data-metrics-link="_ftr_adchoices" style="cursor:pointer;"><img src="https://choices.trustarc.com/get?name=admarker2.png" alt="Adchoices" title="Adchoices" height="16" width="77" loading="lazy"></a></li></ul></div><div class="global-footer-copyright"><p>© 2005 - 2022 WebMD LLC. All rights reserved.</p><p>WebMD does not provide medical advice, diagnosis or treatment.</p><p><a href="https://www.webmd.com/policies/additional-info"> See additional information. </a></p></div><div data-v-5809d0f9></div></div></div></footer><div id="ContentPane99" tabindex="-1" class="pane webmd-row"><div data-e2e="global-placeholder-bottom" data-v-bee818d8><!----><!----></div><div class="ad-wrapper ad-container-901"><div class="no-ssr-placeholder"></div></div><div class="ad-wrapper ad-container-920"><div class="no-ssr-placeholder"></div></div><div class="ad-wrapper ad-container-903"><div class="no-ssr-placeholder"></div></div></div></div>
<script>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</script>
<script>window.__INITIAL_STATE__.route.hash = window.location.hash; window.__INITIAL_STATE__.route.fullPath = window.location.pathname; window.__INITIAL_STATE__.route.path = window.location.pathname; if(window.location.search !== ""){ var search = window.location.search.substring(1); window.__INITIAL_STATE__.route.query=JSON.parse('{"' + search.replace(/&/g, '","').replace(/=/g,'":"') + '"}', function(key, value) { return key===""?value:decodeURIComponent(value) }) } else {window.__INITIAL_STATE__.route.query={};}</script><script>try{var _comscore=_comscore||[];_comscore.push({c1:'2',c2:'6035829'});(function(){var s=document.createElement('script'),el=document.getElementsByTagName('script')[0];s.async=true;s.src='https://sb.scorecardresearch.com/cs/6035829/beacon.js';el.parentNode.insertBefore(s,el);function fireComscoreBeacon(event,runtime){var img=new Image();var url='';var lifeCycle='';function getEnviroment(){function getSubdomain(hostname){var regexParse=new RegExp('[a-z-0-9]{2,63}.[a-z.]{2,5}$');var urlParts=regexParse.exec(hostname);return hostname.replace(urlParts[0],'').slice(0,-1);} var checkSubdomain=getSubdomain(window.location.hostname);var enviroment='live';if(checkSubdomain.indexOf('preview')>-1){enviroment='preview';}else if(checkSubdomain.indexOf('staging')>-1){enviroment='staging';}else if(checkSubdomain.indexOf('qa')>-1){enviroment='qa';} return enviroment;} switch(getEnviroment()){case'qa':lifeCycle='preview.';break;case'preview':lifeCycle='preview.';break;case'staging':lifeCycle='staging.';break;default:lifeCycle='';} url='//www.'+lifeCycle+'webmd.com/static/v/c?site=comscore&event='+event+'&wcbType='+runtime;if(window.navigator.sendBeacon){window.navigator.sendBeacon(url);}else{img.src=url;img.style.display='none';window.document.body.appendChild(img);}} fireComscoreBeacon('comscoreInitialCall');if(window.__INITIAL_STATE__){window.document.addEventListener('before_pv',function(){window.document.addEventListener('onAdobeOmniBeforePv',function(){if(window.biConsumerIsReady){if(self.COMSCORE){COMSCORE.beacon({c1:'2',c2:'6035829'});fireComscoreBeacon('comscoreDpvCall','vjs');} fireComscoreBeacon('comscoreAdobeDpvCall','vjs');}});},{once:true,});}else{window.document.addEventListener('onAdobeOmniBeforePv',function(){if(self.COMSCORE){COMSCORE.beacon({c1:'2',c2:'6035829'});fireComscoreBeacon('comscoreDpvCall','leg');} if(window.comscoreInitCallFired!==undefined){fireComscoreBeacon('comscoreAdobeDpvCall','leg');}else{window.comscoreInitCallFired=true;}});}})();}catch(err){}</script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035829&cv=3.6&cj=1"></noscript><!--$$NGINX_TARGET$$-->
<!--$$CLOUDFLARE_TARGET$$--><script type="text/javascript" async="async" importance="high" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" id="GPT_JS"></script><script>window.webmd.googleloaded = true; window.googleloaded = true; </script>
<script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?flags=gated&features=es2015%2Ces2016%2Ces2017%2Ces5%2Ces6%2Ces7%2Cdefault%2CNodeList.prototype.forEach"></script>


<link rel="stylesheet" href="//img.lb.wbmdstatic.com/webmd_static_vue/091e9c5e81e78eea/css/non-critical-1649443965400.0ea67a36.css">


	
	
	
	<link rel="stylesheet" href="//img.lb.wbmdstatic.com/webmd_static_vue/091e9c5e81e78eea/css/pagetype-regular~pagetype-sitefronts-1649443965400.8d56fb8f.css">
<link rel="stylesheet" href="//img.lb.wbmdstatic.com/webmd_static_vue/091e9c5e81e78eea/css/pagetype-regular-1649443965400.53088c31.css">

	
	
</body>
</html>
