<!DOCTYPE html>
<html lang="en" class="no-js">
<HEAD><!-- webmd-ccm gdpr phase 2  -->
                    <script id="cookieConsentScript" src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/webmd-ccm/webmd-ccm.min.js"></script><script type="text/javascript" async="async" importance="high" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" id="GPT_JS"></script><script>window.webmd = window.webmd || {}; window.webmd.googleloaded = true; </script><script>window.gdprMatch = false</script>
	<title>Who Is Using Herbal Kratom?</title>

	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta charset="UTF-8" />

	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="description" content="Herbal kratom is used by less than 1% of the U.S. population, but the rate is much higher among those who misuse opioid painkillers, a new study finds." />
	<meta name="keywords" content="kratom, herbal kratom, drug use, drug abuse, opioid, painkiller" />
	  
	<meta property="fb:pages" content="11736558481" />
	<meta property="fb:pages" content="1802823663331514" />
	<meta property="og:title" content="Who Is Using Herbal Kratom?" /> 
	<meta property="og:description" content="Herbal kratom is used by less than 1% of the U.S. population, but the rate is much higher among those who misuse opioid painkillers, a new study finds." />
	<meta property="og:image" content="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/video/basics_kratom_video/650x350_basics_kratom_video.jpg" />
	<meta property="og:image:alt" content="Logo for WebMD" />
	<meta property="og:url" content="https://www.webmd.com/mental-health/addiction/news/20210429/who-is-using-herbal-kratom" />
	
	<meta property="og:site_name" content="WebMD" /> 
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="en_US" /> 
	<meta property="fb:app_id" content="385978254785998" /> 
	<meta property="article:author" content="https://www.facebook.com/WebMD" /> 
	<meta property="article:publisher" content="https://www.facebook.com/WebMD" />
	<script src="/cdn-cgi/apps/head/ZNFvusAp0if_EekQ32Oev2H88X0.js"></script><link rel="canonical" href="https://www.webmd.com/mental-health/addiction/news/20210429/who-is-using-herbal-kratom" />
	
	<link rel="alternate" type="application/rss+xml" title="RSS" href="https://rssfeeds.webmd.com/rss/rss.aspx?RSSSource=RSS_PUBLIC" />
	<link rel="shortcut icon" href="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/favicon/webmd.ico"/>
	<link rel="apple-touch-icon-precomposed" type="text/css" href="/favico/apple-touch-icon-precomposed.png"/>
	<link rel="apple-touch-icon-precomposed" type="text/css" sizes="72x72" href="/favico/apple-touch-icon-72x72-precomposed.png"/>
	<link rel="apple-touch-icon-precomposed" type="text/css" sizes="114x114" href="/favico/apple-touch-icon-114x114-precomposed.png"/>

	<link rel="preconnect" href="//www.googletagservices.com" />
	<link rel="preconnect" href="//img.webmd.com" />
	<link rel="preconnect" href="//css.webmd.com" />
	<link rel="preconnect" href="//js.webmd.com" />
	<link rel="preconnect" href="//polyfill.io" />
	<link rel="preconnect" href="//sb.scorecardresearch.com" />
	<link rel="preconnect" href="//ssl.o.webmd.com" />
	<link rel="preconnect" href="//webmdcom.tt.omtrdc.net" />
	<link rel="preconnect" href="//securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="//c.amazon-adsystem.com" />

	<script type="text/javascript">
					var s_topic='7002'; 
					var busref_id='17'; 
					var s_page_number='1'; 
					var s_sensitive='true'; 
					var s_account='webmdcom'; 
					var s_company='webmd'; 
					var s_business_reference='News'; 
					var s_publication_source='WebMD News from HealthDay'; 
					var s_mrt=''; 
					var s_object_type='wbmd_cons_article'; 
					var s_asset_id='091e9c5e8217de08'; 
					var s_channel=''; 
					var s_unique_id='091e9c5e8217de08'; 
					var s_pbnm=''; 
					var s_pbtp=''; 
					var s_tpcot=''; 
					var s_topic_dir='false'; 
					var s_tug=''; 
					var s_sponsor_brand=''; 
					var s_sponsor_program=''; 
					var s_package_type=''; 
					var center='health'; 
					var center_name='Substance Abuse and Addiction'; 
					var center_id='1003'; 
					var center_prefix='www'; 
					var center_url='/mental-health/addiction/default.htm'; 
					var s_channel_micro=''; 
					var s_channel_mini=''; 
					var s_channel_super_portal=''; 
					var s_package_name=''; 
					var s_channel_health='Substance Abuse and Addiction'; 
					var s_channel_topic_miniguide_guide=''; 
					var s_site='core'; 
					var s_assetname=''; 
					var s_searchterm=''; 
					var image_server_url='https://img.webmd.com/dtmcms/live'; 
					var is_embedded_module_top_aligned='false'; 
					var s_mblv='false'; 
					var s_tagemax=''; 
					var s_tagemin=''; 
					var s_cuih=''; 
					var s_cuil=''; 
					var s_cuim=''; 
					var s_sbtyp=''; 
					var s_tgender=''; 
					var s_furl='/mental-health/addiction/news/20210429/who-is-using-herbal-kratom'; 
					var s_uk_user='false'; 
					var s_server_type=''; 
					var s_server=''; 
					var s_site_class='ooc'; 
					var s_sponsored_uri='mental-health/addiction/news/20210429/who-is-using-herbal-kratom'; 
					var s_pagename='www.webmd.com/mental-health/addiction/news/20210429/who-is-using-herbal-kratom'; 
					var s_intended_demographics='__'; 
					var s_stage_condition=''; 
					var s_refpath=''; 
					var s_structure='cmsarticles'; 
			</script>

	
	<link rel="preload" href="//img.lb.wbmdstatic.com/webmd_static_vue/091e9c5e81f06bf7/fonts/source-sans-pro-v12-latin-regular.899c8f78.woff2" as="font" type="font/woff2" crossOrigin="anonymous"><link rel="preload" href="//img.lb.wbmdstatic.com/webmd_static_vue/091e9c5e81f06bf7/fonts/source-sans-pro-v12-latin-700.1a4bcb3e.woff2" as="font" type="font/woff2" crossOrigin="anonymous"><link rel="preload" href="//img.lb.wbmdstatic.com/webmd_static_vue/091e9c5e81f06bf7/fonts/roboto-condensed-v17-latin-regular.3ada4464.woff2" as="font" type="font/woff2" crossOrigin="anonymous"><link rel="preload" href="//img.lb.wbmdstatic.com/webmd_static_vue/091e9c5e81f06bf7/fonts/roboto-condensed-v17-latin-700.6b222561.woff2" as="font" type="font/woff2" crossOrigin="anonymous">
	


	
	<script id="launchtags" src="//assets.adobedtm.com/2c8c1e17b98c/ab4d0d5e49e0/launch-529817435ade.min.js"  async></script>
	

	<link rel="prefetch" href="//img.lb.wbmdstatic.com/webmd_static_vue/091e9c5e81f06bf7/js/app.e37f90f5.js" as="script">
<link rel="prefetch" href="//img.lb.wbmdstatic.com/webmd_static_vue/091e9c5e81f06bf7/js/chunk-2d0c86a3.4130705f.js" as="script">
<link rel="prefetch" href="//img.lb.wbmdstatic.com/webmd_static_vue/091e9c5e81f06bf7/js/chunk-vendors.32b731fa.js" as="script">
<link rel="prefetch" href="//img.lb.wbmdstatic.com/webmd_static_vue/091e9c5e81f06bf7/js/non-critical.b91babaf.js" as="script">
<link rel="prefetch" href="//img.lb.wbmdstatic.com/webmd_static_vue/091e9c5e81f06bf7/js/webmd-elements.80c5a373.js" as="script">
<link rel="prefetch" href="//img.lb.wbmdstatic.com/webmd_static_vue/091e9c5e81f06bf7/css/non-critical-1619461258731.dba57989.css" as="style">

	<style>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</style>
<style>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</style>
<style>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</style>
<link rel="stylesheet" href="//img.lb.wbmdstatic.com/webmd_static_vue/091e9c5e81f06bf7/css/non-critical-1619461258731.dba57989.css">


<link href="https://cdnjs.cloudflare.com" rel="preconnect" crossorigin><script>(function(){var newAdobeLaunchCode=document.getElementById('launchtags');var oldAdobeLaunchCode=document.getElementById('oldlaunchcode');if(!newAdobeLaunchCode&&!oldAdobeLaunchCode){var adobeLaunchCode=document.createElement('script');adobeLaunchCode.setAttribute('id','oldlaunchcode');adobeLaunchCode.setAttribute('src','//assets.adobedtm.com/launch-EN6438801bb371457fbcb9e3af700c3a0d.min.js');document.getElementsByTagName('head')[0].appendChild(adobeLaunchCode);}})();</script><script>!function(){if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=14,window.BOOMR.url="https://s.go-mpulse.net/boomerang/7TA4C-EHAW8-JP6NL-WZFXG-NSUSJ";var e=(document.currentScript||document.getElementsByTagName("script")[0]).parentNode,n=!1,t=document.createElement("link");t.relList&&"function"==typeof t.relList.supports&&t.relList.supports("preload")&&"as"in t?(window.BOOMR.snippetMethod="p",t.href=window.BOOMR.url,t.rel="preload",t.as="script",t.addEventListener("load",function(){if(!n){var t=document.createElement("script");t.id="boomr-scr-as",t.src=window.BOOMR.url,t.async=!0,e.appendChild(t),n=!0}}),t.addEventListener("error",function(){o(!0)}),setTimeout(function(){n||o(!0)},3e3),BOOMR_lstart=(new Date).getTime(),e.appendChild(t)):o(!1),window.addEventListener?window.addEventListener("load",i,!1):window.attachEvent&&window.attachEvent("onload",i)}function o(t){n=!0;var o,i,d,a,r=document,w=window;if(window.BOOMR.snippetMethod=t?"if":"i",i=function(e,n){var t=r.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),(e=e||r.body).appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]./))return window.BOOMR.snippetMethod="s",void i(e,"boomr-async");(d=document.createElement("IFRAME")).src="about:blank",d.title="",d.role="presentation",d.loading="eager",(a=(d.frameElement||d).style).width=0,a.height=0,a.border=0,a.display="none",e.appendChild(d);try{w=d.contentWindow,r=w.document.open()}catch(e){o=document.domain,d.src="javascript:var d=document.open();d.domain='"+o+"';void 0;",w=d.contentWindow,r=w.document.open()}o?(r._boomrl=function(){this.domain=o,i()},r.write("<body onload='document._boomrl();'>")):(w._boomrl=function(){i()},w.addEventListener?w.addEventListener("load",w._boomrl,!1):w.attachEvent&&w.attachEvent("onload",w._boomrl)),r.close()}function i(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}}();</script></HEAD>
<body>
<div id="app" data-server-rendered="true"><div class="page-skwebmdton"><div data-e2e="cms-router"></div><div></div><div class="no-ssr-placeholder"></div></div><header role="banner" tabindex="-1" data-js="global-header" class="global-header"><div span="24" id="ContentPane0" tabindex="-1" class="pane webmd-row"><div chronic-id="091e9c5e81d15a00" data-v-6c6fff88></div><div class="style-config-class" data-v-b731249c></div><div chronic-id="091e9c5e82100a95"></div></div><div span="24" id="ContentPane1" tabindex="-1" class="pane webmd-row"><div data-e2e="global-nav"><a href="#main-container" class="skip-container"> Skip to main content </a><nav aria-label="Primary Site Menu" itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement" class="global-nav"><div class="global-nav__wrapper"><div data-metrics-module="core" class="global-nav__logo"><div data-hide="desktop" class="global-nav__primary-mask"></div><div data-hide="desktop" class="global-nav__mobile-toggle webmd-icon-hamburger"></div><a href="https://www.webmd.com" data-metrics-link="logo" class="webmd-logo-anchor"><img title="WebMD: Better Information. Better Health." height="26" width="110" alt="Logo for WebMD" src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/logos/webmd/web/webmd_logo.svg" class="global-nav__logo-img"></a></div><div class="global-nav__center"><div data-hide="desktop" class="global-nav__mobile-header"><div class="global-nav__mobile-close webmd-icon-close"></div><img height="26" width="110" alt="Logo for WebMD" src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/logos/webmd/web/webmd_logo.svg" class="global-nav__mobile-logo"></div><ul data-metrics-module="lln-srchbarlnks" class="global-nav__upper-links"><li><a href="//symptoms.webmd.com/default.htm" data-metrics-link="schk"> Check Your Symptoms </a></li><li><a href="//doctor.webmd.com" data-metrics-link="phyd"> Find A Doctor </a></li><li><a href="//doctor.webmd.com/dental" data-metrics-link="dntst"> Find A Dentist </a></li><li><a href="//www.webmd.com/connect-to-care/default.htm" data-metrics-link="c2care"> Connect to Care </a></li><li><a href="//www.webmd.com/rx" data-metrics-link="wrx"> Find Lowest Drug Prices </a></li></ul><ul class="global-nav__tabs"><li data-metrics-module="hicb1" class="global-nav__tabs-link"><a href="//www.webmd.com/a-to-z-guides/common-topics/default.htm" data-metrics-link="tab" class="global-nav__tabs-title">Health <br /> A-Z</a><div data-hide="desktop" class="global-nav__secondary-mask"></div><div data-megamenu="hicb1" class="global-nav__megamenu" style="display: none;"><div data-hide="desktop" class="global-nav__mobile-close webmd-icon-left-arrow"></div><a href="//www.webmd.com/a-to-z-guides/common-topics/default.htm" data-hide="desktop" class="global-nav__mobile-tablink"> Health A-Z </a><div data-metrics-module="hicb1" class="global-nav__megamenu-content"><div class="row"><div><div class="col-8 content-2-col"><span class="global-nav__megamenu-header"> Common Conditions  </span><ul class="global-nav__megamenu-section"><li itemprop="name" class="list-item"><a href="https://www.webmd.com/add-adhd/default.htm" itemprop="url" data-metrics-link="1-1" class="list-link"> ADD/ADHD </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/allergies/default.htm" itemprop="url" data-metrics-link="1-2" class="list-link"> Allergies </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/arthritis/default.htm" itemprop="url" data-metrics-link="1-3" class="list-link"> Arthritis </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/cancer/default.htm" itemprop="url" data-metrics-link="1-4" class="list-link"> Cancer </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/coronavirus" itemprop="url" data-metrics-link="1-5" class="list-link"> Coronavirus (COVID-19) </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/depression/default.htm" itemprop="url" data-metrics-link="1-6" class="list-link"> Depression </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/diabetes/default.htm" itemprop="url" data-metrics-link="1-7" class="list-link"> Diabetes </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/eye-health/default.htm" itemprop="url" data-metrics-link="1-8" class="list-link"> Eye Health </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/heart-disease/default.htm" itemprop="url" data-metrics-link="1-9" class="list-link"> Heart Disease </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/lung/default.htm" itemprop="url" data-metrics-link="1-10" class="list-link"> Lung Disease </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/orthopedics/default.htm" itemprop="url" data-metrics-link="1-11" class="list-link"> Orthopedics </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/pain-management/default.htm" itemprop="url" data-metrics-link="1-12" class="list-link"> Pain Management </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/sexual-conditions/default.htm" itemprop="url" data-metrics-link="1-13" class="list-link"> Sexual Conditions </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/skin-problems-and-treatments/default.htm" itemprop="url" data-metrics-link="1-14" class="list-link"> Skin Problems </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/sleep-disorders/default.htm" itemprop="url" data-metrics-link="1-15" class="list-link"> Sleep Disorders </a></li><li itemprop="name" class="list-item view-all"><a href="https://www.webmd.com/a-to-z-guides/common-topics/default.htm" data-metrics-link="more" class="list-link"> View All </a></li></ul></div></div><div><div class="col-4"><span class="global-nav__megamenu-header"> Resources  </span><ul class="global-nav__megamenu-section"><li itemprop="name" class="list-item"><a href="https://symptoms.webmd.com/default.htm" itemprop="url" data-metrics-link="2-1" class="list-link"> Symptom Checker </a></li><li itemprop="name" class="list-item"><a href="https://blogs.webmd.com/default.htm" itemprop="url" data-metrics-link="2-2" class="list-link"> WebMD Blogs </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/podcasts/default.htm" itemprop="url" data-metrics-link="2-3" class="list-link"> Podcasts </a></li><li itemprop="name" class="list-item"><a href="https://member.webmd.com/subscribe" itemprop="url" data-metrics-link="2-4" class="list-link"> Newsletters </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/a-to-z-guides/qa" itemprop="url" data-metrics-link="2-5" class="list-link"> Questions &amp; Answers </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/health-insurance/default.htm" itemprop="url" data-metrics-link="2-6" class="list-link"> Insurance Guide </a></li><li itemprop="name" class="list-item"><a href="https://doctor.webmd.com/home" itemprop="url" data-metrics-link="2-7" class="list-link"> Find a Doctor </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/a-to-z-guides/childrens-conditions" itemprop="url" data-metrics-link="2-8" class="list-link"> Children's Conditions A-Z </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/a-to-z-guides/surgeries-procedures" itemprop="url" data-metrics-link="2-9" class="list-link"> Surgeries and Procedures A-Z </a></li></ul></div></div></div><div class="row"><ul data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb1" class="global-nav__featured"><span class="global-nav__featured-title"> Featured Topics </span><li class="global-nav__featured-list"><span class="global-nav__featured-type"> Symptom Checker </span><a href="https://www.webmd.com/coronavirus/coronavirus-assessment/default.htm"> COVID-19: Check Your Symptoms Now </a></li><li class="global-nav__featured-list"><span class="global-nav__featured-type"> Slideshow </span><a href="https://www.webmd.com/migraines-headaches/ss/slideshow-migraine-overview"> Get Help for Migraine Relief </a></li></ul></div></div></div></li><li data-metrics-module="hicb2" class="global-nav__tabs-link"><a href="//www.webmd.com/drugs/index-drugs.aspx" data-metrics-link="tab" class="global-nav__tabs-title">Drugs & <br/> Supplements</a><div data-hide="desktop" class="global-nav__secondary-mask"></div><div data-megamenu="hicb2" class="global-nav__megamenu" style="display: none;"><div data-hide="desktop" class="global-nav__mobile-close webmd-icon-left-arrow"></div><a href="//www.webmd.com/drugs/index-drugs.aspx" data-hide="desktop" class="global-nav__mobile-tablink"> Drugs &amp; Supplements </a><div data-metrics-module="hicb2" class="global-nav__megamenu-content"><div class="row"><div><div class="col-4"><span class="global-nav__megamenu-header"> Find &amp; Review  </span><ul class="global-nav__megamenu-section"><li itemprop="name" class="list-item"><a href="https://www.webmd.com/drugs/2/index" itemprop="url" data-metrics-link="1-1" class="list-link"> Drugs </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/vitamins/index" itemprop="url" data-metrics-link="1-2" class="list-link"> Supplements </a></li></ul></div></div><div><div class="col-4"><span class="global-nav__megamenu-header"> Drug Basics &amp; Safety  </span><ul class="global-nav__megamenu-section"><li itemprop="name" class="list-item"><a href="https://www.webmd.com/mental-health/addiction/ss/slideshow-commonly-abused-drugs" itemprop="url" data-metrics-link="2-1" class="list-link"> Commonly Abused Drugs </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/baby/guide/taking-medicine-during-pregnancy" itemprop="url" data-metrics-link="2-2" class="list-link"> Taking Meds When Pregnant </a></li></ul></div></div><div><div class="col-4"><span class="global-nav__megamenu-header"> Tools  </span><ul class="global-nav__megamenu-section"><li itemprop="name" class="list-item"><a href="https://www.webmd.com/my-medicine/default.htm" itemprop="url" data-metrics-link="3-1" class="list-link"> Manage Your Medications </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/pill-identification/default.htm" itemprop="url" data-metrics-link="3-2" class="list-link"> Pill Identifier </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/interaction-checker/default.htm" itemprop="url" data-metrics-link="3-3" class="list-link"> Check for Interactions </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/drugs/compare" itemprop="url" data-metrics-link="3-4" class="list-link"> Drug Comparison Tool </a></li></ul></div></div></div><div class="row"><ul data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb1" class="global-nav__featured"><span class="global-nav__featured-title"> Featured Topics </span><li class="global-nav__featured-list"><span class="global-nav__featured-type"> Slideshow </span><a href="https://www.webmd.com/healthy-aging/ss/slideshow-aging-vitamins-older-people"> Vitamins You Need as You Age </a></li><li class="global-nav__featured-list"><span class="global-nav__featured-type"> Coronavirus </span><a href="https://www.webmd.com/vaccines/covid-19-vaccine/default.htm"> COVID-19 Vaccines </a></li></ul></div></div></div></li><li data-metrics-module="hicb3" class="global-nav__tabs-link"><a href="//www.webmd.com/living-healthy" data-metrics-link="tab" class="global-nav__tabs-title">Living <br/> Healthy</a><div data-hide="desktop" class="global-nav__secondary-mask"></div><div data-megamenu="hicb3" class="global-nav__megamenu" style="display: none;"><div data-hide="desktop" class="global-nav__mobile-close webmd-icon-left-arrow"></div><a href="//www.webmd.com/living-healthy" data-hide="desktop" class="global-nav__mobile-tablink"> Living Healthy </a><div data-metrics-module="hicb3" class="global-nav__megamenu-content"><div class="row"><div><div class="col-4"><span class="global-nav__megamenu-header"> Diet, Food &amp; Fitness  </span><ul class="global-nav__megamenu-section"><li itemprop="name" class="list-item"><a href="https://www.webmd.com/diet/default.htm" itemprop="url" data-metrics-link="1-1" class="list-link"> Diet &amp; Weight Management </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/diet/obesity/default.htm" itemprop="url" data-metrics-link="1-2" class="list-link"> Weight Loss &amp; Obesity </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/food-recipes/default.htm" itemprop="url" data-metrics-link="1-3" class="list-link"> Food &amp; Recipes </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/fitness-exercise/default.htm" itemprop="url" data-metrics-link="1-4" class="list-link"> Fitness &amp; Exercise </a></li></ul></div></div><div><div class="col-4"><span class="global-nav__megamenu-header"> Beauty &amp; Balance  </span><ul class="global-nav__megamenu-section"><li itemprop="name" class="list-item"><a href="https://www.webmd.com/beauty/default.htm" itemprop="url" data-metrics-link="2-1" class="list-link"> Healthy Beauty </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/balance/default.htm" itemprop="url" data-metrics-link="2-2" class="list-link"> Health &amp; Balance </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/sex-relationships/default.htm" itemprop="url" data-metrics-link="2-3" class="list-link"> Sex &amp; Relationships </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/oral-health/default.htm" itemprop="url" data-metrics-link="2-4" class="list-link"> Oral Care </a></li></ul></div></div><div><div class="col-4"><span class="global-nav__megamenu-header"> Living Well  </span><ul class="global-nav__megamenu-section"><li itemprop="name" class="list-item"><a href="https://www.webmd.com/women/default.htm" itemprop="url" data-metrics-link="3-1" class="list-link"> Women's Health </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/men/default.htm" itemprop="url" data-metrics-link="3-2" class="list-link"> Men's Health </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/healthy-aging/default.htm" itemprop="url" data-metrics-link="3-3" class="list-link"> Aging Well </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/sleep-disorders/default.htm" itemprop="url" data-metrics-link="3-4" class="list-link"> Healthy Sleep </a></li><li itemprop="name" class="list-item"><a href="https://teens.webmd.com/default.htm" itemprop="url" data-metrics-link="3-5" class="list-link"> Healthy Teens </a></li></ul></div></div></div><div class="row"><ul data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb1" class="global-nav__featured"><span class="global-nav__featured-title"> Featured Topics </span><li class="global-nav__featured-list"><span class="global-nav__featured-type"> Article </span><a href="https://www.webmd.com/diabetes/features/diabetes-grocery-shopping"> Smart Grocery Shopping When You Have Diabetes </a></li><li class="global-nav__featured-list"><span class="global-nav__featured-type"> Quiz </span><a href="https://www.webmd.com/fitness-exercise/rm-quiz-benefits-walking"> Do You Know the Benefits of Walking? </a></li></ul></div></div></div></li><li data-metrics-module="hicb4" class="global-nav__tabs-link"><a href="//www.webmd.com/family-pregnancy" data-metrics-link="tab" class="global-nav__tabs-title">Family & <br/> Pregnancy</a><div data-hide="desktop" class="global-nav__secondary-mask"></div><div data-megamenu="hicb4" class="global-nav__megamenu" style="display: none;"><div data-hide="desktop" class="global-nav__mobile-close webmd-icon-left-arrow"></div><a href="//www.webmd.com/family-pregnancy" data-hide="desktop" class="global-nav__mobile-tablink"> Family &amp; Pregnancy </a><div data-metrics-module="hicb4" class="global-nav__megamenu-content"><div class="row"><div><div class="col-4"><span class="global-nav__megamenu-header"> All About Pregnancy  </span><ul class="global-nav__megamenu-section"><li itemprop="name" class="list-item"><a href="https://www.webmd.com/baby/guide/getting-pregnant" itemprop="url" data-metrics-link="1-1" class="list-link"> Getting Pregnant </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/baby/guide/first-trimester" itemprop="url" data-metrics-link="1-2" class="list-link"> First Trimester </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/baby/guide/health-baby-second-trimester" itemprop="url" data-metrics-link="1-3" class="list-link"> Second Trimester </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/baby/guide/third-trimester" itemprop="url" data-metrics-link="1-4" class="list-link"> Third Trimester </a></li><li itemprop="name" class="list-item view-all"><a href="https://www.webmd.com/baby/default.htm" data-metrics-link="more" class="list-link"> View All </a></li></ul></div></div><div><div class="col-4"><span class="global-nav__megamenu-header"> Parenting Guide  </span><ul class="global-nav__megamenu-section"><li itemprop="name" class="list-item"><a href="https://www.webmd.com/parenting/baby/default.htm" itemprop="url" data-metrics-link="2-1" class="list-link"> Newborn &amp; Baby </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/children/default.htm" itemprop="url" data-metrics-link="2-2" class="list-link"> Children's Health </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/children/vaccines/default.htm" itemprop="url" data-metrics-link="2-3" class="list-link"> Children's Vaccines </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/parenting/raising-fit-kids/default.htm" itemprop="url" data-metrics-link="2-4" class="list-link"> Raising Fit Kids </a></li><li itemprop="name" class="list-item view-all"><a href="https://www.webmd.com/parenting/default.htm" data-metrics-link="more" class="list-link"> View All </a></li></ul></div></div><div><div class="col-4"><span class="global-nav__megamenu-header"> Pet Care Essentials  </span><ul class="global-nav__megamenu-section"><li itemprop="name" class="list-item"><a href="https://pets.webmd.com/cats/default.htm" itemprop="url" data-metrics-link="3-1" class="list-link"> Healthy Cats </a></li><li itemprop="name" class="list-item"><a href="https://pets.webmd.com/dogs/default.htm" itemprop="url" data-metrics-link="3-2" class="list-link"> Healthy Dogs </a></li><li itemprop="name" class="list-item view-all"><a href="https://pets.webmd.com/default.htm" data-metrics-link="more" class="list-link"> View All </a></li></ul></div></div></div><div class="row"><ul data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb1" class="global-nav__featured"><span class="global-nav__featured-title"> Featured Topics </span><li class="global-nav__featured-list"><span class="global-nav__featured-type"> Slideshow </span><a href="https://www.webmd.com/baby/ss/slideshow-pregnancy-snacks"> Smart Snacks When You're Pregnant </a></li><li class="global-nav__featured-list"><span class="global-nav__featured-type"> Slideshow </span><a href="https://pets.webmd.com/ss/slideshow-surprising-things-about-dogs-and-cats"> Surprising Things You Didn't Know About Dogs and Cats </a></li></ul></div></div></div></li><li data-metrics-module="hicb5" class="global-nav__tabs-link"><a href="//www.webmd.com/news/default.htm" data-metrics-link="tab" class="global-nav__tabs-title">News & <br/> Experts</a><div data-hide="desktop" class="global-nav__secondary-mask"></div><div data-megamenu="hicb5" class="global-nav__megamenu" style="display: none;"><div data-hide="desktop" class="global-nav__mobile-close webmd-icon-left-arrow"></div><a href="//www.webmd.com/news/default.htm" data-hide="desktop" class="global-nav__mobile-tablink"> News &amp; Experts </a><div data-metrics-module="hicb5" class="global-nav__megamenu-content"><div class="row"><div><div class="col-8"><span class="global-nav__megamenu-header"> Health News  </span><ul class="global-nav__megamenu-section"><li itemprop="name" class="list-item"><a href="https://www.webmd.com/coronavirus" itemprop="url" data-metrics-link="1-1" class="list-link"> Coronavirus News </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/vaccines/covid-19-vaccine/default.htm" itemprop="url" data-metrics-link="1-2" class="list-link"> COVID-19 Vaccines -- Latest Updates </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/special-reports/coronavirus-in-context/default.htm" itemprop="url" data-metrics-link="1-3" class="list-link"> Coronavirus in Context: Interviews With Experts </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/lung/covid-19-symptoms" itemprop="url" data-metrics-link="1-4" class="list-link"> COVID-19 Symptoms </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/lung/coronavirus-strains" itemprop="url" data-metrics-link="1-5" class="list-link"> Coronavirus Variants </a></li></ul></div></div><div><div class="col-4"><span class="global-nav__megamenu-header"> Experts &amp; Community  </span><ul class="global-nav__megamenu-section"><li itemprop="name" class="list-item"><a href="https://blogs.webmd.com/default.htm" itemprop="url" data-metrics-link="2-1" class="list-link"> WebMD Blogs </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/news/default.htm" itemprop="url" data-metrics-link="2-2" class="list-link"> News Center </a></li></ul></div></div></div><div class="row"><ul data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb1" class="global-nav__featured"><span class="global-nav__featured-title"> Featured Topics </span><li class="global-nav__featured-list"><span class="global-nav__featured-type"> WebMD News </span><a href="https://www.webmd.com/lung/news/20210127/coronavirus-2020-outbreak-latest-updates"> Get the Latest COVID-19 News Here </a></li><li class="global-nav__featured-list"><span class="global-nav__featured-type"> Get Our Newsletters </span><a href="https://member.webmd.com/subscribe"> Health News and Information, Delivered to Your Inbox </a></li></ul></div></div></div></li><li data-hide="desktop" data-metrics-module="hicb6" class="global-nav__tabs-link"><a href="//www.webmd.com/mobile" data-metrics-link="tab" class="global-nav__tabs-title no-caret"> Mobile Apps </a></li><li data-hide="desktop" data-metrics-module="nl-mast" class="global-nav__tabs-link"><a href="https://member.webmd.com/subscribe" data-metrics-link="sub" data-metrics-type="ad-hoc" class="global-nav__tabs-title no-caret"> Subscriptions </a></li></ul></div><div class="global-nav__right"><ul class="global-nav__reg-links"><li data-hide="mobile" data-metrics-module="reg-login" data-metrics-link="" data-metrics-type="adhoc" class="global-nav__reg-link global-nav__sign-in"><a href="https://member.webmd.com/signin?appid=1&returl=https://www.webmd.com/"> Sign In </a></li><li class="global-nav__reg-link global-nav__reg-subscribe"><div class="newsletter-wrapper overlay"><div class="no-ssr-placeholder"></div><button type="button" class="webmd-button webmd-button--secondary webmd-button--medium"><!----><!----><span> Subscribe </span></button><div class="webmd-dialog__wrapper" style="display:none;"><div class="webmd-dialog" style="margin-top:15vh;"><div class="webmd-dialog__header"><span class="webmd-dialog__title"></span><button type="button" aria-label="Close" class="webmd-dialog__headerbtn"><i class="webmd-dialog__close webmd-icon webmd-icon-close"></i></button></div><!----><!----></div></div></div></li><!----></ul><div class="global-nav-search-container global-nav__search webmd-row"><form class="search-bar-wrapper"><div aria-haspopup="listbox" aria-owns="webmd-typeahead-1073" class="webmd-typeahead search-input hide"><div class="webmd-input__div webmd-input-noLabel webmd-input--medium webmd-input--suffix"><!----><!----><input type="text" autocomplete="off" aria-label="Enter search terms" valueKey="value" placeholder="SEARCH" fetchSuggestions="function () { [native code] }" triggerAtLength="3" debounce="300" placement="bottom-start" popperAppendToBody="true" value="" class="webmd-input__inner"><!----><span class="webmd-input__suffix"><span class="webmd-input__suffix-inner"><i tabindex="0" class="webmd-icon-search webmd-input__icon"></i><!----></span><!----></span><!----></div><div role="region" size="medium" class="webmd-autocomplete-suggestion webmd-popper" style="display:none;"><div class="webmd-scrollbar"><div class="webmd-autocomplete-suggestion__wrap webmd-scrollbar__wrap webmd-scrollbar__wrap--hidden-default"><ul class="webmd-scrollbar__view webmd-autocomplete-suggestion__list"></ul></div><div class="no-ssr-placeholder"></div><div class="no-ssr-placeholder"></div></div></div></div><button aria-label="Search" type="submit" data-metrics-link="submit" class="global-nav-search-submit webmd-icon-search"></button></form></div></div></div></nav><div more-ids="091e9c5e813960aa,091e9c5e813b0fbc,091e9c5e813b1a0d,091e9c5e813b26ae,091e9c5e813b1a0f,091e9c5e813c9be7,091e9c5e813ca963,091e9c5e813ca965,091e9c5e813ca967,091e9c5e813ca969" data-v-6fa4674a></div></div></div></header><div tabindex="-1" data-js="global-container-1" class="container global-container-1 webmd-row"><div span="24" id="ContentPane10" tabindex="-1" class="pane webmd-row"><div class="ad-wrapper ad-container-101"><div class="no-ssr-placeholder"></div></div></div></div><main id="global-main" role="main" tabindex="-1" data-js="global-main" class="resp-2-col-rr"><div span="24" class="webmd-row"><div id="main-container" tabindex="-1" data-js="main-container-2" class="main-container main-container-2 webmd-col webmd-col-24 webmd-col-xs-24 webmd-col-sm-24 webmd-col-md-17 webmd-col-lg-13 webmd-col-xl-13"><div id="ContentPane28" tabindex="-1" class="pane webmd-row"><div data-e2e="left-nav-toggle-left" data-location="left" data-chronicle="091e9c5e81d78d8b" data-toggle-selector="main-container-1" data-metrics-module="lln-ctrcnav" data-metrics-link="exp" class="module menu-label" data-v-1ff0e6ea><h3 data-v-1ff0e6ea> Menu <i class="up-down-arrow-position webmd-icon-down-arrow" data-v-1ff0e6ea></i></h3></div><!----><aside data-chronicle="091e9c5e813ec928" data-e2e="lln-ctrcnav" data-module-type="LinkList" data-metrics-module="lln-ctrcnav" class="module module-channel-navigation module-lln-ctrcnav"><header class="module-header"><h3><a href="https://www.webmd.com/mental-health/addiction/default.htm"> Substance Abuse and Addiction Home </a></h3></header><ul><li><a href="https://www.webmd.com/mental-health/addiction/news/default.htm" data-metrics-link="1"> News </a></li><li><a href="https://www.webmd.com/mental-health/addiction/features/default.htm" data-metrics-link="2"> Features </a></li><li><a href="https://www.webmd.com/mental-health/addiction/medical-reference-index" data-metrics-link="3"> Reference </a></li><li><a href="https://www.webmd.com/mental-health/addiction/ss/slideshow-index" data-metrics-link="4"> Slideshows </a></li><li><a href="https://www.webmd.com/mental-health/addiction/video/video-index" data-metrics-link="5"> Videos </a></li><li><a href="https://www.webmd.com/mental-health/addiction/qa/default.htm" data-metrics-link="6"> Questions &amp; Answers </a></li><li><a href="https://doctor.webmd.com/find-a-doctor/specialty/psychiatry" data-metrics-link="7"> Find a Psychiatrist </a></li></ul></aside><!----><aside data-chronicle="091e9c5e813ec92a" data-e2e="gd-minigd" data-module-type="ChannelMiniGuide" data-metrics-module="gd-minigd" class="module module-channel-mini-guide module-gd-minigd"><header class="module-header"><h3><a href="https://www.webmd.com/mental-health/addiction/default.htm" data-metrics-link="1"> Substance Abuse and Addiction Health Center </a></h3></header><ul class="long-list"><li><a href="https://www.webmd.com/mental-health/addiction/substance-abuse" data-metrics-link="1"> Substance Abuse </a></li><li><a href="https://www.webmd.com/mental-health/addiction/what-is-alcohol-abuse" data-metrics-link="2"> Alcohol Abuse </a></li><li><a href="https://www.webmd.com/mental-health/addiction/abuse-of-prescription-drugs" data-metrics-link="3"> Prescription Drug Addiction </a></li><li><a href="https://www.webmd.com/mental-health/addiction/drug-abuse-addiction" data-metrics-link="4"> Drug Abuse </a></li><li><a href="https://www.webmd.com/mental-health/addiction/street-drugs-risks" data-metrics-link="5"> Illegal Drugs </a></li><li><a href="https://www.webmd.com/mental-health/addiction/marijuana-abuse" data-metrics-link="6"> Marijuana Abuse </a></li><li><a href="https://www.webmd.com/parenting/teens-cough-medicine-abuse" data-metrics-link="7"> Teen Cough Medicine Abuse </a></li><li><a href="https://www.webmd.com/connect-to-care/addiction-treatment-recovery/" data-metrics-link="8"> Addiction Recovery </a></li></ul></aside><aside data-chronicle="091e9c5e813ec92b" data-e2e="lln-rltdto" data-module-type="LinkList" data-metrics-module="lln-rltdto" class="module module-channel-related-to module-lln-rltdto"><header class="module-header"><h3> Related to Substance Abuse and Addiction </h3></header><ul><li><a href="https://www.webmd.com/smoking-cessation/smoking-assessment/default.htm" data-metrics-link="1"> Quit-Smoking Assessment </a></li><li><a href="https://www.webmd.com/depression/default.htm" data-metrics-link="2"> Depression </a></li><li><a href="https://www.webmd.com/mental-health/default.htm" data-metrics-link="3"> Mental Health </a></li><li><a href="https://www.webmd.com/pain-management/default.htm" data-metrics-link="4"> Pain Management </a></li><li><a href="https://www.webmd.com/mental-health/ptsd-directory" data-metrics-link="5"> PTSD </a></li><li><a href="https://www.webmd.com/smoking-cessation/default.htm" data-metrics-link="6"> Smoking Cessation </a></li><li><a href="https://www.webmd.com/balance/stress-management/default.htm" data-metrics-link="7"> Stress Management </a></li><li><a href="https://teens.webmd.com/teen-drug-abuse-directory" data-metrics-link="8"> Teen Drug Abuse </a></li></ul></aside></div><div id="ContentPane29" tabindex="-1" class="pane webmd-row"><div data-chronicle="091e9c5e81394036" data-e2e="brdcrmb" data-module-type="link-list"><ul aria-label="Breadcrumb" class="webmd-breadcrumb breadcrumb"><li class="webmd-breadcrumb__item"><span class="webmd-breadcrumb__inner"><a href="https://www.webmd.com/mental-health/default.htm" data-metrics-link="1"> Mental Health </a></span><i class="webmd-breadcrumb__separator"></i></li><li class="webmd-breadcrumb__item"><span class="webmd-breadcrumb__inner"><a href="https://www.webmd.com/mental-health/addiction/default.htm" data-metrics-link="2"> Substance Abuse and Addiction </a></span><i class="webmd-breadcrumb__separator"></i></li><li class="webmd-breadcrumb__item"><span class="webmd-breadcrumb__inner"><a href="https://www.webmd.com/mental-health/addiction/news/default.htm" data-metrics-link="3"> News </a></span><i class="webmd-breadcrumb__separator"></i></li></ul><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Mental Health","item":"https://www.webmd.com/mental-health/default.htm"},{"@type":"ListItem","position":2,"name":"Substance Abuse and Addiction","item":"https://www.webmd.com/mental-health/addiction/default.htm"},{"@type":"ListItem","position":3,"name":"News","item":"https://www.webmd.com/mental-health/addiction/news/default.htm"}]}</script></div><div data-e2e="left-nav-toggle-middle" data-location="middle" data-chronicle="091e9c5e81414042" data-toggle-selector="main-container-1" data-metrics-module="lln-ctrcnav" data-metrics-link="xpnd" class="left-nav-toggle" data-v-1ff0e6ea><h3 data-v-1ff0e6ea> Menu <i class="up-down-arrow-position webmd-icon-down-arrow" data-v-1ff0e6ea></i></h3></div><div chronic-id="091e9c5e817c35d9" class="promoWrapper"><div id="global-mobile-module"></div></div></div><div id="ContentPane30" tabindex="-1" class="pane webmd-row"><article data-chronicle="091e9c5e81f06bf8" data-e2e="dart-medref" data-page="1" data-module-type="dynamic-article" data-artId="091e9c5e8217de08" class="article medref"><script type="application/ld+json"></script><script type="application/ld+json">{"@context":"https://schema.org/","@type":"MedicalWebPage","mainEntityOfPage":"https://www.webmd.com/mental-health/addiction/news/20210429/who-is-using-herbal-kratom","lastReviewed":"nulldate","reviewedBy":{"@type":"Person"},"about":"Addiction & Substance Abuse (Sensitive Topic)","datePublished":"04/29/2021 10:00:21","headline":"Who Is Using Herbal Kratom?","author":{"@type":"Person","name":""},"dateModified":"04/29/2021 10:00:21","publisher":{"@type":"Organization","name":"WebMD","logo":{"@type":"ImageObject","url":"https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/logos/vendor/healthday_logo_81x25.jpg"}}}</script><header><h1> Who Is Using Herbal Kratom? </h1><!----><!----><!----></header><div><!----></div><!----><!----><!----><div class="article__body"><div class="article-page active-page" data-page="1"><section><b>By Robert Preidt</b><br /><i>HealthDay Reporter</i></section><section><p>THURSDAY, April 29, 2021 (HealthDay News) -- Herbal <a data-crosslink-type="Article" href="https://www.webmd.com/mental-health/addiction/kratom-facts">kratom</a> is used by less than 1% of the U.S. population, but the rate is much higher among those who misuse <a data-crosslink-type="Article" href="https://www.webmd.com/pain-management/guide/narcotic-pain-medications">opioid</a> painkillers, a new study finds.</p><p>Kratom is used to <a data-crosslink-type="Article" href="https://www.webmd.com/pain-management/guide/pain-management-living-managing">manage pain</a> and opioid withdrawal. However, it carries the risk of <a data-crosslink-type="Article" href="https://www.webmd.com/mental-health/addiction/default.htm">addiction</a> and harmful side effects, which has led the U.S. Food and Drug Administration and the Drug Enforcement Administration to identify kratom as a "drug of concern." </p><p>The plant-based substance, while legal, has been linked to thousands of poisonings and hundreds of deaths in the United States, most also involving the use of other drugs, especially opioids.<br /></p><p>In the new study, researchers examined data collected from more than 56,000 U.S. teens and adults during the 2019 National Survey on Drug Use and Health.</p><p>Overall, 0.7% of respondents used kratom in the past year, but use was more common among people who used other drugs, including <a data-crosslink-type="Article" href="https://www.webmd.com/mental-health/addiction/marijuana-use-and-its-effects">cannabis</a>, stimulants and <a data-crosslink-type="Article" href="https://www.webmd.com/mental-health/addiction/cocaine-use-and-its-effects">cocaine</a>.</p></section><section><h4 class="continue-reading">Continued</h4> <p>Kratom use was especially high among those who misuse prescription opioids, and highest (10%) among those with opioid use disorder, the findings showed.</p><p>Men, white people and those with <a data-crosslink-type="Article" href="https://www.webmd.com/depression/understanding-depression-basics">depression</a> and serious <a data-crosslink-type="Article" href="https://www.webmd.com/mental-health/mental-health-types-illness">mental illness</a> were also more likely to report using kratom. Teens and adults over 50 were less likely to report use, according to the study published April 29 in the <em>American Journal of Preventive Medicine</em>.</p><p>"This study adds to our understanding of kratom's prevalence and its connection to opioid misuse," said study author Joseph Palamar. He's an associate professor of population health at NYU Grossman School of Medicine. </p><p>"More research is needed to determine the substance's effectiveness in treating opioid withdrawal, and more research is needed to determine how safe this substance is when combined with other drugs," Palamar said in an NYU news release. .</p><p><strong>More information</strong><br /></p><p>The U.S. National Institute on Drug Abuse has more about <a href="#" target="_blank">kratom</a>.</p><div class="horizontal-rule" /><p> SOURCE: New York University, news release, April 29, 2021</p></section></div></div><footer style="display:;"><!----><div class="bottom-ad-override"></div><div class="article__publication-info"><span data-chronicle="091e9c5e81f06bf8" data-e2e="asset-publication" class="publication-info" data-v-d62487a8> WebMD News from HealthDay </span></div><div class="article__publication-sources"><span data-e2e="dart-sources" data-chronicle="091e9c5e81f06bf8" class="sources"><h4 class="sources__header"> Sources <i class="webmd-icon-down-arrow"></i></h4><!----></span><span data-chronicle="091e9c5e81f06bf8" data-e2e="asset-copyright" class="copyright"><img src="https://img.webmd.com/dtmcms/live//webmd/consumer_assets/site_images/logos/vendor/healthday_logo_81x25.jpg" alt title class="copyright-logo"> Copyright © 2013-2020 HealthDay. All rights reserved. </span></div></footer><div class="no-ssr-placeholder"></div><!----><NoSsr data-v-b3558c58></NoSsr></article></div><div id="ContentPane33" tabindex="-1" class="pane webmd-row"><div class="medianet-ctr"></div></div><div id="ContentPane34" tabindex="-1" class="pane webmd-row"><aside id="lln-toppks" data-chronicle="091e9c5e813ece14" data-e2e="lln-toppks" data-module-type="link-list" data-metrics-module="lln-toppks" class="module module-top-picks module-lln-toppks dfp-native"><header><h3>Top Picks</h3></header><ul><li id="dfp_slot_tp_1" data-sizes="[[1,10],'fluid']" data-pos="9021" data-scp="{'mod': 'lln-toppks'}"><a href="https://www.webmd.com/mental-health/addiction/prescription-drug-addiction-risk" data-metrics-link="1"> Rx Drug Abuse: Who Gets Addicted? </a></li><li id="dfp_slot_tp_2" data-sizes="[[1,10],'fluid']" data-pos="9022" data-scp="{'mod': 'lln-toppks'}"><a href="https://www.webmd.com/mental-health/addiction/counseling-and-addiction-how-therapy-can-help" data-metrics-link="2"> Help On How to Kick Your Addiction </a></li><li id="dfp_slot_tp_3" data-sizes="[[1,10],'fluid']" data-pos="9023" data-scp="{'mod': 'lln-toppks'}"><a href="https://www.webmd.com/mental-health/addiction/drug-abuse-addiction" data-metrics-link="3"> How Does Drug Abuse Affect Your Brain? </a></li><li id="dfp_slot_tp_4" data-sizes="[[1,10],'fluid']" data-pos="9024" data-scp="{'mod': 'lln-toppks'}"><a href="https://www.webmd.com/mental-health/addiction/ss/slideshow-alcohol-body-effects" data-metrics-link="4"> How Alcohol Affects Your Body </a></li><li id="dfp_slot_tp_5" data-sizes="[[1,10],'fluid']" data-pos="9025" data-scp="{'mod': 'lln-toppks'}"><a href="https://www.webmd.com/mental-health/addiction/drug-overdose" data-metrics-link="5"> What Causes a Drug Overdose? </a></li><li id="dfp_slot_tp_6" data-sizes="[[1,10],'fluid']" data-pos="9026" data-scp="{'mod': 'lln-toppks'}"><a href="https://www.webmd.com/mental-health/addiction/ss/slideshow-surprising-addictions" data-metrics-link="6"> 10 Surprising Addictions </a></li></ul></aside><!----></div><div id="ContentPane36" tabindex="-1" class="pane webmd-row"><div class="ad-wrapper ad-container-5000"><div class="no-ssr-placeholder"></div></div><div class="ad-wrapper ad-container-5001"><div class="no-ssr-placeholder"></div></div></div></div><div tabindex="-1" data-js="main-container-3" class="main-container main-container-3"><div id="ContentPane37" tabindex="-1" class="pane webmd-row"><div class="ad-wrapper ad-container-121"><div class="no-ssr-placeholder"></div></div></div><div id="ContentPane38" tabindex="-1" class="pane webmd-row"><aside data-e2e="ed-urr" id="ed-urr" class="module module-unified-right-rail module-ed-urr"><header><h3>Today on WebMD</h3></header><WebmdRow class="unified_right_inner_v2_rdr"><div class="tow_list"><div id="x52" data-pos="9001" data-sizes="[[1,10], 'fluid']" data-scp="{'mod': 'ed-urr'}" class="entry_fmt"><a href="https://www.webmd.com/mental-health/addiction/ss/slideshow-commonly-abused-drugs" target="_top" data-metrics-module="ed-urr" data-metrics-link="1othr"><img src="https://img.webmd.com/dtmcms/live//webmd/consumer_assets/site_images/article_thumbnails/slideshows/commonly_abused_prescription_and_otc_drugs_slideshow/110x70_commonly_abused_prescription_and_otc_drugs_slideshow.jpg?resize=110px:*&amp;amp;output-quality=50" alt="man holding pill bottle"><h4 class="tow-no-image-h4"> Commonly Abused Drugs </h4><p> Prescription and over-the-counter medications. </p></a></div><div id="x53" data-pos="9002" data-sizes="[[1,10], 'fluid']" data-scp="{'mod': 'ed-urr'}" class="entry_fmt"><a href="https://www.webmd.com/mental-health/addiction/drug-overdose" target="_top" data-metrics-module="ed-urr" data-metrics-link="2othr"><img src="https://img.webmd.com/dtmcms/live//webmd/consumer_assets/site_images/article_thumbnails/other/epilepsy_taking_your_medicines_properly/110x70_epilepsy_taking_your_medicines_properly.jpg?resize=110px:*&amp;amp;output-quality=50" alt="Pills spilling from bottle in front of clock"><h4 class="tow-no-image-h4"> Drug Overdose Symptoms </h4><p> Know when to seek medical attention. </p></a></div><div id="x54" data-pos="9003" data-sizes="[[1,10], 'fluid']" data-scp="{'mod': 'ed-urr'}" class="entry_fmt"><a href="https://www.webmd.com/mental-health/addiction/marijuana-use-and-its-effects" target="_top" data-metrics-module="ed-urr" data-metrics-link="3othr"><img src="https://img.webmd.com/dtmcms/live//webmd/consumer_assets/site_images/article_thumbnails/news/2016/06_2016/teen_substance_abuse_epidemic/110x70_teen_substance_abuse_epidemic.jpg?resize=110px:*&amp;amp;output-quality=50" alt="teen smoking weed"><h4 class="tow-no-image-h4"> How Marijuana Affects You </h4><p> Changes that happen in the body and the mind. </p></a></div><div id="x55" data-pos="9004" data-sizes="[[1,10], 'fluid']" data-scp="{'mod': 'ed-urr'}" class="entry_fmt"><a href="https://www.webmd.com/mental-health/addiction/benzodiazepine-abuse" target="_top" data-metrics-module="ed-urr" data-metrics-link="4othr"><img src="https://img.webmd.com/dtmcms/live//webmd/consumer_assets/site_images/article_thumbnails/reference_guide/most_common_drugs_that_cause_allergies_ref_guide/110x70_most_common_drugs_that_cause_allergies_ref_guide.jpg?resize=110px:*&amp;amp;output-quality=50" alt="Closeup on young housewife eating pills"><h4 class="tow-no-image-h4"> Benzodiazepine Abuse </h4><p> Causes, symptoms, and treatment. </p></a></div></div><div id="ads2-pos-921-ad-right" class="ad-no-css ad-921 entry_fmt entry_fmt_st"><div data-scp="{'strnativekey':'xP8Dby8p66dX1vZpKKVKX4fu'}" class="ad-wrapper ad-container-921"><div class="no-ssr-placeholder"></div></div></div></WebmdRow></aside></div><div id="ContentPane39" tabindex="-1" class="pane webmd-row"><div class="ad-wrapper ad-container-137"><div class="no-ssr-placeholder"></div></div></div><div id="ContentPane40" tabindex="-1" class="pane webmd-row"><aside data-chronicle="091e9c5e813ece16" id="ed-rcmmnddforyou" data-e2e="ed-rcmmnddforyou" data-module-type="EditorialModule" data-metrics-module="ed-rcmmnddforyou" class="module module-unified-right-rail module-ed-rcmmnddforyou"><header><h3>Recommended for You</h3></header><div class="unified_right_inner_rdr"><div class="entry_fmt"><a href="https://www.webmd.com/mental-health/addiction/ss/slideshow-surprising-addictions" data-metrics-module="ed-rcmmnddforyou" data-metrics-link="1"><img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/slideshows/surprising_addictions_slideshow/69x75_surprising_addictions_slideshow.jpg?resize=110px:*&amp;amp;output-quality=50" alt="child ignored by parents"><span class="asset-type"> Slideshow </span><h4> 10 Surprising Addictions </h4></a></div><div class="entry_fmt"><a href="https://www.webmd.com/mental-health/addiction/high-functioning-alcoholic" data-metrics-module="ed-rcmmnddforyou" data-metrics-link="2"><img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/health_checks/do_you_have_a_drinking_problem_health_checks/69x75_do_you_have_a_drinking_problem_health_checks.jpg?resize=110px:*&amp;amp;output-quality=50" alt="Man with glass of scotch"><span class="asset-type"> Article </span><h4> Are You a Functional Alcoholic? </h4></a></div><div class="entry_fmt"><a href="https://www.webmd.com/mental-health/addiction/what-is-methadone" data-metrics-module="ed-rcmmnddforyou" data-metrics-link="3"><img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/reference_guide/opioid_pain_medications_ref_guide/69x75_opioid_pain_medications_ref_guide.jpg?resize=110px:*&amp;amp;output-quality=50" alt="prescription pain pills"><span class="asset-type"> Article </span><h4> What Is Methadone? </h4></a></div><div class="entry_fmt"><a href="https://www.webmd.com/mental-health/addiction/understanding-alcohol-abuse-symptoms" data-metrics-module="ed-rcmmnddforyou" data-metrics-link="4"><img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/reference_guide/alcohol_abuse_and_dependence_what_happens_ref_guide/69x75_alcohol_abuse_and_dependence_what_happens_ref_guide.jpg?resize=110px:*&amp;amp;output-quality=50" alt="overturned shot glass"><span class="asset-type"> Article </span><h4> Signs of Alcohol Abuse </h4></a></div><div class="entry_fmt"><a href="https://www.webmd.com/mental-health/addiction/crystal-meth-what-you-should_know" data-metrics-module="ed-rcmmnddforyou" data-metrics-link="5"><img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/articles/thumbnails_daily_images/2011/07_2011/69x75_americas_children_well-being.jpg?resize=110px:*&amp;amp;output-quality=50" alt="Teen girl huddled outside house"><span class="asset-type"> Article </span><h4> Effects of Crystal Meth </h4></a></div><div class="entry_fmt"><a href="https://www.webmd.com/mental-health/addiction/drug-abuse-addiction" data-metrics-module="ed-rcmmnddforyou" data-metrics-link="6"><img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/news/2012/09_2012/annual_drug_use_survey/69x75_annual_drug_use_survey.jpg?resize=110px:*&amp;amp;output-quality=50" alt="assortment of medication"><span class="asset-type"> Article </span><h4> Understanding Drug Abuse &amp; Addiction </h4></a></div><div class="entry_fmt"><a href="https://www.webmd.com/mental-health/addiction/cocaine-use-and-its-effects" data-metrics-module="ed-rcmmnddforyou" data-metrics-link="7"><img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/features/back_pain_medication_and_addiction_features/69x75_back_pain_medication_and_addiction_features.jpg?resize=110px:*&amp;amp;output-quality=50" alt="Depressed and hurting"><span class="asset-type"> Article </span><h4> What Does Cocaine Do to You? </h4></a></div><div class="entry_fmt"><a href="https://www.webmd.com/mental-health/addiction/alcohol-withdrawal-symptoms-treatments" data-metrics-module="ed-rcmmnddforyou" data-metrics-link="8"><img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/reference_guide/alcohol_withdrawal/69x75_alcohol_withdrawal.jpg?resize=110px:*&amp;amp;output-quality=50" alt="Woman experiencing withdrawal symptoms"><span class="asset-type"> Article </span><h4> Alcohol Withdrawal Symptoms </h4></a></div></div></aside></div><div id="ContentPane42" tabindex="-1" class="pane webmd-row"><aside id="lln-toolsres" data-chronicle="091e9c5e813ece17" data-e2e="lln-toolsres" data-module-type="link-list" data-metrics-module="lln-toolsres" class="module module-tools-and-resources module-lln-toolsres"><header><h3>Tools &amp; Resources</h3></header><ul><li><a href="https://www.webmd.com/mental-health/addiction/marijuana-use-and-its-effects" data-metrics-link="1"> Effects of Marijuana </a></li><li><a href="https://www.webmd.com/mental-health/addiction/ss/slideshow-alcohol-body-effects" data-metrics-link="2"> How Alcohol Affects Your Body </a></li><li><a href="https://www.webmd.com/mental-health/addiction/drug-overdose" data-metrics-link="3"> Drug Overdose: What Happens? </a></li><li><a href="https://www.webmd.com/mental-health/addiction/painkillers-and-addiction-narcotic-abuse" data-metrics-link="4"> Painkillers Abuse &amp; Addiction </a></li><li><a href="https://www.webmd.com/mental-health/addiction/drug-abuse-addiction" data-metrics-link="5"> Drug Abuse, Addiction, and the Brain </a></li></ul></aside></div><div id="ContentPane44" tabindex="-1" class="pane webmd-row"><div class="newsletter-wrapper right"><div class="no-ssr-placeholder"></div><!----><div class="webmd-dialog__wrapper" style="display:none;"><div class="webmd-dialog" style="margin-top:15vh;"><div class="webmd-dialog__header"><span class="webmd-dialog__title"></span><button type="button" aria-label="Close" class="webmd-dialog__headerbtn"><i class="webmd-dialog__close webmd-icon webmd-icon-close"></i></button></div><!----><!----></div></div></div></div></div></div></main><div span="24" tabindex="-1" data-js="global-container-2" class="container global-container-2 webmd-row"><div id="ContentPane46" tabindex="-1" class="pane webmd-row"><div id="html-091e9c5e81d31510"><!-- html-module (091e9c5e81d31510): no module data found --></div></div><div id="ContentPane47" tabindex="-1" class="pane webmd-row"><div class="ad-wrapper ad-container-922"><div class="no-ssr-placeholder"></div></div></div><div id="ContentPane50" tabindex="-1" class="pane webmd-row"><div data-chronicle="091e9c5e813ae61b" data-e2e="f-hs" data-module-type="link-list" data-metrics-module="f-hs" class="module module-f-hs"><h3>Health Solutions</h3><ul><li><a href="https://www.webmd.com/cancer/immunotherapy-approach-19/basics/immunotherapy-against-cancer" data-metrics-link="1"> Discover Immunotherapy </a></li><li><a href="https://www.webmd.com/dna/the-turning-point/cad-pad" data-metrics-link="2"> Could I have CAD? </a></li><li><a href="https://www.webmd.com/dupuytrens/treatment" data-metrics-link="3"> Treat Bent Fingers </a></li><li><a href="https://www.webmd.com/dna/metastatic-bc-resource-center" data-metrics-link="4"> Treat HR+, HER2- MBC </a></li><li><a href="https://www.webmd.com/dna/dandruff-just-the-facts" data-metrics-link="5"> Tired of Dandruff? </a></li><li><a href="https://www.webmd.com/bladder-cancer-questions" data-metrics-link="6"> Life with Cancer </a></li><li><a href="https://www.webmd.com/multiple-sclerosis/rrms-20/monthly-rms-treatment" data-metrics-link="7"> Rethink MS Treatment </a></li><li><a href="https://www.webmd.com/dna/the-turning-point/afib" data-metrics-link="8"> AFib-Related Strokes </a></li><li><a href="https://www.webmd.com/dna/the-turning-point/dvt-pe" data-metrics-link="9"> Risk of a Future DVT/PE </a></li><li><a href="https://www.webmd.com/peyronies-treatment-option/treatment-option" data-metrics-link="10"> Is My Penis Normal? </a></li><li><a href="https://www.webmd.com/treatment-for-relapsing-ms/default.htm" data-metrics-link="11"> Relapsing MS Options </a></li><li><a href="https://www.webmd.com/hepatitis/liver-transplant-17/life-changing-liver" data-metrics-link="12"> Give the Gift of Life </a></li><li><a href="https://www.webmd.com/dna/all-about-you" data-metrics-link="13"> Finance Plastic Surgery </a></li><li><a href="https://www.webmd.com/dupuytrens/default.htm" data-metrics-link="14"> Bent Finger Causes </a></li><li><a href="https://www.webmd.com/skin-problems-and-treatments/psoriasis/severe-psoriasis-19/psoriasis-pill" data-metrics-link="15"> Living With Psoriasis? </a></li><li><a href="https://www.webmd.com/oms/default.htm" data-metrics-link="16"> Missing Teeth? </a></li></ul></div><div data-chronicle="091e9c5e813ae61c" data-e2e="f-idc" data-module-type="link-list" data-metrics-module="f-idc" class="module module-f-idc"><h3>More from WebMD</h3><ul><li><a href="https://www.webmd.com/multiple-sclerosis/rms-perspectives-21/slideshow-advice-relapsing-ms" data-metrics-link="1"> 5 Tips to Help With Relapsing MS </a></li><li><a href="https://www.webmd.com/sleep-disorders/narcolepsy-perspectives-20/slideshow-narcolepsy-expert-advice" data-metrics-link="2"> How to Thrive With Narcolepsy </a></li><li><a href="https://www.webmd.com/skin-problems-and-treatments/story/vce-hs-home-care-help" data-metrics-link="3"> Relief for Blocked Hair Follicles </a></li><li><a href="https://www.webmd.com/arthritis/psoriatic-arthritis/psa-21/live/slideshow-psoriatic-arthritis-sleep-tips" data-metrics-link="4"> Psoriatic Arthritis and Your Sleep </a></li><li><a href="https://www.webmd.com/skin-problems-and-treatments/psoriasis/psoriasis-stories-21/video-psoriasis-ballerina" data-metrics-link="5"> What Psoriasis Feels Like </a></li><li><a href="https://www.webmd.com/arthritis/psoriatic-arthritis/psa-stories-21/video-psa-save-energy" data-metrics-link="6"> First Psoriatic Arthritis Flare </a></li><li><a href="https://www.webmd.com/rheumatoid-arthritis/ra-life-21/video-ra-check-up" data-metrics-link="7"> Talking to Your Doctor About RA </a></li><li><a href="https://www.webmd.com/ibd-crohns-disease/crohns-disease/crohns-perspectives-21/crohns-full-body-disease" data-metrics-link="8"> Crohn's: A 'Full-Body' Disease </a></li><li><a href="https://www.webmd.com/ibd-crohns-disease/crohns-disease/story/avoid-crohns-flares" data-metrics-link="9"> Avoiding Crohn’s Flares </a></li><li><a href="https://www.webmd.com/arthritis/as-perspectives-21/slideshow-as-rise-above" data-metrics-link="10"> Living With Ankylosing Spondylitis </a></li><li><a href="https://www.webmd.com/skin-problems-and-treatments/psoriasis/psoriatic-disease-perspectives-21/slideshow-advocacy-psoriatic-disease-tips" data-metrics-link="11"> Live Better With Psoriatic Disease </a></li><li><a href="https://www.webmd.com/multiple-sclerosis/b-cell-ms-20/b-cell-ms-types" data-metrics-link="12"> Types of B-Cell Therapy for MS </a></li><li><a href="https://www.webmd.com/diabetes/diabetes-perspectives-21/slideshow-type-2-expert-advice" data-metrics-link="13"> Living Better With T2 Diabetes </a></li><li><a href="https://www.webmd.com/prostate-cancer/prostate-18/prostate-cancer-spreads" data-metrics-link="14"> Why Prostate Cancer Spreads </a></li><li><a href="https://www.webmd.com/breast-cancer/bc-perspectives-21/slideshow-advanced-bc-best-life" data-metrics-link="15"> Living with Advanced Breast Cancer </a></li><li><a href="https://www.webmd.com/breast-cancer/metastatic-bc-forward-18/slideshow-breast-cancer-metastasis" data-metrics-link="16"> Where Breast Cancer Spreads </a></li></ul></div></div></div><footer role="contentinfo" tabindex="-1" data-js="global-footer"><div id="ContentPane55" tabindex="-1" class="pane webmd-row"><div data-e2e="ftr" data-js="global-footer" role="contentinfo" tabindex="-1"><link rel="dns-prefetch" href="https://preferences.trustarc.com"><nav aria-label="Footer Menu"><ul data-module-type="link-list" data-metrics-module="ftr" class="global-footer"><li class="global-footer-column logo"><a href="https://www.webmd.com" data-metrics-link="logo"><img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/logos/webmd/web/webmd_logo.svg" alt="Logo for WebMD" title="WebMD: Better information. Better health." height="26" width="110" loading="lazy" class="global-footer-logo"></a><ul class="social-icons"><li class="social-icon-header"><span> Find us on: </span></li><li><a href="https://www.facebook.com/WebMD/" aria-label="Facebook" data-metrics-link="fb" class="webmd-icon-facebook"><span class="link-name"> Facebook </span></a></li><li><a href="https://twitter.com/webmd" aria-label="Twitter" data-metrics-link="tw" class="webmd-icon-twitter--no-border"><span class="link-name"> Twitter </span></a></li><li><a href="https://www.pinterest.com/webmd/" aria-label="Pinterest" data-metrics-link="pt" class="webmd-icon-pinterest--no-border"><span class="link-name"> Pinterest </span></a></li></ul></li><li class="global-footer-column"><div><h3 class="expanded"> Policies <!----></h3><ul data-metrics-section="1" data-metrics-sel="li" class="expanded"><li><a href="https://www.webmd.com/about-webmd-policies/about-privacy-policy"> Privacy Policy </a></li><li><a href="https://www.webmd.com/about-webmd-policies/cookie-policy"> Cookie Policy </a></li><li><a href="https://www.webmd.com/about-webmd-policies/about-editorial-policy"> Editorial Policy </a></li><li><a href="https://www.webmd.com/about-webmd-policies/about-advertising-policy"> Advertising Policy </a></li><li><a href="https://www.webmd.com/about-webmd-policies/webmd-corrections-policies"> Correction Policy </a></li><li><a href="https://www.webmd.com/about-webmd-policies/about-terms-and-conditions-of-use"> Terms of Use </a></li></ul></div><div><h3> About <i class="webmd-icon-down-arrow"></i></h3><ul data-metrics-section="2" data-metrics-sel="li"><li><a href="https://customercare.webmd.com"> Contact Us </a></li><li><a href="https://www.webmd.com/about-webmd-policies/default.htm"> About WebMD </a></li><li><a href="https://careers.webmd.com/"> Careers </a></li><li><a href="https://member.webmd.com/subscribe"> Newsletter </a></li><li><a href="https://www.webmd.com/corporate/default.htm"> Corporate </a></li><li><a href="https://www.webmdhealthservices.com"> WebMD Health Services </a></li><li><a href="https://www.webmd.com/sitemap"> Site Map </a></li><li><a href="https://www.webmd.com/about-webmd-policies/accessibility-statement"> Accessibility </a></li></ul></div></li><!----><li class="global-footer-column"><div><h3> WebMD Network <i class="webmd-icon-down-arrow"></i></h3><ul data-metrics-section="3" data-metrics-sel="li"><li><a href="https://www.medscape.com"> Medscape </a></li><li><a href="https://reference.medscape.com"> Medscape Reference </a></li><li><a href="https://www.medicinenet.com"> MedicineNet </a></li><li><a href="https://www.emedicinehealth.com/script/main/hp.asp"> eMedicineHealth </a></li><li><a href="https://www.rxlist.com"> RxList </a></li><li><a href="https://www.onhealth.com/"> OnHealth </a></li><li><a href="https://www.webmd.com/rx"> WebMDRx </a></li><li><a href="https://www.webmd.com/first-aid/default.htm"> First Aid </a></li><li><a href="https://www.webmd.com/magazine/default.htm"> WebMD Magazine </a></li><li><a href="https://www.webmd.com/phr"> WebMD Health Record </a></li><li><a href="https://dictionary.webmd.com/default.htm"> Dictionary </a></li><li><a href="https://doctor.webmd.com/"> Physician Directory </a></li></ul></div></li><li class="global-footer-column"><div><h3> Our Apps <i class="webmd-icon-down-arrow"></i></h3><ul data-metrics-section="4" data-metrics-sel="li"><li><a href="https://www.webmd.com/mobile"> WebMD Mobile </a></li><li><a href="https://www.webmd.com/webmdapp"> WebMD App </a></li><li><a href="https://www.webmd.com/pregnancyapp"> Pregnancy </a></li><li><a href="https://www.webmd.com/webmdbabyapp"> Baby </a></li><li><a href="https://www.webmd.com/allergy-app"> Allergy </a></li><li><a href="https://www.medscape.com/public/mobileapp"> Medscape </a></li></ul></div><div><h3> For Advertisers <i class="webmd-icon-down-arrow"></i></h3><ul data-metrics-section="5" data-metrics-sel="li"><li><a href="https://mediakit.webmd.com/"> Advertise with Us </a></li><li><a href="https://www.webmd.com/about-webmd-policies/about-advertising-policy"> Advertising Policy </a></li></ul></div></li><!----></ul></nav><div class="global-footer-certificates"><ul><li><a href="https://privacy.truste.com/privacy-seal/validation?rid=07326333-3522-463d-81bf-f00fd7171fff" target="_blank" rel="noopener" data-metrics-link="_ftr_trust"><img src="https://privacy-policy.truste.com/privacy-seal/seal?rid=07326333-3522-463d-81bf-f00fd7171fff" alt="TRUSTe" title="TRUSTe Privacy Certification" height="45" width="142" loading="lazy"></a></li><li><a data-metrics-link="_ftr_tag"><img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/layout/shared/tag-registered.png?resize=*:60px" alt="TAG Registered Seal" title="TAG Registered Seal" height="60" width="61" loading="lazy"></a></li><li><a href="https://www.hon.ch/HONcode/Conduct.html?HONConduct298987" target="_blank" rel="noopener" data-metrics-link="_ftr_hon"><img src="https://www.honcode.ch/HONcode/Seal/HONConduct298987_s1.gif" alt="Honcode Seal" title="This site complies with the HONcode standard for trustworthy health information." height="60" width="43" loading="lazy"></a></li><li><a onclick="TRUSTeWidget.Tab.link()" data-metrics-link="_ftr_adchoices" style="cursor:pointer;"><img src="https://choices.trustarc.com/get?name=admarker2.png" alt="Adchoices" title="Adchoices" height="16" width="77" loading="lazy"></a></li></ul></div><div class="global-footer-copyright"><p>© 2005 - 2021 WebMD LLC. All rights reserved.</p><p>WebMD does not provide medical advice, diagnosis or treatment.</p><p><a href="https://www.webmd.com/policies/additional-info"> See additional information. </a></p></div><div data-v-1b3d30e0></div></div></div></footer><div id="ContentPane99" tabindex="-1" class="pane webmd-row"><div data-e2e="global-placeholder-bottom" data-v-3e0740cb><!----></div><div class="ad-wrapper ad-container-901"><div class="no-ssr-placeholder"></div></div><div class="ad-wrapper ad-container-920"><div class="no-ssr-placeholder"></div></div><div class="ad-wrapper ad-container-903"><div class="no-ssr-placeholder"></div></div></div></div>
<script>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</script>
<script>window.__INITIAL_STATE__.route.hash = window.location.hash; window.__INITIAL_STATE__.route.fullPath = window.location.pathname; window.__INITIAL_STATE__.route.path = window.location.pathname; if(window.location.search !== ""){ var search = window.location.search.substring(1); window.__INITIAL_STATE__.route.query=JSON.parse('{"' + search.replace(/&/g, '","').replace(/=/g,'":"') + '"}', function(key, value) { return key===""?value:decodeURIComponent(value) }) } else {window.__INITIAL_STATE__.route.query={};}</script><script>try{var _comscore=_comscore||[];_comscore.push({c1:'2',c2:'6035829'});(function(){var s=document.createElement('script'),el=document.getElementsByTagName('script')[0];s.async=true;s.src='https://sb.scorecardresearch.com/cs/6035829/beacon.js';el.parentNode.insertBefore(s,el);function fireComscoreBeacon(event,runtime){var img=new Image();var url='';var lifeCycle='';function getEnviroment(){function getSubdomain(hostname){var regexParse=new RegExp('[a-z-0-9]{2,63}.[a-z.]{2,5}$');var urlParts=regexParse.exec(hostname);return hostname.replace(urlParts[0],'').slice(0,-1);} var checkSubdomain=getSubdomain(window.location.hostname);var enviroment='live';if(checkSubdomain.indexOf('preview')>-1){enviroment='preview';}else if(checkSubdomain.indexOf('staging')>-1){enviroment='staging';}else if(checkSubdomain.indexOf('qa')>-1){enviroment='qa';} return enviroment;} switch(getEnviroment()){case'qa':lifeCycle='preview.';break;case'preview':lifeCycle='preview.';break;case'staging':lifeCycle='staging.';break;default:lifeCycle='';} url='//www.'+lifeCycle+'webmd.com/static/v/c?site=comscore&event='+event+'&wcbType='+runtime;if(window.navigator.sendBeacon){window.navigator.sendBeacon(url);}else{img.src=url;img.style.display='none';window.document.body.appendChild(img);}} fireComscoreBeacon('comscoreInitialCall');if(window.__INITIAL_STATE__){window.document.addEventListener('before_pv',function(){window.document.addEventListener('onAdobeOmniBeforePv',function(){if(window.biConsumerIsReady){if(self.COMSCORE){COMSCORE.beacon({c1:'2',c2:'6035829'});fireComscoreBeacon('comscoreDpvCall','vjs');} fireComscoreBeacon('comscoreAdobeDpvCall','vjs');}});},{once:true,});}else{window.document.addEventListener('onAdobeOmniBeforePv',function(){if(self.COMSCORE){COMSCORE.beacon({c1:'2',c2:'6035829'});fireComscoreBeacon('comscoreDpvCall','leg');} if(window.comscoreInitCallFired!==undefined){fireComscoreBeacon('comscoreAdobeDpvCall','leg');}else{window.comscoreInitCallFired=true;}});}})();}catch(err){}</script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035829&cv=3.6&cj=1"></noscript><!--$$NGINX_TARGET$$-->
<!--$$CLOUDFLARE_TARGET$$-->

<script src="//img.lb.wbmdstatic.com/webmd_static_vue/091e9c5e81f06bf7/js/app.e37f90f5.js" defer></script>
<script src="//img.lb.wbmdstatic.com/webmd_static_vue/091e9c5e81f06bf7/js/chunk-2d0c86a3.4130705f.js" defer></script>
<script src="//img.lb.wbmdstatic.com/webmd_static_vue/091e9c5e81f06bf7/js/chunk-vendors.32b731fa.js" defer></script>
<script src="//img.lb.wbmdstatic.com/webmd_static_vue/091e9c5e81f06bf7/js/non-critical.b91babaf.js" defer></script>
<script src="//img.lb.wbmdstatic.com/webmd_static_vue/091e9c5e81f06bf7/js/webmd-elements.80c5a373.js" defer></script>



<script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?flags=gated&features=es2015%2Ces2016%2Ces2017%2Ces5%2Ces6%2Ces7%2Cdefault%2CNodeList.prototype.forEach"></script>


</body>
</html>
