
<!DOCTYPE html>
<html lang="en" class="no-js">
	<HEAD><script type="application/javascript">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</script>
		<title>Exercise Can Help Prevent Depression</title>

		<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
		<meta charset="UTF-8"/>

		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="description" content="Getting more exercise could help ward off depression, even if you have a genetic risk for it, new research shows."/>
		<meta name="keywords" content="exercise, depression, genetic risk, study, mental health"/>

	<meta property="fb:pages" content="11736558481" />
	<meta property="fb:pages" content="1802823663331514" />
	<meta property="og:title" content="Exercise Can Help Prevent Depression" />
	<meta property="og:description" content="Getting more exercise could help ward off depression, even if you have a genetic risk for it, new research shows." />
	<meta property="og:image" content="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/video/cntv_depression_and_exercise_video/650x350_cntv_depression_and_exercise_video.jpg" />
	<meta property="og:url" content="https://www.webmd.com/depression/news/20191106/exercise-can-help-prevent-depression-even-for-those-at-high-risk" />
	<meta property="og:site_name" content="WebMD" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="en_US" />
	<meta property="fb:app_id" content="385978254785998" />
	<meta property="article:publisher" content="https://www.facebook.com/WebMD" />

		<link rel="alternate" type="application/rss+xml" title="RSS" href="https://rssfeeds.webmd.com/rss/rss.aspx?RSSSource=RSS_PUBLIC" />
		<link rel="canonical" href="https://www.webmd.com/depression/news/20191106/exercise-can-help-prevent-depression-even-for-those-at-high-risk" />		<link rel="shortcut icon" href="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/favicon/webmd.ico"/>
		<link rel="apple-touch-icon-precomposed" type="text/css" href="/favico/apple-touch-icon-precomposed.png"/>
		<link rel="apple-touch-icon-precomposed" type="text/css" sizes="72x72" href="/favico/apple-touch-icon-72x72-precomposed.png"/>
		<link rel="apple-touch-icon-precomposed" type="text/css" sizes="114x114" href="/favico/apple-touch-icon-114x114-precomposed.png"/>
		<link rel="stylesheet" href="https://css.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/CSS/Responsive_Layout_CSS/Runtime/3_column_layout_responsive139.css"/>

		<link rel="stylesheet" href="https://css.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/CSS_Aggr/Responsive Base Template_091e9c5e8136a255/template_Responsive Base Template_091e9c5e8136a255_tmodules_css_528.css"/>
		<link rel="stylesheet" href="https://css.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/CSS_Aggr/Responsive Channel Content Template_091e9c5e813ec926/template_Responsive Channel Content 3 Column Template_091e9c5e813ec926_tmodules_css_818.css"/>


<script type="text/javascript" class="googleloaded"> var webmdDomain = document.domain; var wot_origin = ""; 
if(typeof document.location != "undefined") {wot_origin = document.location.href;}</script>
		<script type="text/javascript"> 
		var s_topic="1663", 
		s_business_reference="News", 
		s_publication_source="WebMD News from HealthDay", 
		s_sponsor_brand="", 
		s_sponsor_program="", 
		s_package_type="", 
		s_package_name="", 
		s_channel_super_portal="", 
		s_channel_health="Depression", 
		s_channel_topic_miniguide_guide="", 
		s_channel_mini="", 
		s_channel_micro="", 
		s_tug="", 
		s_topic_dir="false", 
		s_mrt="", 
		s_site="core", 
		s_assetname="", 
		s_searchterm="", 
		image_server_url="https://img.webmd.com/dtmcms/live", 
		is_embedded_module_top_aligned="false", 
		s_sensitive="false", 
		s_mblv="false", 
		s_tagemax="", 
		s_tagemin="", 
		s_cuih="", 
		s_cuil="", 
		s_cuim="", 
		s_sbtyp="", 
		s_tgender="", 
		s_furl="/depression/news/20191106/exercise-can-help-prevent-depression-even-for-those-at-high-risk?src=RSS_PUBLIC", 
		s_uk_user="false", 
		s_account="webmdcom", 
		s_server_type="1b", 
		s_server="wfaws10l-con-23", 
		s_object_type="wbmd_cons_article", 
		s_page_number="1", 
		s_site_class="ooc", 
		s_sponsored_uri="depression/news/20191106/exercise-can-help-prevent-depression-even-for-those-at-high-risk", 
		s_pagename="www.webmd.com/depression/news/20191106/exercise-can-help-prevent-depression-even-for-those-at-high-risk", 
		s_channel="", 
		s_intended_demographics="__", 
		s_stage_condition="", 
		s_asset_id="091e9c5e81d99ca6", 
		s_unique_id="091e9c5e81d99ca6", 
		s_company="HealthDay", 
		s_refpath="", 
		s_pbnm="", 
		s_pbtp="", 
		s_tpcot="", 
		center="health", 
		center_name="Depression", 
		center_id="1032", 
		center_prefix="www", 
		center_url="/depression/default.htm"; 
		</script>

<!-- internal js -->		 <script src="https://js.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/JS/responsive_scripts139.js"></script>
		 <script src="https://js.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/JS/collapse-left-rail-sticky-ad3.js"></script>

<!-- No Shared module mapped for widget Id:091e9c5e81d15a00 DM category:091e9c5e81cf4ed8 Channel:1032 Program: --><!-- No Shared module mapped for widget Id:091e9c5e81d15a01 DM category:091e9c5e81cf4ed9 Channel:1032 Program: --><!-- repo: module-html-shared/release-WebMD-Blogs-1.0@1.12.0-0-g7fcfcd8 - Package Version: 1.12.0 - 2019-01-30 01:34 pm - User: Scott Cody -->
<script>window.s_responsive_design=!0,window.s_business_reference=window.s_business_reference||"",$("html").addClass("responsive"),webmd.url.getParam("print")&&(window.s_business_reference.toLowerCase().indexOf("recipe")>=0&&$("html").addClass("recipe"),window.s_business_reference.toLowerCase().indexOf("blog")>=0&&$("html").addClass("blog"),$("html").addClass("print"),window.print());</script><!-- No Shared module mapped for widget Id:091e9c5e81804bc7 DM category:091e9c5e817f5c9d Channel:1032 Program: -->
<script src="//assets.adobedtm.com/dbc05520d4f49caf542bbd26c65a4b463263a2c9/satelliteLib-99a8aacf5aa69747ae52c15253c9133d2fb09587.js"></script>
	
  <script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
  <script>!function(e){var a="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,a="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="7TA4C-EHAW8-JP6NL-WZFXG-NSUSJ",function(){function n(a){e.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()}if(!e.BOOMR||!e.BOOMR.version&&!e.BOOMR.snippetExecuted){e.BOOMR=e.BOOMR||{},e.BOOMR.snippetExecuted=!0;var i,o,r,_=document.createElement("iframe");if(e[t])e[t]("load",n,!1);else if(e.attachEvent)e.attachEvent("onload",n);_.src="javascript:void(0)",_.title="",_.role="presentation",(_.frameElement||_).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(_,r);try{o=_.contentWindow.document}catch(O){i=document.domain,_.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=_.contentWindow.document}o.open()._l=function(){var e=this.createElement("script");if(i)this.domain=i;e.id="boomr-if-as",e.src=a+"7TA4C-EHAW8-JP6NL-WZFXG-NSUSJ",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(e)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var a=""=="true"?1:0,t="",n="vrct6rdinfnjmxodu55a-f-375c2b169-clientnsv4-s.akamaihd.net",i={"ak.v":25,"ak.cp":"132506","ak.ai":parseInt("359391",10),"ak.ol":"0","ak.cr":6,"ak.ipv":4,"ak.proto":"","ak.rid":"5cf86c61","ak.r":34801,"ak.a2":a,"ak.m":"","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":46952,"ak.gh":"104.70.120.159","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1573103482"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(a){var t="http.initiator";if(a&&(!a[t]||"spa_hard"===a[t]))i["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var e=BOOMR.subscribe;e("before_beacon",o.av,null,null),e("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
	<body>
		<header class="global-header" role="banner" tabindex="-1" data-js="global-header"><div id="ContentPane1" class="pane" tabindex="-1"><script>
    $(function(){


        require(["global_nav/1/global_nav"], function(global_nav) {
            global_nav.init();
        });
    });
</script>

<div><a href="#main-container" class="skip-container">Skip to main content</a></div>
<nav class="global-nav-container" itemscope itemtype="//schema.org/SiteNavigationElement" aria-label="Primary Site Menu">
    <div class="global-nav-wrapper">
        <div class="global-nav-logo-container" data-metrics-module="core">
            <div class="global-nav-mobile-toggle global-nav-hide-desktop" data-toggle-selector=".global-nav-center-container, .global-nav-mobile-close" data-toggle-mask="global-nav-primary-mask" data-toggle-metrics="mnu-open,mnu-cls"></div>
            <a href="//www.webmd.com" data-metrics-link="logo">
                <img title="WebMD: Better Information. Better Health." height="26" width="110" class="global-nav-logo" alt="Logo for WebMD" src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/logos/webmd/web/webmd_logo.svg"/>
            </a>
        </div>

        <div class="global-nav-center-container">
            <div class="global-nav-mobile-header global-nav-hide-desktop">
                <span class="global-nav-mobile-close" data-toggle-selector=".global-nav-center-container, .global-nav-mobile-toggle" data-toggle-mask="global-nav-primary-mask" data-toggle-metrics="mnu-open,mnu-cls"></span>
                <img class="global-nav-mobile-logo" height="26" width="110" alt="Logo for WebMD" src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/logos/webmd/web/webmd_logo.svg"/>
            </div>
            <ul class="global-nav-upper-links" data-metrics-module="lln-srchbarlnks">
                <li>
                    <a href="//symptoms.webmd.com/default.htm" data-metrics-link="schk">Check Your Symptoms</a>
                </li>
                <li>
                    <a href="//doctor.webmd.com" data-metrics-link="phyd">Find A Doctor</a>
                </li>
                 <li>
                    <a href="//doctor.webmd.com/dental" data-metrics-link="dntst">Find A Dentist</a>
                </li>
				<li>
					<a href="//www.webmd.com/rx" data-metrics-link="wrx">Find Lowest Drug Prices</a>
				</li>
            </ul>
            <ul class="global-nav-links-container"><li class="global-nav-links-link" data-metrics-module="hicb1">
  <a href="//www.webmd.com/a-to-z-guides/common-topics/default.htm" class="global-nav-links-title global-nav-hide-tablet" data-metrics-link="tab">Health<br>A-Z</a>
  <a class="global-nav-links-mobile-title global-nav-hide-desktop" data-toggle-selector=".global-nav-megamenu" data-toggle-relation="sibling" data-toggle-mask="global-nav-secondary-mask" data-toggle-metrics="hicb1_xpnd,hicb1_cls" data-toggle-size="1024">Health A-Z</a>
  <div class="global-nav-megamenu">
    <a class="global-nav-close-secondary-menu global-nav-hide-desktop" data-toggle-alias=".global-nav-secondary-mask">
    </a>
    <a href="//www.webmd.com/a-to-z-guides/common-topics/default.htm" class="global-nav-mobile-link global-nav-hide-desktop">Health A-Z</a>
    <div class="global-nav-megamenu-container">
      <div class="row">
        <div class="col-8 content-2-col">
          <h3>Common Conditions</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="1" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/add-adhd/default.htm" itemprop="name">ADD/ADHD</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/allergies/default.htm" itemprop="name">Allergies</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/arthritis/default.htm" itemprop="name">Arthritis</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/cancer/default.htm" itemprop="name">Cancer</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/cold-and-flu/default.htm" itemprop="name">Cold, Flu &amp; Cough</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/depression/default.htm" itemprop="name">Depression</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/diabetes/default.htm" itemprop="name">Diabetes</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/eye-health/default.htm" itemprop="name">Eye Health</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/heart-disease/default.htm" itemprop="name">Heart Disease</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/lung/default.htm" itemprop="name">Lung Disease</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/orthopedics/default.htm" itemprop="name">Orthopedics</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/pain-management/default.htm" itemprop="name">Pain Management</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/sexual-conditions/default.htm" itemprop="name">Sexual Conditions</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/skin-problems-and-treatments/default.htm" itemprop="name">Skin Problems</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/sleep-disorders/default.htm" itemprop="name">Sleep Disorders</a>
            </li>
            <li class="global-nav-view-all">
              <a href="https://www.webmd.com/a-to-z-guides/common-topics/default.htm" data-metrics-link="more">View All</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <h3>Resources</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="2" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://symptoms.webmd.com/default.htm" itemprop="name">Symptom Checker</a>
            </li>
            <li itemprop="url">
              <a href="https://blogs.webmd.com/default.htm" itemprop="name">WebMD Blogs</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/podcasts" itemprop="name">Podcasts</a>
            </li>
            <li itemprop="url">
              <a href="https://messageboards.webmd.com/" itemprop="name">Message Boards</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/a-to-z-guides/qa" itemprop="name">Questions &amp; Answers</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/health-insurance/default.htm" itemprop="name">Insurance Guide</a>
            </li>
            <li itemprop="url">
              <a href="https://doctor.webmd.com/home" itemprop="name">Find a Doctor</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/a-to-z-guides/childrens-conditions" itemprop="name">Children's Conditions A-Z</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/a-to-z-guides/surgeries-procedures" itemprop="name">Surgeries and Procedures A-Z</a>
            </li>
          </ul>
        </div>
      </div>
      <div class="row">
      </div>
    </div>
  </div>
</li><ul class="global-nav-featured-topics" data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb1">
  <h4>Featured Topics</h4>
  <li>
    <a href="https://www.webmd.com/migraines-headaches/ss/slideshow-migraine-overview">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/other/generic_migraine_woman_2_other/110x70_generic_migraine_woman_2_other.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="woman with migraine">
    </a>
    <span class="global-nav-featured-topics-type">Slideshow</span>
    <a href="https://www.webmd.com/migraines-headaches/ss/slideshow-migraine-overview">Get Help for Migraine Relief</a>
  </li>
  <li>
    <a href="https://www.webmd.com/arthritis/ss/slideshow-arthritis-joint-badhabits">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/quizzes/all_about_joints_rmq/110x70_all_about_joints_rmq.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="knee joint illustration">
    </a>
    <span class="global-nav-featured-topics-type">Slideshow</span>
    <a href="https://www.webmd.com/arthritis/ss/slideshow-arthritis-joint-badhabits">Things That Can Hurt Your Joints</a>
  </li>
</ul><li class="global-nav-links-link" data-metrics-module="hicb2">
  <a href="//www.webmd.com/drugs/index-drugs.aspx" class="global-nav-links-title global-nav-hide-tablet" data-metrics-link="tab">Drugs &<br> Supplements</a>
  <a class="global-nav-links-mobile-title global-nav-hide-desktop" data-toggle-selector=".global-nav-megamenu" data-toggle-relation="sibling" data-toggle-mask="global-nav-secondary-mask" data-toggle-metrics="hicb2_xpnd,hicb2_cls" data-toggle-size="1024">Drugs &amp; Supplements</a>
  <div class="global-nav-megamenu">
    <a class="global-nav-close-secondary-menu global-nav-hide-desktop" data-toggle-alias=".global-nav-secondary-mask">
    </a>
    <a href="//www.webmd.com/drugs/index-drugs.aspx" class="global-nav-mobile-link global-nav-hide-desktop">Drugs &amp; Supplements</a>
    <div class="global-nav-megamenu-container">
      <div class="row">
        <div class="col-4">
          <h3>Find &amp; Review</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="1" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/drugs/index-drugs.aspx" itemprop="name">Drugs</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/vitamins-supplements/default.aspx" itemprop="name">Supplements</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <h3>Tools</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="2" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/my-medicine/default.htm" itemprop="name">Manage Your Medications</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/pill-identification/default.htm" itemprop="name">Pill Identifier</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/interaction-checker/default.htm" itemprop="name">Check for Interactions</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <h3>Drug Basics &amp; Safety</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="3" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/mental-health/addiction/ss/slideshow-commonly-abused-drugs" itemprop="name">Commonly Abused Drugs</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/baby/guide/taking-medicine-during-pregnancy" itemprop="name">Taking Meds When Pregnant</a>
            </li>
          </ul>
        </div>
      </div>
      <div class="row">
      </div>
    </div>
  </div>
</li><ul class="global-nav-featured-topics" data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb2">
  <h4>Featured Topics</h4>
  <li>
    <a href="https://www.webmd.com/healthy-aging/ss/slideshow-aging-vitamins-older-people">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/other/vitamins_alt11_other/110x70_vitamins_alt11_other.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="assorted vitamins">
    </a>
    <span class="global-nav-featured-topics-type">Slideshow</span>
    <a href="https://www.webmd.com/healthy-aging/ss/slideshow-aging-vitamins-older-people">Vitamins You Need as You Age</a>
  </li>
  <li>
    <a href="https://www.webmd.com/vitamins-and-supplements/ss/slideshow-digestive-health">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/quizzes/probiotcs_rmq/110x70_probiotcs_rmq.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="berry and yogurt on spoon">
    </a>
    <span class="global-nav-featured-topics-type">Slideshow</span>
    <a href="https://www.webmd.com/vitamins-and-supplements/ss/slideshow-digestive-health">Supplements for Better Digestion</a>
  </li>
</ul><li class="global-nav-links-link" data-metrics-module="hicb3">
  <a href="//www.webmd.com/living-healthy" class="global-nav-links-title global-nav-hide-tablet" data-metrics-link="tab">Living <br> Healthy</a>
  <a class="global-nav-links-mobile-title global-nav-hide-desktop" data-toggle-selector=".global-nav-megamenu" data-toggle-relation="sibling" data-toggle-mask="global-nav-secondary-mask" data-toggle-metrics="hicb3_xpnd,hicb3_cls" data-toggle-size="1024">Living Healthy</a>
  <div class="global-nav-megamenu">
    <a class="global-nav-close-secondary-menu global-nav-hide-desktop" data-toggle-alias=".global-nav-secondary-mask">
    </a>
    <a href="//www.webmd.com/living-healthy" class="global-nav-mobile-link global-nav-hide-desktop">Living Healthy</a>
    <div class="global-nav-megamenu-container">
      <div class="row">
        <div class="col-4">
          <h3>Diet, Food &amp; Fitness</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="1" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/diet/default.htm" itemprop="name">Diet &amp; Weight Management</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/diet/obesity/default.htm" itemprop="name">Weight Loss &amp; Obesity</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/food-recipes/default.htm" itemprop="name">Food &amp; Recipes</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/fitness-exercise/default.htm" itemprop="name">Fitness &amp; Exercise</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <h3>Beauty &amp; Balance</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="2" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/beauty/default.htm" itemprop="name">Healthy Beauty</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/balance/default.htm" itemprop="name">Health &amp; Balance</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/sex-relationships/default.htm" itemprop="name">Sex &amp; Relationships</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/oral-health/default.htm" itemprop="name">Oral Care</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <h3>Living Well</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="3" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/women/default.htm" itemprop="name">Women's Health</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/men/default.htm" itemprop="name">Men's Health</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/healthy-aging/default.htm" itemprop="name">Aging Well</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/sleep-disorders/default.htm" itemprop="name">Healthy Sleep</a>
            </li>
            <li itemprop="url">
              <a href="https://teens.webmd.com/default.htm" itemprop="name">Healthy Teens</a>
            </li>
          </ul>
        </div>
      </div>
      <div class="row">
      </div>
    </div>
  </div>
</li><ul class="global-nav-featured-topics" data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb3">
  <h4>Featured Topics</h4>
  <li>
    <a href="https://www.webmd.com/diet/ss/slideshow-which-has-more-fat">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/slideshows/which_has_more_fat_slideshow/110x70_which_has_more_fat_slideshow.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="doughnut and avocado">
    </a>
    <span class="global-nav-featured-topics-type">Slideshow</span>
    <a href="https://www.webmd.com/diet/ss/slideshow-which-has-more-fat">Which Food Has More Saturated Fat?</a>
  </li>
  <li>
    <a href="https://www.webmd.com/fitness-exercise/rm-quiz-benefits-walking">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/rich_media_quiz/topic/rmq_benefits_of_walking/405rmq_thinkstock_woman_walking_sneakers.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="walking sneakers">
    </a>
    <span class="global-nav-featured-topics-type">Quiz</span>
    <a href="https://www.webmd.com/fitness-exercise/rm-quiz-benefits-walking">Do You Know the Benefits of Walking?</a>
  </li>
</ul><li class="global-nav-links-link" data-metrics-module="hicb4">
  <a href="//www.webmd.com/family-pregnancy" class="global-nav-links-title global-nav-hide-tablet" data-metrics-link="tab">Family &<br> Pregnancy</a>
  <a class="global-nav-links-mobile-title global-nav-hide-desktop" data-toggle-selector=".global-nav-megamenu" data-toggle-relation="sibling" data-toggle-mask="global-nav-secondary-mask" data-toggle-metrics="hicb4_xpnd,hicb4_cls" data-toggle-size="1024">Family &amp; Pregnancy</a>
  <div class="global-nav-megamenu">
    <a class="global-nav-close-secondary-menu global-nav-hide-desktop" data-toggle-alias=".global-nav-secondary-mask">
    </a>
    <a href="//www.webmd.com/family-pregnancy" class="global-nav-mobile-link global-nav-hide-desktop">Family &amp; Pregnancy</a>
    <div class="global-nav-megamenu-container">
      <div class="row">
        <div class="col-4">
          <h3>All About Pregnancy</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="1" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/baby/guide/getting-pregnant" itemprop="name">Getting Pregnant</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/baby/guide/first-trimester" itemprop="name">First Trimester</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/baby/guide/health-baby-second-trimester" itemprop="name">Second Trimester</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/baby/guide/third-trimester" itemprop="name">Third Trimester</a>
            </li>
            <li class="global-nav-view-all">
              <a href="https://www.webmd.com/baby/default.htm" data-metrics-link="more">View All</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <h3>Parenting Guide</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="2" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/parenting/baby/default.htm" itemprop="name">Newborn &amp; Baby</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/children/default.htm" itemprop="name">Children's Health</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/children/vaccines/default.htm" itemprop="name">Children's Vaccines</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/parenting/raising-fit-kids/default.htm" itemprop="name">Raising Fit Kids</a>
            </li>
            <li class="global-nav-view-all">
              <a href="https://www.webmd.com/parenting/default.htm" data-metrics-link="more">View All</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <h3>Pet Care Essentials</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="3" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://pets.webmd.com/cats/default.htm" itemprop="name">Healthy Cats</a>
            </li>
            <li itemprop="url">
              <a href="https://pets.webmd.com/dogs/default.htm" itemprop="name">Healthy Dogs</a>
            </li>
            <li class="global-nav-view-all">
              <a href="https://pets.webmd.com/default.htm" data-metrics-link="more">View All</a>
            </li>
          </ul>
        </div>
      </div>
      <div class="row">
      </div>
    </div>
  </div>
</li><ul class="global-nav-featured-topics" data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb4">
  <h4>Featured Topics</h4>
  <li>
    <a href="https://www.webmd.com/baby/ss/slideshow-pregnancy-snacks">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/articles/health_tools/pregnancy_snacks_slideshow/thinkstock_rf_apple_slices_and_peanut_butter.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="apple slices and peanut butter">
    </a>
    <span class="global-nav-featured-topics-type">Slideshow</span>
    <a href="https://www.webmd.com/baby/ss/slideshow-pregnancy-snacks">Smart Snacks When You're Pregnant</a>
  </li>
  <li>
    <a href="https://www.webmd.com/parenting/rm-quiz-homework-stress">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/rich_media_quiz/topic/rmq_homework_stress/getty_rf_photo_of_mother_helping_daughter_with_homework.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="little girl doing homework">
    </a>
    <span class="global-nav-featured-topics-type">Quiz</span>
    <a href="https://www.webmd.com/parenting/rm-quiz-homework-stress">How Can You Avoid Homework Stress?</a>
  </li>
</ul><li class="global-nav-links-link" data-metrics-module="hicb5">
  <a href="//www.webmd.com/news/default.htm" class="global-nav-links-title global-nav-hide-tablet" data-metrics-link="tab">News &<br> Experts</a>
  <a class="global-nav-links-mobile-title global-nav-hide-desktop" data-toggle-selector=".global-nav-megamenu" data-toggle-relation="sibling" data-toggle-mask="global-nav-secondary-mask" data-toggle-metrics="hicb5_xpnd,hicb5_cls" data-toggle-size="1024">News &amp; Experts</a>
  <div class="global-nav-megamenu">
    <a class="global-nav-close-secondary-menu global-nav-hide-desktop" data-toggle-alias=".global-nav-secondary-mask">
    </a>
    <a href="//www.webmd.com/news/default.htm" class="global-nav-mobile-link global-nav-hide-desktop">News &amp; Experts</a>
    <div class="global-nav-megamenu-container">
      <div class="row">
        <div class="col-8">
          <h3>Health News</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="1" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/mental-health/addiction/news/20191025/los-angeles-vape-district-a-black-market-gateway" itemprop="name">Vaping: This Is the Gateway for Knockoff Cartridges</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/cold-and-flu/news/20191011/nurse-pens-powerful-post-about-flu-shot" itemprop="name">A Nurse's Powerful Message About Getting a Flu Shot</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/heart-disease/news/20191017/some-blood-pressure-meds-may-increase-suicide-risk" itemprop="name">Serious Risks From Blood Pressure Meds</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/heart-disease/atrial-fibrillation/news/20191018/what-kind-of-drinking-can-trigger-a-fib" itemprop="name">What Kind of Drinking Can Trigger A-Fib?</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/special-reports/ethylene-oxide/20190925/cancer-risks-spur-calls-to-replace-ethylene-oxide" itemprop="name">Is There a Safer Way to Sterilize Medical Equipment?</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <h3>Experts &amp; Community</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="2" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://messageboards.webmd.com/" itemprop="name">Message Boards</a>
            </li>
            <li itemprop="url">
              <a href="https://blogs.webmd.com/default.htm" itemprop="name">WebMD Blogs</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/news/default.htm" itemprop="name">News Center</a>
            </li>
          </ul>
        </div>
      </div>
      <div class="row">
      </div>
    </div>
  </div>
</li><ul class="global-nav-featured-topics" data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb5">
  <h4>Featured Topics</h4>
  <li>
    <a href="https://www.webmd.com/special-reports/cant-sleep/default.htm">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/other/sleep_special_report_other/650x350_sleep_special_report_man.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="photo of man sitting on edge of bed">
    </a>
    <span class="global-nav-featured-topics-type">WebMD Investigates</span>
    <a href="https://www.webmd.com/special-reports/cant-sleep/default.htm">Why Can't We Sleep?</a>
  </li>
  <li>
    <a href="https://member.webmd.com/newsletters/newsletters.aspx">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/news/2015/06_2015/fake_online_pharmacies/110x70_fake_online_pharmacies.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="man using computer mouse">
    </a>
    <span class="global-nav-featured-topics-type">Newsletters</span>
    <a href="https://member.webmd.com/newsletters/newsletters.aspx">Sign Up to Receive Our Free Newsletters</a>
  </li>
</ul><!-- repo: module-html-shared/hotfix-PPE-183315-update-global-nav-mobile-link@1.12.0-8-g2bb4692 - Package Version: 1.12.1 - 2019-02-01 11:18 am - User: Mary Brewer -->
<li class="global-nav-links-link global-nav-hide-desktop" data-metrics-module="hicb6"><a class="global-nav-links-mobile-title no-caret" data-metrics-link="tab" href="//www.webmd.com/mobile">Mobile Apps</a></li><li class="global-nav-links-link global-nav-hide-desktop" data-metrics-module="nl-mast"><a class="global-nav-links-mobile-title no-caret" href="https://member.webmd.com/subscribe" data-metrics-link="sub" data-metrics-type="ad-hoc">Subscriptions</a></li>
</ul></div>
<div class="global-nav-right-container"><ul class="global-nav-upper-reg-links"><li class="global-nav-sign-in global-nav-hide-mobile" data-metrics-module><a href="https://member.webmd.com/signin" data-metrics-link="reg-login">Sign In</a></li><li class="global-nav-subscribe" data-metrics-module="nl-mast"><a class="button" href="https://member.webmd.com/subscribe" data-metrics-type="ad-hoc" data-metrics-link="sub">Subscribe</a></li><li class="global-nav-profile-menu global-nav-hide-mobile"><span class="global-nav-profile-text" data-toggle-relation="parent" data-toggle-selector=".global-nav-profile-menu" data-toggle-metrics="ov-mymd_xpnd,ov-mymd_cls">My Profile</span><ul data-metrics-module="ov-mymd"><li><a data-metrics-link="mt" href="https://member.webmd.com/applications.aspx">My Tools</a></li><li><a data-metrics-link="mybkmrk" href="https://member.webmd.com/bookmarks.aspx">My WebMD Pages</a></li><li><a data-metrics-link="ma" href="https://member.webmd.com/profile.aspx">My Account</a></li><li><a data-metrics-link="so" href="https://www.webmd.com/signout.asp" class="global-nav-sign-out button">Sign Out</a></li></ul></li></ul><div class="global-nav-search-container"><form id="global-nav-search-form" action="/search/search_results/default.aspx" data-metrics-module="srch-bar"><input title="Enter search terms" required aria-label="Enter search terms" autocomplete="off" id="global-nav-search" class="typeahead-search" type="text" name="query" placeholder="Search"> <button aria-label="Search" type="submit" class="global-nav-search-submit" data-metrics-link="submit"></button><ul class="global-nav-search-list typeahead-output"></ul></form></div></div>
</div></nav></div></header>
		<div class="container global-container-1" tabindex="-1" data-js="global-container-1"><div id="ContentPane10" class="pane" tabindex="-1"><script>
                    var priTopId='1663', secTopId='';
                </script>
<div id="ads2-pos-101-ad-banner" class="module ad ad-101" data-is-mobile="false" data-targets="{'art':'091e9c5e81d99ca6','cc':'17','env':'&amp;env=0','hcent':'1032','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'1663','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2fdepression%2fnews%2f20191106%2fexercise-can-help-prevent-depression-even-for-those-at-high-risk','rd':'1'}" data-block-codes="_0_" data-pos="101" data-sizes="[[728,90],[970, 90],[970,250]]">
</div></div></div>
		<main id="global-main" role="main" tabindex="-1" data-js="global-main">
			<div class="main-container main-container-1" tabindex="-1" data-js="main-container-1"><div id="ContentPane21" class="pane" tabindex="-1"><div class="module module-lln-ctrcnav" data-metrics-module="lln-ctrcnav">
  <h3>
    <a href="https://www.webmd.com/depression/old-toc1" data-metrics-link="header">Depression Home</a>
  </h3>
  <ul>
    <li>
      <a href="https://www.webmd.com/depression/news-features" data-metrics-link="1">News</a>
    </li>
    <li>
      <a href="https://www.webmd.com/depression/medical-reference-index" data-metrics-link="2">Reference</a>
    </li>
    <li>
      <a href="https://www.webmd.com/depression/ss/slideshow-index" data-metrics-link="3">Slideshows</a>
    </li>
    <li>
      <a href="https://www.webmd.com/depression/quiz-index" data-metrics-link="4">Quizzes</a>
    </li>
    <li>
      <a href="https://www.webmd.com/depression/video/video-index" data-metrics-link="5">Videos</a>
    </li>
    <li>
      <a href="https://www.webmd.com/depression/qa/default.htm" data-metrics-link="6">Questions &amp; Answers</a>
    </li>
    <li>
      <a href="https://messageboards.webmd.com/health-conditions/f/mental-health?tag=Depression" data-metrics-link="7">Message Boards</a>
    </li>
    <li>
      <a href="https://www.webmd.com/drugs/2/condition-1022/depression" data-metrics-link="8">Medications</a>
    </li>
    <li>
      <a href="https://doctor.webmd.com/find-a-doctor/specialty/psychiatry" data-metrics-link="9">Find a Psychiatrist</a>
    </li>
  </ul>
</div></div><div id="ContentPane23" class="pane" tabindex="-1"><aside class="module guide-navigation" data-metrics-module="gd-fullgd" role="complementary">
  <header class="module-header">
    <h3>
      <a href="https://www.webmd.com/depression/guide/default.htm" data-metrics-link="1">Depression Guide</a>
    </h3>
  </header>
  <ul>
    <li>
      <a href="https://www.webmd.com/depression/guide/depression-overview-facts" data-metrics-link="2">Overview &amp; Causes</a>
    </li>
    <li>
      <a href="https://www.webmd.com/depression/guide/depression-symptoms-and-types" data-metrics-link="3">Symptoms &amp; Types</a>
    </li>
    <li>
      <a href="https://www.webmd.com/depression/guide/depression-diagnosis-tests" data-metrics-link="4">Diagnosis &amp; Treatment</a>
    </li>
    <li>
      <a href="https://www.webmd.com/depression/guide/depression-living-managing" data-metrics-link="5">Recovering &amp; Managing</a>
    </li>
    <li>
      <a href="https://www.webmd.com/depression/guide/depression_support_resources" data-metrics-link="6">Finding Help</a>
    </li>
  </ul>
</aside><!-- No Shared module mapped for widget Id:091e9c5e813ec92a DM category:091e9c5e812c5798 Channel:1032 Program: --></div><div id="ContentPane25" class="pane" tabindex="-1"><div class="module module-lln-rltdto" data-metrics-module="lln-rltdto">
  <h3>Related to Depression</h3>
  <ul>
    <li>
      <a href="https://www.webmd.com/add-adhd/default.htm" data-metrics-link="1">ADHD</a>
    </li>
    <li>
      <a href="https://www.webmd.com/anxiety-panic/default.htm" data-metrics-link="2">Anxiety &amp; Panic Disorders</a>
    </li>
    <li>
      <a href="https://www.webmd.com/mental-health/eating-disorders/binge-eating-disorder/default.htm" data-metrics-link="3">Binge Eating Disorder</a>
    </li>
    <li>
      <a href="https://www.webmd.com/bipolar-disorder/default.htm" data-metrics-link="4">Bipolar Disorder</a>
    </li>
    <li>
      <a href="https://www.webmd.com/help/crisis-resources-old" data-metrics-link="5">Crisis Assistance</a>
    </li>
    <li>
      <a href="https://www.webmd.com/mental-health/default.htm" data-metrics-link="6">Mental Health</a>
    </li>
    <li>
      <a href="https://www.webmd.com/pain-management/default.htm" data-metrics-link="7">Pain Management</a>
    </li>
    <li>
      <a href="https://www.webmd.com/pill-identification/default.htm" data-metrics-link="8">Pill Identifier</a>
    </li>
    <li>
      <a href="https://www.webmd.com/depression/postpartum-depression/" data-metrics-link="9">Postpartum Depression</a>
    </li>
    <li>
      <a href="https://www.webmd.com/balance/stress-management/default.htm" data-metrics-link="10">Stress Management</a>
    </li>
    <li>
      <a href="https://www.webmd.com/mental-health/addiction/default.htm" data-metrics-link="11">Substance Abuse &amp; Addiction</a>
    </li>
    <li>
      <a href="https://www.webmd.com/depression/directory-index" data-metrics-link="12">More Related Topics</a>
    </li>
  </ul>
</div></div><div id="ContentPane27" class="pane" tabindex="-1"><script>
                    var priTopId='1663', secTopId='';
                </script>
<div id="ads2-pos-113-ad-left" class="module ad ad-113" data-is-mobile="false" data-targets="{'art':'091e9c5e81d99ca6','cc':'17','env':'&amp;env=0','hcent':'1032','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'1663','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2fdepression%2fnews%2f20191106%2fexercise-can-help-prevent-depression-even-for-those-at-high-risk','rd':'1'}" data-block-codes="_0_" data-pos="113" data-sizes="[160,600]">
</div></div></div>
			<div id="main-container" class="main-container main-container-2" tabindex="-1" data-js="main-container-2"><div id="ContentPane28" class="pane" tabindex="-1"><div class="breadcrumb">
  <ul data-metrics-module="brdcrmb" itemscope="" itemtype="http://schema.org/BreadcrumbList">
    <li itemscope="" itemtype="http://schema.org/ListItem" itemprop="itemListElement">
      <a itemprop="item" href="https://www.webmd.com/depression/default.htm" data-metrics-link="">
        <span itemprop="name">Depression</span>
      </a>
      <meta itemprop="position" content="1">
    </li>
    <li itemscope="" itemtype="http://schema.org/ListItem" itemprop="itemListElement">
      <a itemprop="item" href="https://www.webmd.com/depression/news/default.htm" data-metrics-link="">
        <span itemprop="name">News</span>
      </a>
      <meta itemprop="position" content="2">
    </li>
  </ul>
</div><!-- No Shared module mapped for widget Id:091e9c5e81437ec0 DM category:091e9c5e813fe38a Channel:1032 Program: --><div class="left-nav-toggle" data-toggle-selector=".main-container-1" data-toggle-mask="left-nav-mask" data-toggle-metrics="lln-icon_xpnd,lln-icon_cls"></div><!-- No Shared module mapped for widget Id:091e9c5e817c35d9 DM category:091e9c5e817b70af Channel:1032 Program: --></div><div id="ContentPane29" class="pane" tabindex="-1"><!-- No Shared module mapped for widget Id:091e9c5e813fd2d4 DM category:091e9c5e812c55e9 Channel:1032 Program: --></div><div id="ContentPane30" class="pane" tabindex="-1"><script type="text/javascript">
						$(function(){
							require(['webmd.threestackmetrics/1/webmd.threestackmetrics'],function(webmd_threestackmetrics){
								 webmd_threestackmetrics.init();
							});
						});
						 </script>
<article class="article third_party" data-hero-img-src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/video/cntv_depression_and_exercise_video/650x350_cntv_depression_and_exercise_video.jpg" data-hero-img-alt="girl sitting in field">
  <script type="application/ld+json">
{
	"@context": "http://schema.org/",
	"@type": "NewsArticle",
	"mainEntityOfPage": "https://www.webmd.com/depression/news/20191106/exercise-can-help-prevent-depression-even-for-those-at-high-risk",
	"datePublished": "11/06/2019 11:00:34",
	"headline": "Exercise Can Help Prevent Depression",
	"author": {
		"@type": "Organization",
		"name": "HealthDay"
	},
	"image": "https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/video/cntv_depression_and_exercise_video/650x350_cntv_depression_and_exercise_video.jpg",
	"dateModified": "11/06/2019 11:00:34",
	"publisher": { 
		"@type": "Organization", 
		"name": "WebMD",
		"logo": { 
			"@type": "ImageObject", 
			"url": "https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/logos/webmd/web/webmd_logo_53x12.gif"
		}
	}
}
</script>
  <header>
    <h1>Exercise Can Help Prevent Depression</h1>
  </header>
  <div class="module module-social-share-container">
    <script>
					require.config({
						paths: {
							"webmd.m.socialshareplugin": "socialshareplugin/2/webmd.m.socialshareplugin.min"
						}
					});
					
						requirejs(['infnite-article/1/responsive-infinite-article.min']);
					
				
					$(function(){
						require(["webmd.m.socialshareplugin", "css!socialshareplugin/2/socialshareplugin.min.css"], function(socialshare) {
							$(".module-social-share-container").socialshareplugin({shareOrder: ["facebook","twitter","pinterest","save","email","print","listen"]});
						});
					});</script>
  </div>
  <div class="article-body" data-metrics-module="embd-lnk">
    <div class="article-page active-page" data-page="1">
      <section>
        <b>By Robert Preidt</b>
        <br>
        <i>HealthDay Reporter</i>
      </section>
      <section>
        <p>WEDNESDAY, Nov. 6, 2019 (HealthDay News) -- Getting more <a href="https://www.webmd.com/fitness-exercise/default.htm" data-metrics-link="" data-crosslink-type="article">exercise</a> could help ward off <a href="https://www.webmd.com/depression/default.htm" data-metrics-link="" data-crosslink-type="article">depression</a>, even if you have a genetic risk for it, new research shows.</p>
        <p>For the study, researchers analyzed data from nearly 8,000 people and found that those with a genetic predisposition were more likely to be diagnosed with <a href="https://www.webmd.com/depression/understanding-depression-basics" data-metrics-link="" data-crosslink-type="article">depression</a> over the next two years.</p>
        <p>But that was less likely for people who were more active at the study's start, even if they had an inherited risk. Higher levels of <a href="https://www.webmd.com/fitness-exercise/ss/slideshow-7-most-effective-exercises" data-metrics-link="" data-crosslink-type="slideshow">physical activity</a> helped protect even those with the highest genetic risk for depression, the investigators found.</p>
        <p>Both high-intensity exercise (such as <a href="https://www.webmd.com/fitness-exercise/features/cardio-workouts-to-try" data-metrics-link="" data-crosslink-type="article">aerobics</a>, dance and <a href="https://www.webmd.com/fitness-exercise/features/all-bout-exercise-machines" data-metrics-link="" data-crosslink-type="article">exercise machines</a>) and lower-intensity activities (such as <a href="https://www.webmd.com/balance/guide/the-health-benefits-of-yoga" data-metrics-link="" data-crosslink-type="article">yoga</a> and <a href="https://www.webmd.com/fitness-exercise/features/how-to-stretch" data-metrics-link="" data-crosslink-type="article">stretching</a>) were associated with a reduced risk of depression, the findings showed.</p>
        <p>Adding four hours of exercise a week could lower the risk of a new episode of depression by 17%, according to the study published Nov. 5 in the journal <i>Depression and Anxiety</i>.</p>
        <p>"Our findings strongly suggest that, when it comes to depression, genes are not destiny and that being physically active has the potential to neutralize the added risk of future episodes in individuals who are genetically vulnerable," said lead author Karmel Choi. She is a clinical fellow in psychiatry at Massachusetts General Hospital and Harvard T.H. Chan School of Public Health in Boston.</p>
        <p>"On average, about 35 additional minutes of physical activity each day may help people to reduce their risk and protect against future depression episodes," Choi said in a hospital news release.</p>
        <p>Depression is the leading cause of disability worldwide.</p>
        <p>"The magnitude of depression around the world underscores the need for effective strategies that can impact as many people as possible," Choi said.</p>
        <p>
          <a href="https://www.webmd.com/mental-health/default.htm" data-metrics-link="" data-crosslink-type="article">Mental health</a> and primary care providers can use the findings to advise patients that "here is something meaningful they can do to lower their risk even if they have a <a href="https://www.webmd.com/health-insurance/family-history" data-metrics-link="" data-crosslink-type="article">family history</a> of depression," she suggested. </p>
      </section>
      <footer>
        <div class="publication-info">
          <span class="publication">WebMD News from HealthDay</span>
        </div>
        <span class="sources">
          <h4 data-toggle-selector=".sources" data-toggle-relation="parent">Sources</h4>
          <div class="page-source-wrapper">SOURCE: Massachusetts General Hospital, news release, Nov. 5, 2019</div>
        </span>
        <span class="copyright">
          <img class="copyright-logo" src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/logos/vendor/healthday_logo_81x25.jpg" alt="" title="">Copyright © 2013-2018 HealthDay. All rights reserved.</span>
      </footer>
    </div>
    <script>
						$(document).ready(function() {
							var $firstArtImg = $(".article-body .article-page p:nth-of-type(1) img");
							var aspcaLogo;
							// if article has an image in first paragraph
								if ($firstArtImg.length > 0) {
									aspcaLogo = $firstArtImg.attr('src').indexOf('163x68_aspca_reference');
								// if image is ASPCA logo
									if (aspcaLogo !== -1) {
										$firstArtImg.hide();
									}
								}  
						});
					</script>
  </div>
  <script type="text/javascript">
				(function(){
					// Set PG=1 in the first Ad Call
					webmd.ads2.setPageTarget('pg', 1);

					// Some test Topic Id's & Buisness Ref for testing moving the ad higher into page 1
					var moveAdTopicIds = [], // Place in Topic Ids  in the array example: ['1234','5678']
						moveAdBuisRef = ['Feature','Medical Reference','News'],
						moveAdAfter = 1; // Number of which node to place the ad after

					// If we only have 1 page in the article we place the Ad on the top of the footer
					if($('.article-page').length === 1){
						$('article footer').prepend('<div class="bottom-ad-override"></div>');
					} else {
						// If we match both our test Topic Ids and Buisness Ref we want to place the ad in the middle of page 1
						if($.inArray(window.s_topic, moveAdTopicIds) > -1 && $.inArray(window.s_business_reference, moveAdBuisRef) > -1){
							// The logic below reads count all nodes in page 1. Exclude the footer,ol,ul and table elements. Use the varible
							// moveAdAfter to know which node to place the Ad container after.
							window.placeAd = function(pn) {
								var nodeTags = ['p', 'h3','aside', 'ul'],
									nodes,
									target;

								nodes = $('.article-page:nth-child(' + pn + ')').find(nodeTags.join()).not('p:empty').not('footer *').not('ol *, ul *, table *');

								//target = nodes.eq(Math.floor(nodes.length / 2));
								target = nodes.eq(moveAdAfter);

								$('<div class="bottom-ad-override"></div>').insertAfter(target);
							}
							// Currently passing in 1 to move the Ad in to page 1
							window.placeAd(1);
						} else {
							// This is the default location on the bottom of page 1
							$('.article-page:nth-child(1)').append('<div class="bottom-ad-override"></div>');
						}
					}
				})();
				$(function(){
					// Create a new conatiner where we will make our lazy load Ad call if the reach the footer section of the article
					$('.main-container-3').prepend('<div id="ads2-pos-2026-ad-right-replacement" class="module ad ad-2026"></div>');
				});
			</script>
</article></div><div id="ContentPane34" class="pane" tabindex="-1"><aside class="module module-top-picks module-lln-toppks dfp-native" id="lln-toppks" data-metrics-module="lln-toppks" role="complementary">
  <header>
    <h3>Top Picks</h3>
  </header>
  <ul>
    <li id="dfp_slot_tp1">
      <a href="https://www.webmd.com/mental-health/ss/slideshow-mood-disorders" data-metrics-link="1">Mood Disorders: How to Recognize and Treat Them</a>
    </li>
    <li id="dfp_slot_tp2">
      <a href="https://www.webmd.com/depression/side-effects-antidepressants" data-metrics-link="2">Dealing With Antidepressant Side Effects</a>
    </li>
    <li id="dfp_slot_tp3">
      <a href="https://www.webmd.com/multiple-sclerosis/ms-mood-17/ms-depression" data-metrics-link="3">MS and Depression: How Are They Linked?</a>
    </li>
    <li id="dfp_slot_tp4">
      <a href="https://www.webmd.com/depression/guide/what-happens-depression-treatment" data-metrics-link="4">What Happens in Depression Treatment?</a>
    </li>
    <li id="dfp_slot_tp5">
      <a href="https://www.webmd.com/depression/ss/slideshow-foods-fight-depression" data-metrics-link="5">8 Foods That Help Fight Depression</a>
    </li>
    <li id="dfp_slot_tp6">
      <a href="https://www.webmd.com/depression/guide/causes-depression" data-metrics-link="6">Causes of Depression</a>
    </li>
  </ul>
</aside></div><div id="ContentPane36" class="pane" tabindex="-1"><script>
                    var priTopId='1663', secTopId='';
                </script>
<div id="ads2-pos-5000-ad-cw1-icm" class="module ad ad-5000" data-is-mobile="false" data-targets="{'art':'091e9c5e81d99ca6','cc':'17','env':'&amp;env=0','hcent':'1032','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'1663','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2fdepression%2fnews%2f20191106%2fexercise-can-help-prevent-depression-even-for-those-at-high-risk','rd':'1'}" data-block-codes="_0_" data-pos="5000" data-sizes="[1,2]">
</div>
<script>
                        (function () {
                        window.placeICM = function(pn) {
                                var nodeTags = ['p:not(:empty)', 'h3','aside', 'ul'],
                                    excludeTags = ['embeded_module *', 'footer *', 'ol *', 'ul *', 'table *'],
                                  nodes,
                                  active,
                                  target;
                                if ($('.ad-5000').length) {
                                  if ($('.active-page').length){
                                        active = $('.active-page');
                                        if (active.length > 1) {
                                                nodes = $(active.eq(pn -1)).find(nodeTags.join()).not(excludeTags.join());
                                        } else {
                                            nodes = $('.active-page').find(nodeTags.join()).not(excludeTags.join());
                                        }
                                  } else {
                                    nodes = $('.article-page:nth-child(' + pn + ')').find(nodeTags.join()).not(excludeTags.join());
                                  }

                                  target = nodes.eq(nodes.length - Math.floor(nodes.length / 4) - 1);
                                  if (s_publication_source.indexOf("Healthwise") === -1) {
                                    $('.ad-5000').insertAfter(target);
                                  }
                                }
                              }
                        window.placeICM(1)
                    })();


                         </script><script>
                    var priTopId='1663', secTopId='';
                </script>
<div id="ads2-pos-5001-ad-cw2-icm" class="module ad ad-5001" data-is-mobile="false" data-targets="{'art':'091e9c5e81d99ca6','cc':'17','env':'&amp;env=0','hcent':'1032','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'1663','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2fdepression%2fnews%2f20191106%2fexercise-can-help-prevent-depression-even-for-those-at-high-risk','rd':'1'}" data-block-codes="_0_" data-pos="5001" data-sizes="[1,2]">
</div></div></div>
			<div class="main-container main-container-3" tabindex="-1" data-js="main-container-3"><div id="ContentPane37" class="pane" tabindex="-1"><!-- No Shared module mapped for widget Id:091e9c5e81437ec1 DM category:091e9c5e813fe389 Channel:1032 Program: --><aside class="module module-unified-right-rail module-ed-urr dfp-native" id="ed-urr" data-metrics-module="ed-urr" role="complementary">
  <header>
    <h3>Today on WebMD</h3>
  </header>
  <div class="unified_right_inner_v2_rdr">
    <div class="entry_fmt" id="dfp_slot_tow1">
      <a href="https://www.webmd.com/depression/ss/slideshow-depression-overview" data-metrics-link="1othr">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/features/_2012/04_2012/after_divorce_features/110x70_after_divorce_features.jpg?resize=110px:*&amp;output-quality=50" alt="contemplation">
        <h4>What Is Depression?</h4>
        <p>Differences between feeling depressed and feeling blue.</p>
      </a>
    </div>
    <div class="entry_fmt entry_fmt_st">
      <div id="ads2-pos-921-ad-right" class="ad-no-css ad-921" data-pos="921" data-sizes="[[1, 7]]" data-scp="{'strnativekey':'xP8Dby8p66dX1vZpKKVKX4fu'}">
      </div>
    </div>
    <script>
			
									if($('#ads2-pos-921-ad-right').length > 0 && $('.ad').first().data('is-mobile') === true) {
														$('#ads2-pos-921-ad-right').removeClass('ad-921').addClass('ad-1921').attr('id', 'ads2-pos-1921-ad-right').data('pos', '1921');
									}
				
			</script>
    <div class="entry_fmt" id="dfp_slot_tow2">
      <a href="https://www.webmd.com/depression/ss/slideshow-depression-celebs" data-metrics-link="2othr">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/slideshows/celebs_with_depression_slideshow/110x70_celebs_with_depression_slideshow.jpg?resize=110px:*&amp;output-quality=50" alt="jk rowling">
        <h4>Celebrities With Depression</h4>
        <p>Famous people who've struggled with persistent sadness.</p>
      </a>
    </div>
    <div class="entry_fmt" id="dfp_slot_tow3">
      <a href="https://www.webmd.com/depression/ss/slideshow-depression-myths" data-metrics-link="3othr">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/quizzes/depression_rmq/110x70_depression_rmq.jpg?resize=110px:*&amp;output-quality=50" alt="depressed man sitting on hallway floor">
        <h4>Depression Myths & Facts</h4>
        <p>Learn the truth about this serious illness.</p>
      </a>
    </div>
    <div class="entry_fmt" id="dfp_slot_tow4">
      <a href="https://www.webmd.com/depression/antidepressants-9/slideshow-antidepressants" data-metrics-link="4othr">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/features/is_it_depression_or_just_the_blues_features/110x70_is_it_depression_or_just_the_blues_features.jpg?resize=110px:*&amp;output-quality=50" alt="Sad woman looking out of the window">
        <h4>Is Your Antidepressant Working?</h4>
        <p>Tips to stay the treatment course.</p>
      </a>
    </div>
  </div>
</aside><!-- No Shared module mapped for widget Id:091e9c5e81695234 DM category:091e9c5e81673cc6 Channel:1032 Program: --></div><div id="ContentPane38" class="pane" tabindex="-1"><script>
                    var priTopId='1663', secTopId='';
                </script>
<div id="ads2-pos-121-ad-right" class="module ad ad-121" data-is-mobile="false" data-targets="{'art':'091e9c5e81d99ca6','cc':'17','env':'&amp;env=0','hcent':'1032','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'1663','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2fdepression%2fnews%2f20191106%2fexercise-can-help-prevent-depression-even-for-those-at-high-risk','rd':'1'}" data-block-codes="_0_" data-pos="121" data-sizes="[[300,250],[300, 600],[300,1050]]">
</div></div><div id="ContentPane40" class="pane" tabindex="-1"><aside class="module module-unified-right-rail module-ed-rcmmnddforyou dfp-native" id="ed-rcmmnddforyou" data-metrics-module="ed-rcmmnddforyou" role="complementary">
  <header>
    <h3>Recommended for You</h3>
  </header>
  <div class="unified_right_inner_rdr">
    <div class="entry_fmt" id="dfp_slot_tow1">
      <a href="https://www.webmd.com/depression/depression-assessment/zz-expire" data-metrics-link="1othr">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/news/2012/12_2012/teen_dating_violence_12102012xml/69x75_teen_dating_violence_12102012xml.jpg?resize=69px:*&amp;output-quality=50" alt="unhappy teen boy">
        <span class="asset-type">Health Check</span>
        <h4>Depressed? Assess Your Symptoms</h4>
      </a>
    </div>
    <div class="entry_fmt" id="dfp_slot_tow2">
      <a href="https://www.webmd.com/depression/ss/slideshow-depression-celebs" data-metrics-link="2ss">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/slideshows/celebs_with_depression_slideshow/69x75_celebs_with_depression_slideshow.jpg?resize=69px:*&amp;output-quality=50" alt="jk rowling">
        <span class="asset-type">Slideshow</span>
        <h4>Famous Faces With Depression</h4>
      </a>
    </div>
    <div class="entry_fmt" id="dfp_slot_tow3">
      <a href="https://www.webmd.com/depression/ssris-myths-and-facts-about-antidepressants" data-metrics-link="3othr">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/features/drugs_to_treat_depression_features/69x75_drugs_to_treat_depression_features.jpg?resize=69px:*&amp;output-quality=50" alt="Pills with smiley faces">
        <span class="asset-type">Article</span>
        <h4>Myths & Facts About Antidepressants</h4>
      </a>
    </div>
    <div class="entry_fmt" id="dfp_slot_tow4">
      <a href="https://www.webmd.com/depression/guide/teen-depression" data-metrics-link="4othr">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/articles/thumbnails_daily_images/2011/07_2011/69x75_americas_children_well-being.jpg?resize=69px:*&amp;output-quality=50" alt="Teen girl huddled outside house">
        <span class="asset-type">Article</span>
        <h4>Is My Teen Depressed?</h4>
      </a>
    </div>
    <div class="entry_fmt" id="dfp_slot_tow5">
      <a href="https://www.webmd.com/depression/guide/depression-recognizing-signs-of-suicide" data-metrics-link="5othr">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/articles/thumbnails_daily_images/2011/06_2011/69x75_suicide_attempts_rampant.jpg?resize=69px:*&amp;output-quality=50" alt="Depressed man sitting in hospital hallway">
        <span class="asset-type">Article</span>
        <h4>10 Warning Signs of Suicide</h4>
      </a>
    </div>
    <div class="entry_fmt" id="dfp_slot_tow6">
      <a href="https://www.webmd.com/depression/guide/depression-women" data-metrics-link="6othr">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/thumbnails/unified_right_rail/thumbnails/69x75_thumbnail_antidepressants_slideshow.jpg?resize=69px:*&amp;output-quality=50" alt="antidepressants slideshow">
        <span class="asset-type">Article</span>
        <h4>How Depression Affects Women</h4>
      </a>
    </div>
    <div class="entry_fmt" id="dfp_slot_tow7">
      <a href="https://www.webmd.com/depression/guide/optimizing-depression-medicines" data-metrics-link="7othr">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/other/depression_find_the_right_medication_other/69x75_depression_find_the_right_medication_other.jpg?resize=69px:*&amp;output-quality=50" alt="pill bottle">
        <span class="asset-type">Article</span>
        <h4>Guide to Depression Meds</h4>
      </a>
    </div>
    <div class="entry_fmt" id="dfp_slot_tow8">
      <a href="https://www.webmd.com/depression/features/natural-treatments" data-metrics-link="8othr">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/features/depression_treatment/69x75_depression_treatment.jpg?resize=69px:*&amp;output-quality=50" alt="Winding path">
        <span class="asset-type">Article</span>
        <h4>Natural Depression Treatments</h4>
      </a>
    </div>
  </div>
</aside></div><div id="ContentPane41" class="pane" tabindex="-1"><script>
                    var priTopId='1663', secTopId='';
                </script>
<div id="ads2-pos-137-pos-137" class="module ad ad-137" data-is-mobile="false" data-targets="{'art':'091e9c5e81d99ca6','cc':'17','env':'&amp;env=0','hcent':'1032','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'1663','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2fdepression%2fnews%2f20191106%2fexercise-can-help-prevent-depression-even-for-those-at-high-risk','rd':'1'}" data-block-codes="_0_" data-pos="137" data-sizes="[[300,250],[300, 251],[300, 600]]">
</div></div><div id="ContentPane42" class="pane" tabindex="-1"><aside class="module module-tools-and-resources module-lln-toolsres" id="lln-toolsres" data-metrics-module="lln-toolsres" role="complementary">
                
            	    <script>
                        // Removes Popular Tools & Resources OAS from TOC pages or 
                        // where www.webmd.com is followed by "news-features"
                        // Create array(s) of the ID's to add the Tools module to
                        var s_topic = s_topic || "",
                        	s_business_reference = s_business_reference || "",
                        	s_publication_source = s_publication_source ||"",
                        	s_channel_health = s_channel_health || "",
                        	cssBlockOverride = [
                        		'Glossary',
                        		'Nav - A-Z page',
                        		'WebMD Image Collection'
                        		],
                        	sTopicException = ['7002','7006','7019','7022','7023','7024']; // Exceptions we want to show
                                                
                        // if the publication source (s_publication_source) or 
                        // the business reference (s_business_reference) isn't in the array or
                        // the channel (s_channel_health) is equal to 'Health Insurance and Medicare'
                        if ( cssBlockOverride.indexOf(s_publication_source) === -1 ||  cssBlockOverride.indexOf(s_business_reference) === -1 || s_channel_health === 'Health Insurance and Medicare') {
                        	// if the Topic ID's (s_topic ID) first number is not 7 or
                        	// the Topic ID (s_topic ID) is included in the sTopicException array and
                        	// the business reference (s_business_reference) is not in the cssBlockOverride Array
                        	if ((s_topic.substring(0, 1) !== "7" || sTopicException.indexOf(s_topic) >= 0) && cssBlockOverride.indexOf(s_business_reference) === -1) {
                        		$('.module-tools-and-resources').css('display', 'block');
                        		webmd.oas = window.webmd.oas || {};
                        		webmd.oas.mapping = window.webmd.oas.mapping || {};
                        		webmd.oas.mapping['oas_tools_and_resources'] = ['x56', 'x57', 'x58', 'x59', 'x60', 'x61'];
                        	}
                        }
            	    </script>
        		
            <header><h3>Tools & Resources</h3></header><ul><li id="x56"><a href="https://www.webmd.com/depression/depression-medication-working" data-metrics-link="1">Depression: Signs Your Medication Isn’t Working</a></li><li id="x57"><a href="https://www.webmd.com/depression/ss/slideshow-depression-celebs" data-metrics-link="2">Celebrities With Depression</a></li><li id="x58"><a href="https://www.webmd.com/depression/ss/slideshow-foods-fight-depression" data-metrics-link="3">8 Foods That Fight Depression</a></li><li id="x59"><a href="https://www.webmd.com/depression/guide/detecting-depression" data-metrics-link="4">Detecting Depression: Symptoms</a></li><li id="x60"><a href="https://www.webmd.com/depression/symptoms-depressed-anxiety-12/slideshow-physical-symptoms-depression" data-metrics-link="5">Physical Signs of Depression</a></li><li id="x61"><a href="https://www.webmd.com/depression/guide/untreated-depression-effects" data-metrics-link="6">Effects of Untreated Depression</a></li></ul><script class="oas_template" id="oas_tools_and_resources" type="text/html"><a class="{type_prefix}{type}" data-metrics-link="{link_position}" href="{href}">{alt}{i_tag}</a></script></aside>
            
                <script>
                    if (window.$) {
                    	$(function () {
                    		// produce array from value(s) of 'secTopId'
                    		var mySplitResultsecTopId = secTopId.split("|");
                    
                    		// Hides the Pop Tools list on pages with a sensitive secondary topic id. 
                    		$.each(mySplitResultsecTopId, function (i, item) {
                    			item = item.toString();
                    			if (item.substring(0,1) === '7' && $.inArray(item, sTopicException) === -1) {
                    				$('.module-tools-and-resources').hide();
                    			}
                    		});
                    
                    		// Hides the Pop Tools list on Actionset Pages
                    		if ($('.actionset').length > 0) {
                    			$('.module-tools-and-resources').hide();
                    		}
                    	});
                    }
                </script>
    		
        </div><div id="ContentPane43" class="pane" tabindex="-1"><!-- No Shared module mapped for widget Id:091e9c5e813ece18 DM category:091e9c5e8147333f Channel:1032 Program: --></div><div id="ContentPane44" class="pane" tabindex="-1"><div id="newsletter-mapping-center" class="module">
</div>
<script type="text/javascript">
                        require(['newsletter/1/mapping-centers-desktop'], function(module){
                          module.init({
                            selector: "#newsletter-mapping-center",
                            template: {
                              successMsg: '<p class="success">You will receive your first newsletter with our next scheduled circulation!</p>',
                              content: '' +
                                '<div class="wrapper">\n' +
                                '<div class="nls-header">{header}</div>\n' +
                                '{preContent}' +
                                '<div class="nls-content">\n' +
                                '{preForm}' +
                                '<form method="POST" class="nls-form" action="#" novalidate="novalidate" >\n' +
                                '<div class="validationWrapper"><div class="checkbox-container clearfix"><fieldset><legend class="visually-hidden">Select your newsletters:</legend>{inputs}</fieldset></div></div>\n' +
                                '<div class="input-container">\n' +
                                '<div class="email-container validationWrapper">\n' +
                                '<label for="nls-email" class="visually-hidden">Enter email address:</label><input id="nls-email" type="email" class="nls-email" name="email" autocapitalize="off" autocorrect="off" placeholder="Enter email address" /> ' +
                                '<button name="nl-submit" formnovalidate class="off {submitClass}" type="submit">Subscribe</button>\n' +
                                '<div class="clearfix"></div>' +
                                '</div>\n' + // .email-container
                                '</div>\n' + // .input-container
                                '<div class="privacy-disclaimer">' + 
                                '<em>By clicking "Submit," I agree to the WebMD <a href="https://www' + webmd.url.getLifecycle() + '.webmd.com/about-webmd-policies/about-terms-and-conditions-of-use" class="newsletter-terms" target="_blank">Terms and Conditions</a> and <a href="https://www' + webmd.url.getLifecycle() + '.webmd.com/about-webmd-policies/about-privacy-policy" class="newsletter-privacy" target="_blank">Privacy Policy</a>. I also agree to receive emails from WebMD and I understand that I may opt out of WebMD subscriptions at any time.</em>' +
                                '</div>' + // .privacy-disclaimer
                                '</form>\n' +
                                '{postForm}' +
                                '</div>\n' + // .nls-content 
                                '{postContent}' + 
                                '</div>',
                                header: '<header><h3>Subscribe to {title} Newsletter</h3></header>',
                                headerMulti: '<header><h3>Subscribe to WebMD Newsletters</h3></header>',
                                submitClass: 'webmd-btn webmd-btn-pr webmd-btn-s',
                                successHeader: '<header><h3>Thank you for signing up</h3></header>',
                                promo: '<div class="promo"><div class="promo-content clearfix"><img src="{image}" alt="WebMD App" /><div class="promo-description"><p>{text}</p><p class="promoLink"><a href="{url}" class="webmd-btn webmd-btn-pr webmd-btn-m" onclick="wmdPageLink(\'nlupgrd_sub\')">{button}</a></p><div class="clearfix"></div></div></div></div>'

                            }
                          });
                        });
                    </script></div></div>
		</main>
		<div class="container global-container-2" tabindex="-1" data-js="global-container-2"><div id="ContentPane46" class="pane" tabindex="-1"><!-- No Shared module mapped for widget Id:091e9c5e81d31510 DM category:091e9c5e81d1bb40 Channel:1032 Program: --></div><div id="ContentPane47" class="pane" tabindex="-1"><script>
                    var priTopId='1663', secTopId='';
                </script>
<div id="ads2-pos-922-ad-footer" class="module ad ad-922" data-is-mobile="false" data-targets="{'art':'091e9c5e81d99ca6','cc':'17','env':'&amp;env=0','hcent':'1032','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'1663','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2fdepression%2fnews%2f20191106%2fexercise-can-help-prevent-depression-even-for-those-at-high-risk','rd':'1'}" data-block-codes="_0_" data-pos="922" data-sizes="[1,8]">
</div></div><div id="ContentPane50" class="pane" tabindex="-1"><div class="module module-f-hs" data-metrics-module="f-hs">
  <h3>Health Solutions</h3>
  <ul>
    <li>
      <a href="https://www.webmd.com/dna/removing-the-obstacles" data-metrics-link="1">Easy Glucose Monitoring</a>
    </li>
    <li>
      <a href="https://www.webmd.com/immunotherapy-against-cancer" data-metrics-link="2">CAR T Cell Therapy</a>
    </li>
    <li>
      <a href="https://www.webmd.com/prostate-enlargement/symptom-score" data-metrics-link="3">Got BPH Symptoms?</a>
    </li>
    <li>
      <a href="https://www.webmd.com/cancer-patient-care/cancer-survivors" data-metrics-link="4">Life After Cancer Diagnosis</a>
    </li>
    <li>
      <a href="https://www.webmd.com/skin-problems-and-treatments/psoriasis/severe-psoriasis-19/psoriasis-treatment-options" data-metrics-link="5">Treatments for Psoriasis</a>
    </li>
    <li>
      <a href="https://www.webmd.com/multiple-sclerosis/ms-mind-19/ms-grey-matter" data-metrics-link="6">Life With MS</a>
    </li>
    <li>
      <a href="https://www.webmd.com/neurosurgery" data-metrics-link="7">Innovations in Neurosurgery</a>
    </li>
    <li>
      <a href="https://www.webmd.com/peyronies-treatment-option/treatment-option" data-metrics-link="8">Is My Penis Normal?</a>
    </li>
    <li>
      <a href="https://www.webmd.com/cancer-treatments/breast-cancer" data-metrics-link="9">Diagnosing Breast Cancer</a>
    </li>
    <li>
      <a href="https://www.webmd.com/heart-care-expertise" data-metrics-link="10">Heart Care You Need</a>
    </li>
    <li>
      <a href="https://www.webmd.com/cancer-care-approach" data-metrics-link="11">Innovative Cancer Care</a>
    </li>
    <li>
      <a href="https://www.webmd.com/hepatitis/liver-transplant-17/life-changing-liver" data-metrics-link="12">Liver Transplants Save Lives</a>
    </li>
    <li>
      <a href="https://www.webmd.com/oms/dental-implant-surgery" data-metrics-link="13">Missing Teeth?</a>
    </li>
    <li>
      <a href="https://www.webmd.com/home-health-care" data-metrics-link="14">At Home Health Care</a>
    </li>
    <li>
      <a href="https://www.webmd.com/dna/hiding-in-plain-sight/kitchen" data-metrics-link="15">Germ-Free Feeding</a>
    </li>
    <li>
      <a href="https://www.webmd.com/dupuytrens-contracture-treatment/nonsurgical-treatment-dupuytrens-contracture" data-metrics-link="16">Bent Fingers?</a>
    </li>
  </ul>
</div><div class="module module-f-idc" data-metrics-module="f-idc">
  <h3>More from WebMD</h3>
  <ul>
    <li>
      <a href="https://www.webmd.com/cancer/parent-child-cancer-17/child-cancer-comfort" data-metrics-link="1">Comfort Your Child Who Has Cancer</a>
    </li>
    <li>
      <a href="https://www.webmd.com/multiple-sclerosis/multiple-sclerosis-assessment/default.htm" data-metrics-link="2">Live Better With MS Assessment</a>
    </li>
    <li>
      <a href="https://www.webmd.com/women/endometriosis/know-endometriosis-18/video-endometriosis-explained" data-metrics-link="3">What Is Endometriosis?</a>
    </li>
    <li>
      <a href="https://www.webmd.com/eye-health/macular-degeneration/amd-assessment/default.htm" data-metrics-link="4">Macular Degeneration Assessment</a>
    </li>
    <li>
      <a href="https://www.webmd.com/arthritis/psoriatic-arthritis/psa-stories-19/video-psa-save-energy" data-metrics-link="5">First Psoriatic Arthritis Flare</a>
    </li>
    <li>
      <a href="https://www.webmd.com/rheumatoid-arthritis/ra-stories-19/video-ra-find-strength" data-metrics-link="6">A Personal Story of RA</a>
    </li>
    <li>
      <a href="https://www.webmd.com/ibd-crohns-disease/crohns-disease/treat-18/manage/slideshow-flares" data-metrics-link="7">Beat Crohn's Flares</a>
    </li>
    <li>
      <a href="https://www.webmd.com/migraines-headaches/interact-migraine-affects-body?mn=0" data-metrics-link="8">How Migraines Affect The Body</a>
    </li>
    <li>
      <a href="https://www.webmd.com/lung-cancer/immunotherapy-lung-19/lung-cancer-immunotherapy-overview" data-metrics-link="9">Immunotherapy for Lung Cancer</a>
    </li>
    <li>
      <a href="https://www.webmd.com/a-to-z-guides/dr-appt-18/slideshow-checkups-needed" data-metrics-link="10">Routine Checkups You Shouldn't Miss</a>
    </li>
    <li>
      <a href="https://www.webmd.com/asthma/allergies-asthma-18/child/avoid-asthma-triggers" data-metrics-link="11">Avoid Allergy Triggers</a>
    </li>
    <li>
      <a href="https://www.webmd.com/hepatitis/hep-c-care-19/slideshow-living-with-hep-c" data-metrics-link="12">Living With Hep C</a>
    </li>
    <li>
      <a href="https://www.webmd.com/women/psoriasis-women-19/coping-with-psoriasis" data-metrics-link="13">Stress and Psoriasis</a>
    </li>
    <li>
      <a href="https://www.webmd.com/multiple-sclerosis/ms-care-team-assessment/default.htm" data-metrics-link="14">Finding the Best MS Care Team</a>
    </li>
    <li>
      <a href="https://www.webmd.com/skin-problems-and-treatments/psoriasis/skin-relief-17/latest-psoriasis-research" data-metrics-link="15">What's New in Psoriasis Research</a>
    </li>
    <li>
      <a href="https://www.webmd.com/breast-cancer/metastatic-bc-forward-18/slideshow-breast-cancer-metastasis" data-metrics-link="16">Where Breast Cancer Spreads</a>
    </li>
  </ul>
</div></div></div>
		<footer role="contentinfo" tabindex="-1" data-js="global-footer"><div id="ContentPane55" class="pane" tabindex="-1"><nav aria-label="Footer Menu">
  <ul class="global-footer" data-metrics-module="ftr">
    <li class="global-footer-column logo">
      <a href="https://www.webmd.com" data-metrics-link="logo">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/logos/webmd/web/webmd_logo.svg" alt="Logo for WebMD" title="WebMD: Better information. Better health." class="global-footer-logo" height="26" width="110">
      </a>
      <ul class="social-icons">
        <li>
          <a class="fb" data-metrics-link="fb" href="/click?url=https%3a%2f%2fwww.facebook.com%2fWebMD%2f">
            <span class="jawsonly">Visit WebMD on Facebook </span>
          </a>
        </li>
        <li>
          <a class="tw" data-metrics-link="tw" href="/click?url=https%3a%2f%2ftwitter.com%2fwebmd">
            <span class="jawsonly">Visit WebMD on Twitter </span>
          </a>
        </li>
        <li>
          <a class="pt" data-metrics-link="pt" href="/click?url=https%3a%2f%2fwww.pinterest.com%2fwebmd%2f">
            <span class="jawsonly">Visit WebMD on Pinterest </span>
          </a>
        </li>
      </ul>
    </li><li class="global-footer-column"><h3 class="policy">Policies</h3><ul class="policy" data-metrics-section="1" data-metrics-sel="li"><li><a href="https://www.webmd.com/about-webmd-policies/about-privacy-policy">Privacy Policy</a></li><li><a href="https://www.webmd.com/about-webmd-policies/cookie-policy">Cookie Policy</a></li><li><a href="https://www.webmd.com/about-webmd-policies/about-editorial-policy">Editorial Policy</a></li><li><a href="https://www.webmd.com/about-webmd-policies/about-advertising-policy">Advertising Policy</a></li><li><a href="https://www.webmd.com/about-webmd-policies/webmd-corrections-policies">Correction Policy</a></li><li><a href="https://www.webmd.com/about-webmd-policies/about-terms-and-conditions-of-use">Terms of Use</a></li></ul><h3 data-toggle-selector="ul" data-toggle-relation="sibling" data-toggle-size="640">About</h3><ul data-metrics-section="2" data-metrics-sel="li"><li><a href="https://customercare.webmd.com">Contact Us</a></li><li><a href="https://www.webmd.com/about-webmd-policies/default.htm">About WebMD</a></li><li><a href="https://careers.webmd.com/">Careers</a></li><li><a href="https://member.webmd.com/subscribe">Newsletter</a></li><li><a href="https://www.webmd.com/corporate/default.htm">Corporate</a></li><li><a href="/click?url=http%3a%2f%2fwww.webmdhealthservices.com">WebMD Health Services</a></li><li><a href="https://www.webmd.com/sitemap">Site Map</a></li><li><a href="https://www.webmd.com/about-webmd-policies/accessibility-statement">Accessibility</a></li></ul></li><li class="global-footer-column"><h3 data-toggle-selector="ul" data-toggle-relation="sibling" data-toggle-size="640">WebMD Network</h3><ul data-metrics-section="3" data-metrics-sel="li"><li><a href="http://www.medscape.com">Medscape</a></li><li><a href="http://reference.medscape.com">Medscape Reference</a></li><li><a href="http://www.medicinenet.com">MedicineNet</a></li><li><a href="http://www.emedicinehealth.com/script/main/hp.asp">eMedicineHealth</a></li><li><a href="http://www.rxlist.com">RxList</a></li><li><a href="/click?url=http%3a%2f%2fwww.onhealth.com%2f">OnHealth</a></li><li><a href="https://www.webmd.com/rx">WebMDRx</a></li><li><a href="https://www.webmd.com/first-aid/default.htm">First Aid</a></li><li><a href="https://www.webmd.com/magazine/default.htm">WebMD Magazine</a></li><li><a href="https://www.webmd.com/phr">WebMD Health Record</a></li><li><a href="https://dictionary.webmd.com/default.htm">Dictionary</a></li><li><a href="https://doctor.webmd.com/">Physician Directory</a></li></ul></li><li class="global-footer-column"><h3 data-toggle-selector="ul" data-toggle-relation="sibling" data-toggle-size="640">Our Apps</h3><ul data-metrics-section="4" data-metrics-sel="li"><li><a href="https://www.webmd.com/mobile">WebMD Mobile</a></li><li><a href="https://www.webmd.com/webmdapp">WebMD App</a></li><li><a href="https://www.webmd.com/pregnancyapp">Pregnancy</a></li><li><a href="https://www.webmd.com/webmdbabyapp">Baby</a></li><li><a href="https://www.webmd.com/allergy-app">Allergy</a></li><li><a href="http://www.medscape.com/public/mobileapp">Medscape</a></li></ul><h3 data-toggle-selector="ul" data-toggle-relation="sibling" data-toggle-size="640">For Advertisers</h3><ul data-metrics-section="5" data-metrics-sel="li"><li><a href="https://mediakit.webmd.com/">Advertise with Us</a></li><li><a href="https://www.webmd.com/about-webmd-policies/about-advertising-policy">Advertising Policy</a></li></ul></li></ul>
</nav><!-- repo: module-html-shared/release-SITE-Optimization-Sprint-10@1.12.4-23-g9e39e2d - Package Version: 1.14.0 - 2019-06-25 12:27 pm - User: Scott Cody -->
<noscript id="footer-certs"><div class="global-footer-certificates" data-metrics-module><ul><li><a data-metrics-link="_ftr_urac" target="_blank" rel="noopener" href="//www.webmd.com/click?url=https://accreditnet2.urac.org/uracportal/Directory/CompanyView/2773"><img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/urac/urac_gold_star.png?resize=75:*" title="URAC Health Website Accreditation" alt="URAC Seal" width="75"></a></li><li><a data-metrics-link="_ftr_trust" href="//www.webmd.com/click?url=https://privacy.truste.com/privacy-seal/validation?rid=07326333-3522-463d-81bf-f00fd7171fff" target="_blank" rel="noopener"><img src="//privacy-policy.truste.com/privacy-seal/seal?rid=07326333-3522-463d-81bf-f00fd7171fff" height="45" width="142" alt="TRUSTe" title="TRUSTe Privacy Certification"></a></li><li><a data-metrics-link="_ftr_tag"><img title="TAG Registered Seal" width="61" height="60" alt="TAG Registered Seal" src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/layout/shared/tag-registered.png?resize=*:60px"></a></li><li><a data-metrics-link="_ftr_hon" target="_blank" rel="noopener" href="//www.webmd.com/click?url=https://www.hon.ch/HONcode/Conduct.html?HONConduct298987"><img src="//www.honcode.ch/HONcode/Seal/HONConduct298987_s1.gif" alt="Honcode Seal" title="This site complies with the HONcode standard for trustworthy health information." height="60" width="43"></a></li><li><script src="https://preferences.trustarc.com/webservices/js?domain=webmd&type=webmd_popnew&js=responsive" type="text/javascript"></script><a data-metrics-link="_ftr_adchoices" style="cursor:pointer" onclick="TRUSTeWidget.Tab.link()"><img src="//choices.trustarc.com/get?name=admarker2.png" width="77" height="16" alt="Adchoices" title="Adchoices" border="0"></a></li></ul></div></noscript><div class="global-footer-copyright"><p>&copy; 2005 - 2019 WebMD LLC. All rights reserved.</p><p>WebMD does not provide medical advice, diagnosis or treatment.</p><p><a href="https://www.webmd.com/policies/additional-info">See additional information.</a></p></div><script>!function(){var o=window.s_before_pv;window.s_before_pv=function(){var c=Number(new Date);"http:"===window.location.protocol&&webmd.load({image:"//b.scorecardresearch.com/b?c1=2&c2=6035829&c3=&c4=&c5=&c6=&c7="+encodeURIComponent(window.location.href)+"&c9="+encodeURIComponent(window.document.referrer)+"&c15=&cv=2.0&cj=1&cb="+c}),"https:"===window.location.protocol&&webmd.load({image:"//sb.scorecardresearch.com/b?c1=2&c2=6035829&c3=&c4=&c5=&c6=&c7="+encodeURIComponent(window.location.href)+"&c9="+encodeURIComponent(window.document.referrer)+"&c15=&cv=2.0&cj=1&cb="+c}),o()}}()</script><script>require(["waypoints/2/waypoints"],function(){var t=$("#footer-certs");new Waypoint({element:document.getElementsByClassName("global-footer")[0],handler:function(e){"down"===e&&0===$(".global-footer-certificates").length&&(t.replaceWith(t.text()),window.webmd.externalLinks&&window.webmd.externalLinks.init())},offset:"100%"})})</script></div></footer>

		<script type="text/javascript" src="//img.webmd.com/bi_common/bi_consumer.js?d=11/7/2019"></script>

		<!-- repo: module-html-shared/feature-PPE-167920-spike-blogs-non-post-pages-add-html@1.9.2-28-gf15f33b-dirty - Package Version: 1.9.2 - 2019-02-26 04:48 pm - User: Ankit Sinha -->
<script class="" type="text/javascript">function pixelForFacebook(){var e,t,n,i,r,o;e=window,t=document,n="script",e.fbq||(i=e.fbq=function(){i.callMethod?i.callMethod.apply(i,arguments):i.queue.push(arguments)},e._fbq||(e._fbq=i),(i.push=i).loaded=!0,i.version="2.0",i.queue=[],(r=t.createElement(n)).async=!0,r.src="//connect.facebook.net/en_US/fbevents.js",(o=t.getElementsByTagName(n)[0]).parentNode.insertBefore(r,o)),fbq("init","428750600651790"),fbq("track","PageView")}function pixelForTwitter(){var e,t,n,i,r,o;e=window,t=document,n="script",e.twq||((i=e.twq=function(){i.exe?i.exe.apply(i,arguments):i.queue.push(arguments)}).version="1.1",i.queue=[],(r=t.createElement(n)).async=!0,r.src="//static.ads-twitter.com/uwt.js",(o=t.getElementsByTagName(n)[0]).parentNode.insertBefore(r,o)),twq("init","nxo3v"),twq("track","PageView")}function pixelForPinterest(){!function(e){if(!window.pintrk){window.pintrk=function(){window.pintrk.queue.push(Array.prototype.slice.call(arguments))};var t=window.pintrk;t.queue=[],t.version="3.0";var n=document.createElement("script");n.async=!0,n.src="https://s.pinimg.com/ct/core.js";var i=document.getElementsByTagName("script")[0];i.parentNode.insertBefore(n,i)}}(),pintrk("load","2618142259440"),pintrk("page"),pintrk("track","pagevisit")}function pixelForReddit(){!function(e,t){if(!e.rdt){var n=e.rdt=function(){n.sendEvent?n.sendEvent.apply(n,arguments):n.callQueue.push(arguments)};n.callQueue=[];var i=t.createElement("script");i.src="https://www.redditstatic.com/ads/pixel.js",i.async=!0;var r=t.getElementsByTagName("script")[0];r.parentNode.insertBefore(i,r)}}(window,document),rdt("init","t2_109a14pl"),rdt("track","PageVisit")}!function(){var e;window.s_topic&&(e=s_topic.match(/^7\d\d\d/gi)),window.s_topic&&!e&&-1===["1634","1663","1664","1669","1695","1700","1703","1705","1707","1709","1711","1719","1756","1760","1761","1762","1783","1814","1818","1819","1835","1840","2730","2756","2857","2950","2952","2953","3079","3236","3539","3540","3541","3552","3571","3607","3608","3623","3631","3637","3644","3838","3927","3928","3930","3937","3939","3950","3951","3954","3958","3962","3963","3965","3966","3971","3989","4010","4048","4049","4050","4052","4058","4099","4119","4121","4140","4203","4222","4227","4228","4236","4242","4251","4254","4257","5555","6041","18091","18092","18093","18094"].indexOf(window.s_topic)&&(pixelForFacebook(),pixelForTwitter(),pixelForPinterest(),pixelForReddit())}()</script>
<noscript>
<img alt="" height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=428750600651790&ev=PageView&noscript=1">
<img alt="" height="1" width="1" style="display:none" src="https://ct.pinterest.com/v3/?tid=2618142259440&noscript=1">
<img alt="" height="1" width="1" style="display:none" src="https://ct.pinterest.com/v3/?tid=2618142259440&event=pagevisit&noscript=1">
</noscript>
<script src="//www.googleadservices.com/pagead/conversion_async.js"></script>
<noscript>
<div style="display:inline">
<img height="1" width="1" style="border-style:none" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/875612316/?guid=ON&amp;script=0">
</div>
</noscript>
<script>$(function(){var n=function(){var e={};n=function(){},void 0!==window.google_trackConversion&&($.each(webmd.ads2.pageTargets,function(o,n){-1<n.indexOf(",")?e[o]=n.split(","):e[o]=n}),window.google_trackConversion({google_conversion_id:875612316,google_custom_params:e,google_remarketing_only:!0}))};googletag.cmd.push(function(){googletag.pubads().addEventListener("slotRenderEnded",function(o){n()})})})</script>
<script src="//js.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/JS_static/responsive_scripts_body.js"></script>
<script language="javascript" type="text/javascript" src="//js.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/JS_static/tools/ldcc.js"></script>
<div id="triggerFlyin"></div>
<script type="text/javascript">require(["fly_in/2/fly_in"],function(i){i.init("#triggerFlyin")})</script><div id="ads2-pos-901-ad-1x1" class="module ad ad-901" data-is-mobile="false" data-targets="{'art':'091e9c5e81d99ca6','cc':'17','env':'&amp;env=0','hcent':'1032','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'1663','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2fdepression%2fnews%2f20191106%2fexercise-can-help-prevent-depression-even-for-those-at-high-risk','rd':'1'}" data-block-codes="_0_" data-pos="901" data-sizes="[1,1]">
</div>
<div id="ads2-pos-920-ad-1x6" class="module ad ad-920" data-is-mobile="false" data-targets="{'art':'091e9c5e81d99ca6','cc':'17','env':'&amp;env=0','hcent':'1032','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'1663','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2fdepression%2fnews%2f20191106%2fexercise-can-help-prevent-depression-even-for-those-at-high-risk','rd':'1'}" data-block-codes="_0_" data-pos="920" data-sizes="[1,6]">
</div>
		<!-- external css -->
        <!-- external js -->
		<!--dtm production footer embed script -->
<script type="text/javascript">if(typeof _satellite != "undefined"){_satellite.pageBottom();}</script>
<script type="text/javascript">
(function(){
var wot_referrer = "";
var wot_s_Topic = "";
var wot_url = "";
if(typeof document.location != "undefined") {wot_url = document.location;}

if(typeof s_topic != "undefined"){wot_s_Topic = s_topic;}
if(typeof document.referrer != "undefined"){wot_referrer = document.referrer;}

if((webmdDomain != null) && (webmdDomain.toLowerCase().indexOf("fit.") < 0) && (webmdDomain.toLowerCase().indexOf(".webmd.boots.com") < 0) 
					&& (webmdDomain.toLowerCase().indexOf("member.") < 0) && (webmdDomain.toLowerCase().indexOf("labs.") < 0) && (wot_origin.toLowerCase().indexOf(".webmd.com/labs/") < 0))
{ var urlstr = "//s.tagsrvcs.com/2/587654/analytics.js?pp="+wot_referrer+"&sn="+wot_s_Topic+"&c1="+wot_url;
document.write("<script src='" + urlstr + "' async='true'><\/script>"); }
})();
</script>
	</body>
</html>