
<!DOCTYPE html>
<html lang="en" class="no-js">
	<head>
		<title>Defib Device Boosts Cardiac Arrest Survival Rate</title>

		<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
		<meta charset="UTF-8"/>

		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="description" content="The American Heart Association says that of the more than 350,000 cardiac arrests that occur outside of U.S. hospitals each year, more than 100,000 occur outside the home"/>
		<meta name="keywords" content="heart attack, cardiac arrest, defibrillator,  CPR, bystander, heart health, heart disease"/>

	<meta property="fb:pages" content="11736558481" />
	<meta property="fb:pages" content="1802823663331514" />
	<meta property="og:title" content="Defib Device Boosts Cardiac Arrest Survival Rate" />
	<meta property="og:description" content="The American Heart Association says that of the more than 350,000 cardiac arrests that occur outside of U.S. hospitals each year, more than 100,000 occur outside the home" />
	<meta property="og:image" content="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/logos/webmd/web/webmd-logo-fb.jpg" />
	<meta property="og:url" content="https://www.webmd.com/heart-disease/news/20180226/defib-device-boosts-cardiac-arrest-survival-rate" />
	<meta property="og:site_name" content="WebMD" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="en_US" />
	<meta property="fb:app_id" content="385978254785998" />
	<meta property="article:publisher" content="https://www.facebook.com/WebMD" />

		<link rel="alternate" type="application/rss+xml" title="RSS" href="https://rssfeeds.webmd.com/rss/rss.aspx?RSSSource=RSS_PUBLIC" />
		<link rel="canonical" href="https://www.webmd.com/heart-disease/news/20180226/defib-device-boosts-cardiac-arrest-survival-rate" />		<link rel="shortcut icon" href="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/favicon/webmd.ico"/>
		<link rel="apple-touch-icon-precomposed" type="text/css" href="/favico/apple-touch-icon-precomposed.png"/>
		<link rel="apple-touch-icon-precomposed" type="text/css" sizes="72x72" href="/favico/apple-touch-icon-72x72-precomposed.png"/>
		<link rel="apple-touch-icon-precomposed" type="text/css" sizes="114x114" href="/favico/apple-touch-icon-114x114-precomposed.png"/>
		<link rel="stylesheet" href="https://css.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/CSS/Responsive_Layout_CSS/Runtime/3_column_layout_responsive93.css"/>

		<link rel="stylesheet" href="https://css.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/CSS_Aggr/Responsive Base Template_091e9c5e8136a255/template_Responsive Base Template_091e9c5e8136a255_tmodules_css_381.css"/>
		<link rel="stylesheet" href="https://css.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/CSS_Aggr/Responsive Channel Content Template_091e9c5e813ec926/template_Responsive Channel Content 3 Column Template_091e9c5e813ec926_tmodules_css_555.css"/>


<script class="googleloaded">
var amznads=amznads||{},apstag=apstag||{},webmd=webmd||{},googletag=window.googletag||{};googletag.cmd=googletag.cmd||[];var enableHeaderBidding=!0,$googleloaded;!function(){function a(a){if("http"!==a.substr(0,4)){var b=!0;a=(b?"https:":"http:")+a}var c=document.createElement("script"),d=document.getElementsByTagName("script")[0];c.type="text/javascript",c.async=!0,c.src=a,d.parentNode.insertBefore(c,d)}function b(a){var b,c=[],d=[],e=0;for(e=0;e<a.length;e++)c.push(a[e]+"=\\d+");b=new RegExp(c.join("|"),"gi");var f=document.location.search.match(b);if(f){for(c=[],e=0;e<f.length;e++)f[e].indexOf("=1")>-1?c.push(f[e].split("=")[0]):f[e].indexOf("=0")>-1&&d.push(f[e].split("=")[0]);if(d.length>0&&c.length<1){for(e=0;e<enableHeaderBidding.length;e++){c.push(enableHeaderBidding[e]);for(var g=0;g<d.length;g++)if(d[g]==enableHeaderBidding[e]){c.pop();break}}return c}return c.length>0&&c}return!1}function c(){for(var a=!1,b=document.getElementsByTagName("meta"),c=[/^video/i],d=0;d<b.length;d++)if("og:type"===b[d].getAttribute("property"))for(var e=b[d].getAttribute("content"),f=0;f<c.length;f++)c[f].test(e)&&(a=!0);return a}if("undefined"!=typeof document.domain&&document.domain.toLowerCase().indexOf("fit.")>=0||document.domain.toLowerCase().indexOf(".webmd.boots.com")>=0)return!0;webmd.adsConfig={sizes:{desktop:{101:[[728,90],[970,90],[970,250]],103:[728,90],113:[160,600],115:[160,600],121:[[300,250],[300,600],[300,1050]],137:[[300,250],[300,251]],409:[[300,250],[300,252]],700:[300,198],701:[145,199],901:[1,1],902:[1,1],921:[1,7],923:[1,9],924:[1,9],925:[1,9],5000:[1,2],5001:[1,2],5002:[1,2],5003:[1,2],5100:[1,3]},mobile:{1901:[1,1],1921:[1,7],1923:[1,9],1924:[1,9],1925:[1,9],2025:[[300,50],[320,50]],2026:[[300,50],[300,51],[300,250],[300,253],[320,50],[320,51],[320,250]]}},whitelist:{pos:[101,121,137,113,2025,2026],sizes:[[970,90],[970,50],[728,90],[300,250],[300,600],[160,600],[320,50],[300,50]]}},enableHeaderBidding&&(enableHeaderBidding=["mn","am"]),$googleloaded=!0;var d=["mn","am"],e={mn:"loadMediaHeaderBidding",am:"loadA9HeaderBidding"};if(a("//www.googletagservices.com/tag/js/gpt.js"),window.loadMediaHeaderBidding=function(){window.advBidxc=window.advBidxc||{},window.advBidxc.renderAd=function(){},window.advBidxc.startTime=(new Date).getTime(),window.advBidxc.timeout=300,window.advBidxc.version=3.2,window.advBidxc.customerId="8CU66J63J",window.advBidxc.isAdServerLoaded=!0;var b=!0,c="//contextual.media.net/bidexchange.js?cid="+window.advBidxc.customerId+"&version="+window.advBidxc.version+(b?"&https=1":"");a(c)},window.loadA9HeaderBidding=function(b){"undefined"==typeof b&&(b=!0),b&&!function(b,c,d,e,f){function g(a,d){c[b]._Q.push([a,d])}c[b]={init:function(){g("i",arguments)},fetchBids:function(){g("f",arguments)},setDisplayBids:function(){},_Q:[]},a(f)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");var c,d,e,f,g,h=[],i=[];for(d=0;d<webmd.adsConfig.whitelist.pos.length;d++){if(i=[],g=webmd.adsConfig.whitelist.pos[d],c=webmd.adsConfig.sizes.desktop[g],"undefined"!=typeof c){if("number"==typeof c[0])for(f=0;f<webmd.adsConfig.whitelist.sizes.length;f++)c[0]!==webmd.adsConfig.whitelist.sizes[f][0]||c[1]!==webmd.adsConfig.whitelist.sizes[f][1]||i.push(c);else for(e=0;e<c.length;e++)for(f=0;f<webmd.adsConfig.whitelist.sizes.length;f++)c[e][0]!==webmd.adsConfig.whitelist.sizes[f][0]||c[e][1]!==webmd.adsConfig.whitelist.sizes[f][1]||i.push(c[e]);h.push({slotID:"div-gpt-placeholder-desktop-"+g,sizes:i})}if(i=[],c=webmd.adsConfig.sizes.mobile[g],"undefined"!=typeof c){if("number"==typeof c[0])for(f=0;f<webmd.adsConfig.whitelist.sizes.length;f++)c[0]!==webmd.adsConfig.whitelist.sizes[f][0]||c[1]!==webmd.adsConfig.whitelist.sizes[f][1]||i.push(c);else for(e=0;e<c.length;e++)for(f=0;f<webmd.adsConfig.whitelist.sizes.length;f++)c[e][0]!==webmd.adsConfig.whitelist.sizes[f][0]||c[e][1]!==webmd.adsConfig.whitelist.sizes[f][1]||i.push(c[e]);h.push({slotID:"div-gpt-placeholder-mobile-"+g,sizes:i})}}apstag.init({pubID:"3100",adServer:"googletag"}),apstag.fetchBids({slots:h,timeout:2e3},function(a){window.amznbids={};for(var b=0;b<a.length;b++)try{window.amznbids[a[b].slotID.split("-").reverse()[0]]=a[b]}catch(a){}})},window.top===window.self&&!c()&&enableHeaderBidding!==!1&&(d!==!1&&(enableHeaderBidding=b(d)||enableHeaderBidding),enableHeaderBidding!==!1&&"object"==typeof enableHeaderBidding&&enableHeaderBidding.length>0)){for(var f=!1,g=0;g<enableHeaderBidding.length;g++)"undefined"!=typeof e[enableHeaderBidding[g]]&&"undefined"!=typeof window[e[enableHeaderBidding[g]]]&&(window[e[enableHeaderBidding[g]]].call(),f=!0);f===!0&&(enableHeaderBidding=!0)}}();
</script>
		<script type="text/javascript"> 
		var s_topic="1675", 
		s_business_reference="News", 
		s_publication_source="WebMD News from HealthDay", 
		s_sponsor_brand="", 
		s_sponsor_program="", 
		s_package_type="", 
		s_package_name="", 
		s_channel_super_portal="", 
		s_channel_health="Heart Disease", 
		s_channel_topic_miniguide_guide="", 
		s_channel_mini="", 
		s_channel_micro="", 
		s_tug="", 
		s_topic_dir="false", 
		s_mrt="", 
		s_site="core", 
		s_assetname="", 
		s_searchterm="", 
		image_server_url="https://img.webmd.com/dtmcms/live", 
		s_sensitive="false", 
		s_mblv="false", 
		s_tagemax="", 
		s_tagemin="", 
		s_cuih="", 
		s_cuil="", 
		s_cuim="", 
		s_sbtyp="", 
		s_tgender="", 
		s_furl="/heart-disease/news/20180226/defib-device-boosts-cardiac-arrest-survival-rate?src=RSS_PUBLIC", 
		s_uk_user="false", 
		s_account="webmdcom", 
		s_server_type="1b", 
		s_server="WFAWS12L-CON-07", 
		s_object_type="wbmd_cons_article", 
		s_page_number="1", 
		s_site_class="ooc", 
		s_sponsored_uri="heart-disease/news/20180226/defib-device-boosts-cardiac-arrest-survival-rate", 
		s_pagename="www.webmd.com/heart-disease/news/20180226/defib-device-boosts-cardiac-arrest-survival-rate", 
		s_channel="", 
		s_intended_demographics="__", 
		s_stage_condition="", 
		s_asset_id="091e9c5e81921db5", 
		s_unique_id="091e9c5e81921db5", 
		s_company="HealthDay", 
		s_refpath="", 
		s_pbnm="", 
		s_pbtp="", 
		s_tpcot="", 
		center="health", 
		center_name="Heart Disease", 
		center_id="1054", 
		center_prefix="www", 
		center_url="/heart-disease/default.htm"; 
		</script>

		<script type="text/javascript" src="https://img.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/JS/responsive_scripts64.js"></script>
		<script type="text/javascript" src="https://img.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/JS/oas76.js"></script>

<!-- repo: module-html-shared/release-appboy-webpush-1.0@1.3.6-0-g5b70bb0 - Package Version: 1.3.6 - 2017-10-24 06:28 pm - User: Scott Cody -->
<link rel="manifest" href="https://img.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/JS_static/manifest.json"><script>window.s_responsive_design = true;
    $('html').addClass('responsive');

    if(webmd.url.getParam('print')){
        if(window.s_business_reference.indexOf('Recipe') === -1){
            $('html').addClass('print');
        } else {
            $('html').addClass('print recipe');
        }
        window.print();
    }</script><!-- No Shared module mapped for widget Id:091e9c5e81804bc7 DM category:091e9c5e817f5c9d Channel:1054 Program: -->
<script src="//assets.adobedtm.com/dbc05520d4f49caf542bbd26c65a4b463263a2c9/satelliteLib-99a8aacf5aa69747ae52c15253c9133d2fb09587.js"></script>
	
<script>!function(){function e(e){d.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}function n(e,n){var a=void 0!==window.aFeoApplied?"1":"0";BOOMR.addVar("ak.feo",a)}function a(e,n){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.r"];BOOMR.removeVar(a)}function t(){BOOMR.subscribe("before_beacon",n,null,null),BOOMR.addVar({"ak.v":1,"ak.cp":"132506","ak.ai":"359391","ak.ol":"0","ak.cr":0,"ak.ipv":4,"ak.proto":"","ak.rid":"e77dbb9","ak.r":28111,"ak.a2":0,"ak.m":"","ak.n":"","ak.bpcip":"52.90.98.148","ak.cport":14443,"ak.gh":"165.254.45.226","ak.quicv":"","ak.csrc":"-"}),BOOMR.subscribe("onbeacon",a,null,null)}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetExecuted=!0;var o,i,r,c=document.createElement("iframe"),d=window;d.addEventListener?d.addEventListener("load",e,!1):d.attachEvent&&d.attachEvent("onload",e),c.src="javascript:void(0)",c.title="",c.role="presentation",(c.frameElement||c).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(c,r);try{i=c.contentWindow.document}catch(e){o=document.domain,c.src="javascript:var d=document.open();d.domain='"+o+"';void(0);",i=c.contentWindow.document}i.open()._l=function(){var e=this.createElement("script");o&&(this.domain=o),e.id="boomr-if-as",e.src="https://s.go-mpulse.net/boomerang/7TA4C-EHAW8-JP6NL-WZFXG-NSUSJ",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(e)},i.write('<bo'+'dy onload="document._l();">'),i.close();"".length>0&&d&&"performance"in d&&d.performance&&d.performance.setResourceTimingBufferSize&&d.performance.setResourceTimingBufferSize(),document.addEventListener?document.addEventListener("onBoomerangLoaded",t):document.attachEvent&&document.attachEvent("onpropertychange",function(e){e||(e=window.event),e&&"onBoomerangLoaded"===e.propertyName&&t()})}}();</script></head>
	<body>
		<header class="global-header" role="banner" tabindex="-1" data-js="global-header"><div id="ContentPane1" class="pane" tabindex="-1"><script>
    $(function(){


        require(["global_nav/1/global_nav"], function(global_nav) {
            global_nav.init();
        });
    });
</script>

<div><a href="#global-main">Skip to main content</a></div>
<nav class="global-nav-container" itemscope itemtype="//schema.org/SiteNavigationElement" aria-label="Primary Site Menu">
    <div class="global-nav-wrapper">
        <div class="global-nav-logo-container" data-metrics-module="core">
            <div class="global-nav-mobile-toggle global-nav-hide-desktop" data-toggle-selector=".global-nav-center-container, .global-nav-mobile-close" data-toggle-mask="global-nav-primary-mask" data-toggle-metrics="mnu-open,mnu-cls"></div>
            <a href="//www.webmd.com" data-metrics-link="logo">
                <img title="WebMD: Better Information. Better Health." height="26" width="110" class="global-nav-logo" alt="Logo for WebMD" src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/logos/webmd/web/webmd_logo.svg"/>
            </a>
        </div>

        <div class="global-nav-center-container">
            <div class="global-nav-mobile-header global-nav-hide-desktop">
                <span class="global-nav-mobile-close" data-toggle-selector=".global-nav-center-container, .global-nav-mobile-toggle" data-toggle-mask="global-nav-primary-mask" data-toggle-metrics="mnu-open,mnu-cls"></span>
                <img class="global-nav-mobile-logo" height="26" width="110" alt="Logo for WebMD" src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/logos/webmd/web/webmd_logo.svg"/>
            </div>
            <ul class="global-nav-upper-links" data-metrics-module="lln-srchbarlnks">
                <li>
                    <a href="//symptoms.webmd.com/default.htm" data-metrics-link="schk">Check Your Symptoms</a>
                </li>
                <li>
                    <a href="//doctor.webmd.com/home" data-metrics-link="phyd">Find A Doctor</a>
                </li>
				<li>
					<a href="//www.webmd.com/rx" data-metrics-link="wrx">Find Lowest Drug Prices</a>
				</li>
            </ul>
            <ul class="global-nav-links-container"><li class="global-nav-links-link" data-metrics-module="hicb1">
  <a href="//www.webmd.com/a-to-z-guides/common-topics/default.htm" class="global-nav-links-title global-nav-hide-tablet" data-metrics-link="tab">Health<br>A-Z</a>
  <a class="global-nav-links-mobile-title global-nav-hide-desktop" data-toggle-selector=".global-nav-megamenu" data-toggle-relation="sibling" data-toggle-mask="global-nav-secondary-mask" data-toggle-metrics="hicb1_xpnd,hicb1_cls" data-toggle-size="1024">Health A-Z</a>
  <div class="global-nav-megamenu">
    <a class="global-nav-close-secondary-menu global-nav-hide-desktop" data-toggle-alias=".global-nav-secondary-mask">
    </a>
    <a href="//www.webmd.com/a-to-z-guides/common-topics/default.htm" class="global-nav-mobile-link global-nav-hide-desktop">Health A-Z</a>
    <div class="global-nav-megamenu-container">
      <div class="row">
        <div class="col-8 content-2-col">
          <h3>Common Conditions</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="1" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/add-adhd/default.htm" itemprop="name">ADD/ADHD</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/allergies/default.htm" itemprop="name">Allergies</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/arthritis/default.htm" itemprop="name">Arthritis</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/cancer/default.htm" itemprop="name">Cancer</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/cold-and-flu/default.htm" itemprop="name">Cold, Flu &amp; Cough</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/depression/default.htm" itemprop="name">Depression</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/diabetes/default.htm" itemprop="name">Diabetes</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/eye-health/default.htm" itemprop="name">Eye Health</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/heart-disease/default.htm" itemprop="name">Heart Disease</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/heartburn-gerd/default.htm" itemprop="name">Heartburn/GERD</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/pain-management/default.htm" itemprop="name">Pain Management</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/sexual-conditions/default.htm" itemprop="name">Sexual Conditions</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/skin-problems-and-treatments/default.htm" itemprop="name">Skin Problems</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/sleep-disorders/default.htm" itemprop="name">Sleep Disorders</a>
            </li>
            <li class="global-nav-view-all">
              <a href="https://www.webmd.com/a-to-z-guides/common-topics/default.htm" data-metrics-link="more">View All</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <h3>Resources</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="2" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://symptoms.webmd.com/default.htm" itemprop="name">Symptom Checker</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/blogs/default.htm" itemprop="name">Expert Blogs and Interviews</a>
            </li>
            <li itemprop="url">
              <a href="https://messageboards.webmd.com/" itemprop="name">Message Boards</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/a-to-z-guides/qa" itemprop="name">Questions &amp; Answers</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/health-insurance/default.htm" itemprop="name">Insurance Guide</a>
            </li>
            <li itemprop="url">
              <a href="https://doctor.webmd.com/home" itemprop="name">Find a Doctor</a>
            </li>
          </ul>
        </div>
      </div>
      <div class="row">
      </div>
    </div>
  </div>
</li><ul class="global-nav-featured-topics" data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb1">
  <h4>Featured Topics</h4>
  <li>
    <a href="https://www.webmd.com/migraines-headaches/migraine-assessment/default.htm">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/other/stuffy_crud_tool_other/110x70_stuffy_crud_tool_other.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="woman feeling sick">
    </a>
    <span class="global-nav-featured-topics-type">Assessment</span>
    <a href="https://www.webmd.com/migraines-headaches/migraine-assessment/default.htm">Get Help for Migraine Relief</a>
  </li>
  <li>
    <a href="https://www.webmd.com/a-to-z-guides/video/video-patient-bias">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/news/2017/10_2017/patient_bias/110x70_patient_bias.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="#patientprejudice">
    </a>
    <span class="global-nav-featured-topics-type">Video</span>
    <a href="https://www.webmd.com/a-to-z-guides/video/video-patient-bias">Doctors Tweet Things They've Heard From Patients</a>
  </li>
</ul><li class="global-nav-links-link" data-metrics-module="hicb2">
  <a href="//www.webmd.com/drugs/index-drugs.aspx" class="global-nav-links-title global-nav-hide-tablet" data-metrics-link="tab">Drugs &<br> Supplements</a>
  <a class="global-nav-links-mobile-title global-nav-hide-desktop" data-toggle-selector=".global-nav-megamenu" data-toggle-relation="sibling" data-toggle-mask="global-nav-secondary-mask" data-toggle-metrics="hicb2_xpnd,hicb2_cls" data-toggle-size="1024">Drugs &amp; Supplements</a>
  <div class="global-nav-megamenu">
    <a class="global-nav-close-secondary-menu global-nav-hide-desktop" data-toggle-alias=".global-nav-secondary-mask">
    </a>
    <a href="//www.webmd.com/drugs/index-drugs.aspx" class="global-nav-mobile-link global-nav-hide-desktop">Drugs &amp; Supplements</a>
    <div class="global-nav-megamenu-container">
      <div class="row">
        <div class="col-4">
          <h3>Find &amp; Review</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="1" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/drugs/index-drugs.aspx" itemprop="name">Drugs</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/vitamins-supplements/default.aspx" itemprop="name">Supplements</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <h3>Tools</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="2" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/my-medicine/default.htm" itemprop="name">Manage Your Medications</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/pill-identification/default.htm" itemprop="name">Pill Identifier</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/interaction-checker/default.htm" itemprop="name">Check for Interactions</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <h3>Drug Basics &amp; Safety</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="3" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/mental-health/addiction/ss/slideshow-commonly-abused-drugs" itemprop="name">Commonly Abused Drugs</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/baby/guide/taking-medicine-during-pregnancy" itemprop="name">Taking Meds When Pregnant</a>
            </li>
          </ul>
        </div>
      </div>
      <div class="row">
      </div>
    </div>
  </div>
</li><ul class="global-nav-featured-topics" data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb2">
  <h4>Featured Topics</h4>
  <li>
    <a href="https://www.webmd.com/children/vaccines/ss/slideshow-vaccine-preventable-diseases">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/other/generic_vaccines_2_other/110x70_generic_vaccines_2_other.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="vaccine vials">
    </a>
    <span class="global-nav-featured-topics-type">Slideshow</span>
    <a href="https://www.webmd.com/children/vaccines/ss/slideshow-vaccine-preventable-diseases">10 Diseases Vaccines Can Prevent</a>
  </li>
  <li>
    <a href="https://www.webmd.com/vitamins-and-supplements/ss/slideshow-vitamins-minerals-overview">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/features/_2015/05_2015/omega_3s_best_strategy_features/110x70_omega_3s_best_strategy_features.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="omega 3 capsuls">
    </a>
    <span class="global-nav-featured-topics-type">Slideshow</span>
    <a href="https://www.webmd.com/vitamins-and-supplements/ss/slideshow-vitamins-minerals-overview">Vitamins &amp; Minerals From A - Zinc</a>
  </li>
</ul><li class="global-nav-links-link" data-metrics-module="hicb3">
  <a href="//www.webmd.com/living-healthy" class="global-nav-links-title global-nav-hide-tablet" data-metrics-link="tab">Living <br> Healthy</a>
  <a class="global-nav-links-mobile-title global-nav-hide-desktop" data-toggle-selector=".global-nav-megamenu" data-toggle-relation="sibling" data-toggle-mask="global-nav-secondary-mask" data-toggle-metrics="hicb3_xpnd,hicb3_cls" data-toggle-size="1024">Living Healthy</a>
  <div class="global-nav-megamenu">
    <a class="global-nav-close-secondary-menu global-nav-hide-desktop" data-toggle-alias=".global-nav-secondary-mask">
    </a>
    <a href="//www.webmd.com/living-healthy" class="global-nav-mobile-link global-nav-hide-desktop">Living Healthy</a>
    <div class="global-nav-megamenu-container">
      <div class="row">
        <div class="col-4">
          <h3>Diet, Food &amp; Fitness</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="1" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/diet/default.htm" itemprop="name">Diet &amp; Weight Management</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/diet/obesity/default.htm" itemprop="name">Weight Loss &amp; Obesity</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/food-recipes/default.htm" itemprop="name">Food &amp; Recipes</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/fitness-exercise/default.htm" itemprop="name">Fitness &amp; Exercise</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <h3>Beauty &amp; Balance</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="2" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/beauty/default.htm" itemprop="name">Healthy Beauty</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/balance/default.htm" itemprop="name">Health &amp; Balance</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/sex-relationships/default.htm" itemprop="name">Sex &amp; Relationships</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/oral-health/default.htm" itemprop="name">Oral Care</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <h3>Living Well</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="3" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/women/default.htm" itemprop="name">Women's Health</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/men/default.htm" itemprop="name">Men's Health</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/healthy-aging/default.htm" itemprop="name">Aging Well</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/teens/default.htm" itemprop="name">Healthy Teens</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/fit/default.htm" itemprop="name">Fit Kids</a>
            </li>
          </ul>
        </div>
      </div>
      <div class="row">
      </div>
    </div>
  </div>
</li><ul class="global-nav-featured-topics" data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb3">
  <h4>Featured Topics</h4>
  <li>
    <a href="https://www.webmd.com/balance/ss/slideshow-bad-habits">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/features/_2016/07_2016/doughnuts_features/110x70_doughnuts_features.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="doughnuts">
    </a>
    <span class="global-nav-featured-topics-type">Slideshow</span>
    <a href="https://www.webmd.com/balance/ss/slideshow-bad-habits">How Your Bad Habits Can Affect Your Health</a>
  </li>
  <li>
    <a href="https://www.webmd.com/diet/ss/slideshow-best-worst-salads">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/slideshows/best_and_worst_salads_for_your_health_slideshow/110x70_best_and_worst_salads_for_your_health_slideshow.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="black bean and avocado salad">
    </a>
    <span class="global-nav-featured-topics-type">Slideshow</span>
    <a href="https://www.webmd.com/diet/ss/slideshow-best-worst-salads">Best and Worst Salads</a>
  </li>
</ul><li class="global-nav-links-link" data-metrics-module="hicb4">
  <a href="//www.webmd.com/family-pregnancy" class="global-nav-links-title global-nav-hide-tablet" data-metrics-link="tab">Family &<br> Pregnancy</a>
  <a class="global-nav-links-mobile-title global-nav-hide-desktop" data-toggle-selector=".global-nav-megamenu" data-toggle-relation="sibling" data-toggle-mask="global-nav-secondary-mask" data-toggle-metrics="hicb4_xpnd,hicb4_cls" data-toggle-size="1024">Family &amp; Pregnancy</a>
  <div class="global-nav-megamenu">
    <a class="global-nav-close-secondary-menu global-nav-hide-desktop" data-toggle-alias=".global-nav-secondary-mask">
    </a>
    <a href="//www.webmd.com/family-pregnancy" class="global-nav-mobile-link global-nav-hide-desktop">Family &amp; Pregnancy</a>
    <div class="global-nav-megamenu-container">
      <div class="row">
        <div class="col-4">
          <h3>All About Pregnancy</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="1" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/baby/guide/getting-pregnant" itemprop="name">Getting Pregnant</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/baby/guide/first-trimester" itemprop="name">First Trimester</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/baby/guide/health-baby-second-trimester" itemprop="name">Second Trimester</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/baby/guide/third-trimester" itemprop="name">Third Trimester</a>
            </li>
            <li class="global-nav-view-all">
              <a href="https://www.webmd.com/baby/default.htm" data-metrics-link="more">View All</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <h3>Parenting Guide</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="2" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/parenting/baby/default.htm" itemprop="name">Newborn &amp; Baby</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/children/default.htm" itemprop="name">Children’s Health</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/children/vaccines/default.htm" itemprop="name">Children’s Vaccines</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/parenting/raising-fit-kids/default.htm" itemprop="name">Raising Fit Kids</a>
            </li>
            <li class="global-nav-view-all">
              <a href="https://www.webmd.com/parenting/default.htm" data-metrics-link="more">View All</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <h3>Pet Care Essentials</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="3" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/pets/cats/default.htm" itemprop="name">Healthy Cats</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/pets/dogs/default.htm" itemprop="name">Healthy Dogs</a>
            </li>
            <li class="global-nav-view-all">
              <a href="https://www.webmd.com/pets/default.htm" data-metrics-link="more">View All</a>
            </li>
          </ul>
        </div>
      </div>
      <div class="row">
      </div>
    </div>
  </div>
</li><ul class="global-nav-featured-topics" data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb4">
  <h4>Featured Topics</h4>
  <li>
    <a href="https://blogs.webmd.com/womens-health/2017/11/the-time-after-childbirth-is-more-dangerous-than-you-think-what-to-watch-for.html">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/other/newborn_alt1_other/110x70_newborn_alt1_other.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="new mom and baby">
    </a>
    <span class="global-nav-featured-topics-type">Expert Blog</span>
    <a href="https://blogs.webmd.com/womens-health/2017/11/the-time-after-childbirth-is-more-dangerous-than-you-think-what-to-watch-for.html">Dangers After Childbirth -- What to Watch For</a>
  </li>
  <li>
    <a href="https://www.webmd.com/parenting/diapering-skin-care-17/video-3-things-diaper-bag">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/video/vd_1505_3_things_to_keep_in_your_diaper_bag_video/110x70_vd_1505_3_things_to_keep_in_your_diaper_bag_video.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="diaper bag">
    </a>
    <span class="global-nav-featured-topics-type">Video</span>
    <a href="https://www.webmd.com/parenting/diapering-skin-care-17/video-3-things-diaper-bag">3 Things to Keep in a Diaper Bag</a>
  </li>
</ul><li class="global-nav-links-link" data-metrics-module="hicb5">
  <a href="//www.webmd.com/news/default.htm" class="global-nav-links-title global-nav-hide-tablet" data-metrics-link="tab">News &<br> Experts</a>
  <a class="global-nav-links-mobile-title global-nav-hide-desktop" data-toggle-selector=".global-nav-megamenu" data-toggle-relation="sibling" data-toggle-mask="global-nav-secondary-mask" data-toggle-metrics="hicb5_xpnd,hicb5_cls" data-toggle-size="1024">News &amp; Experts</a>
  <div class="global-nav-megamenu">
    <a class="global-nav-close-secondary-menu global-nav-hide-desktop" data-toggle-alias=".global-nav-secondary-mask">
    </a>
    <a href="//www.webmd.com/news/default.htm" class="global-nav-mobile-link global-nav-hide-desktop">News &amp; Experts</a>
    <div class="global-nav-megamenu-container">
      <div class="row">
        <div class="col-8">
          <h3>Health News</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="1" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/lung/news/20180220/cleaning-sprays-may-cause-lung-damage" itemprop="name">Cleaning Products May Cause Long-Term Lung Damage</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/a-to-z-guides/news/20180220/the-high-cost-of-surviving-rabies" itemprop="name">Rabies Treatment Cost Skyrockets</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/dvt/news/20180222/too-much-tv-could-boost-your-odds-for-a-blood-clot" itemprop="name">Too Much TV May Raise Odds for Blood Clot</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/a-to-z-guides/news/20180205/study-some-evidence-cell-phones-cause-tumors" itemprop="name">Cellphones Linked to Tumors?</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/diet/obesity/news/20180213/want-to-keep-the-weight-off-eat-more-slowly" itemprop="name">How to Eat to Keep Weight Off</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <h3>Experts &amp; Community</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="2" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://messageboards.webmd.com/" itemprop="name">Message Boards</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/blogs/default.htm" itemprop="name">Expert Blogs</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/news/default.htm" itemprop="name">News Center</a>
            </li>
          </ul>
        </div>
      </div>
      <div class="row">
      </div>
    </div>
  </div>
</li><ul class="global-nav-featured-topics" data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb5">
  <h4>Featured Topics</h4>
  <li>
    <a href="https://www.webmd.com/baby/news/20171116/bearing-burden-of-maternal-mortality">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/news/2017/11_2017/calista/110x70_calista.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="portrait of calista">
    </a>
    <span class="global-nav-featured-topics-type">News Special</span>
    <a href="https://www.webmd.com/baby/news/20171116/bearing-burden-of-maternal-mortality">Why Are Women Still Dying From Childbirth?</a>
  </li>
  <li>
    <a href="https://member.webmd.com/newsletters/newsletters.aspx">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/news/2015/06_2015/fake_online_pharmacies/110x70_fake_online_pharmacies.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="man using computer mouse">
    </a>
    <span class="global-nav-featured-topics-type">Newsletters</span>
    <a href="https://member.webmd.com/newsletters/newsletters.aspx">Sign Up to Receive Our Free Newsletters</a>
  </li>
</ul><li class="global-nav-links-link global-nav-hide-desktop" data-metrics-module="hicb6">
    <a class="global-nav-links-mobile-title no-caret" data-metrics-link="tab" href="/mobile">Mobile Apps</a>
</li>
<li class="global-nav-links-link global-nav-hide-desktop" data-metrics-module="nl-mast">
    <a class="global-nav-links-mobile-title no-caret" href="https://member.webmd.com/subscribe" data-metrics-link="sub" data-metrics-type="ad-hoc">Subscriptions</a>
</li>

</ul>
</div>

<div class="global-nav-right-container">
    <ul class="global-nav-upper-reg-links">
        <li class="global-nav-sign-in global-nav-hide-mobile" data-metrics-module>
            <a href="https://member.webmd.com/signin" data-metrics-link="reg-login">Sign In</a>
        </li>
        <li class="global-nav-subscribe" data-metrics-module="nl-mast"><a class="button" href="https://member.webmd.com/subscribe" data-metrics-type="ad-hoc" data-metrics-link="sub">Subscribe</a></li>
        <li class="global-nav-profile-menu global-nav-hide-mobile">
            <span class="global-nav-profile-text" data-toggle-relation="parent" data-toggle-selector=".global-nav-profile-menu" data-toggle-metrics="ov-mymd_xpnd,ov-mymd_cls">
                My Profile
            </span>
            <ul data-metrics-module="ov-mymd">
                <li>
                    <a data-metrics-link="mt" href="https://member.webmd.com/applications.aspx">My Tools</a>
                </li>
                <li>
                    <a data-metrics-link="mybkmrk" href="https://member.webmd.com/bookmarks.aspx">My WebMD Pages</a>
                </li>
                <li>
                    <a data-metrics-link="ma" href="https://member.webmd.com/profile.aspx">My Account</a>
                </li>
                <li>
                    <a data-metrics-link="so" href="https://www.webmd.com/signout.asp" class="global-nav-sign-out button">Sign Out</a>
                </li>
            </ul>
        </li>
    </ul>
    <div class="global-nav-search-container">
        <form id="global-nav-search-form" action="/search/search_results/default.aspx" data-metrics-module="srch-bar">
            <input title="Enter search terms" required="required" aria-label="Enter search terms" autocomplete="off" id="global-nav-search" class="typeahead-search" type="text" name="query" placeholder="Search"/>
            <button aria-label="Search" type="submit" class="global-nav-search-submit" data-metrics-link="submit"></button>
            <ul class="global-nav-search-list typeahead-output"></ul>
        </form>
    </div>
</div>
</div>
</nav></div></header>
		<div class="container global-container-1" tabindex="-1" data-js="global-container-1"><div id="ContentPane10" class="pane" tabindex="-1"><script>
                    var priTopId='1675', secTopId='';
                </script>
<div id="ads2-pos-101-ad-banner" class="module ad ad-101" data-is-mobile="false" data-targets="{'art':'091e9c5e81921db5','cc':'17','env':'&amp;env=0','hcent':'1054','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'1675','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2fheart-disease%2fnews%2f20180226%2fdefib-device-boosts-cardiac-arrest-survival-rate','rd':'1'}" data-block-codes="_cust035_i519_" data-pos="101" data-sizes="[[728,90],[970, 90],[970,250]]">
</div></div></div>
		<main id="global-main" role="main" tabindex="-1" data-js="global-main">
			<div class="main-container main-container-1" tabindex="-1" data-js="main-container-1"><div id="ContentPane21" class="pane" tabindex="-1"><div class="module module-lln-ctrcnav" data-metrics-module="lln-ctrcnav">
  <h3>
    <a href="https://www.webmd.com/heart-disease/default.htm" data-metrics-link="header">Heart Disease Home</a>
  </h3>
  <ul>
    <li>
      <a href="https://www.webmd.com/heart-disease/news-features" data-metrics-link="1">News</a>
    </li>
    <li>
      <a href="https://www.webmd.com/heart-disease/medical-reference-index" data-metrics-link="2">Reference</a>
    </li>
    <li>
      <a href="https://www.webmd.com/heart-disease/ss/slideshow-index" data-metrics-link="3">Slideshows</a>
    </li>
    <li>
      <a href="https://www.webmd.com/heart-disease/quiz-index" data-metrics-link="4">Quizzes</a>
    </li>
    <li>
      <a href="https://www.webmd.com/heart-disease/video/video-index" data-metrics-link="5">Videos</a>
    </li>
    <li>
      <a href="https://www.webmd.com/heart-disease/qa/default.htm" data-metrics-link="6">Questions &amp; Answers</a>
    </li>
    <li>
      <a href="https://messageboards.webmd.com/health-conditions/f/heart-health?tag=Heart%20Disease" data-metrics-link="7">Message Board</a>
    </li>
    <li>
      <a href="https://doctor.webmd.com/find-a-doctor/cardiovascular-disease" data-metrics-link="8">Find a Cardiologist</a>
    </li>
    <li>
      <a href="https://www.webmd.com/drugs/condition-8595-Primary+Prevention+of+Coronary+Heart+Disease.aspx?diseaseid=8595&amp;diseasename=Primary+Prevention+of+Coronary+Heart+Disease&amp;source=2" data-metrics-link="9">Medications</a>
    </li>
    <li>
      <a href="https://www.webmd.com/rx" data-metrics-link="10">WebMDRx Savings Card</a>
    </li>
  </ul>
</div></div><div id="ContentPane23" class="pane" tabindex="-1"><aside class="module guide-navigation" data-metrics-module="gd-fullgd" role="complementary">
  <header class="module-header">
    <h3>
      <a href="https://www.webmd.com/heart-disease/guide/default.htm" data-metrics-link="1">Heart Disease Guide</a>
    </h3>
  </header>
  <ul>
    <li>
      <a href="https://www.webmd.com/heart-disease/guide/heart-disease-overview-facts" data-metrics-link="2">Overview &amp; Facts</a>
    </li>
    <li>
      <a href="https://www.webmd.com/heart-disease/guide/heart-disease-symptoms-types" data-metrics-link="3">Symptoms &amp; Types</a>
    </li>
    <li>
      <a href="https://www.webmd.com/heart-disease/guide/heart-disease-diagnosis-tests" data-metrics-link="4">Diagnosis &amp; Tests</a>
    </li>
    <li>
      <a href="https://www.webmd.com/heart-disease/guide/heart-disease-treatment-care" data-metrics-link="5">Treatment and Care for Heart Disease</a>
    </li>
    <li>
      <a href="https://www.webmd.com/heart-disease/guide/heart-disease-living-managing" data-metrics-link="6">Living &amp; Managing</a>
    </li>
    <li>
      <a href="https://www.webmd.com/heart-disease/guide/heart-disease-support-resources" data-metrics-link="7">Support &amp; Resources</a>
    </li>
  </ul>
</aside><!-- No Shared module mapped for widget Id:091e9c5e813ec92a DM category:091e9c5e812c5798 Channel:1054 Program: --></div><div id="ContentPane25" class="pane" tabindex="-1"><div class="module module-lln-rltdto" data-metrics-module="lln-rltdto">
  <h3>
    <a href="https://www.webmd.com/heart-disease/directory-index" data-metrics-link="header">Related to Heart Disease</a>
  </h3>
  <ul>
    <li>
      <a href="https://www.webmd.com/heart-disease/arrhythmia-directory" data-metrics-link="1">Abnormal Heart Rhythms</a>
    </li>
    <li>
      <a href="https://www.webmd.com/heart-disease/unstable-angina-directory" data-metrics-link="2">Angina</a>
    </li>
    <li>
      <a href="https://www.webmd.com/heart-disease/atrial-fibrillation/default.htm" data-metrics-link="3">Atrial Fibrillation </a>
    </li>
    <li>
      <a href="https://www.webmd.com/cholesterol-management/default.htm" data-metrics-link="4">Cholesterol Management</a>
    </li>
    <li>
      <a href="https://www.webmd.com/diabetes/guide/diabetes-link-to-heart-disease" data-metrics-link="5">Diabetes</a>
    </li>
    <li>
      <a href="https://www.webmd.com/heart-disease/heart-failure/default.htm" data-metrics-link="6">Heart Failure</a>
    </li>
    <li>
      <a href="https://www.webmd.com/hypertension-high-blood-pressure/default.htm" data-metrics-link="7">High Blood Pressure</a>
    </li>
    <li>
      <a href="https://www.webmd.com/heart/metabolic-syndrome/default.htm" data-metrics-link="8">Metabolic Syndrome</a>
    </li>
    <li>
      <a href="https://www.webmd.com/my-medicine/default.htm" data-metrics-link="9">My Medicine</a>
    </li>
    <li>
      <a href="https://www.webmd.com/stroke/default.htm" data-metrics-link="10">Stroke</a>
    </li>
    <li>
      <a href="https://www.webmd.com/heart-disease/directory-index" data-metrics-link="11">More Related Topics</a>
    </li>
  </ul>
</div></div><div id="ContentPane27" class="pane" tabindex="-1"><script>
                    var priTopId='1675', secTopId='';
                </script>
<div id="ads2-pos-113-ad-left" class="module ad ad-113" data-is-mobile="false" data-targets="{'art':'091e9c5e81921db5','cc':'17','env':'&amp;env=0','hcent':'1054','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'1675','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2fheart-disease%2fnews%2f20180226%2fdefib-device-boosts-cardiac-arrest-survival-rate','rd':'1'}" data-block-codes="_cust035_i519_" data-pos="113" data-sizes="[160,600]">
</div></div></div>
			<div class="main-container main-container-2" tabindex="-1" data-js="main-container-2"><div id="ContentPane28" class="pane" tabindex="-1"><div class="breadcrumb">
  <ul data-metrics-module="brdcrmb" itemscope="" itemtype="http://schema.org/BreadcrumbList">
    <li itemscope="" itemtype="http://schema.org/ListItem" itemprop="itemListElement">
      <a itemprop="item" href="https://www.webmd.com/heart-disease/default.htm" data-metrics-link="">
        <span itemprop="name">Heart Disease</span>
      </a>
      <meta itemprop="position" content="1">
    </li>
    <li itemscope="" itemtype="http://schema.org/ListItem" itemprop="itemListElement">
      <a itemprop="item" href="https://www.webmd.com/heart-disease/news/default.htm" data-metrics-link="">
        <span itemprop="name">News</span>
      </a>
      <meta itemprop="position" content="2">
    </li>
  </ul>
</div><!-- No Shared module mapped for widget Id:091e9c5e81437ec0 DM category:091e9c5e813fe38a Channel:1054 Program: --><div class="left-nav-toggle" data-toggle-selector=".main-container-1" data-toggle-mask="left-nav-mask" data-toggle-metrics="lln-icon_xpnd,lln-icon_cls"></div><!-- No Shared module mapped for widget Id:091e9c5e817c35d9 DM category:091e9c5e817b70af Channel:1054 Program: --></div><div id="ContentPane29" class="pane" tabindex="-1"><!-- No Shared module mapped for widget Id:091e9c5e813fd2d4 DM category:091e9c5e812c55e9 Channel:1054 Program: --></div><div id="ContentPane30" class="pane" tabindex="-1"><script type="text/javascript">
						$(function(){
							require(['webmd.threestackmetrics/1/webmd.threestackmetrics'],function(webmd_threestackmetrics){
								 webmd_threestackmetrics.init();
							});
						});
						 </script>
<script type="text/javascript">
						$(function(){
							require(['embedded_assets/2/embedded-assets','css!embedded_assets/2/embedded-assets.css'],function(embed_asset){
								 embed_asset.init();});
						});
						 </script>
<article class="article third_party" itemscope="" itemtype="http://schema.org/NewsArticle" itemid="http://www.webmd.com/heart-disease/news/20180226/defib-device-boosts-cardiac-arrest-survival-rate">
  <meta itemprop="mainEntityOfPage" content="http://www.webmd.com/heart-disease/news/20180226/defib-device-boosts-cardiac-arrest-survival-rate">
  <meta itemprop="about" content="Heart Disease">
  <meta itemprop="dateModified" content="">
  <meta itemprop="datePublished" content="">
  <header>
    <h1 itemprop="headline">Defib Device Boosts Cardiac Arrest Survival Rate</h1>
    <div class="byline">
    </div>
  </header>
  <div class="module module-social-share-container">
    <script>
					require.config({
						paths: {
							"webmd.m.socialshareplugin": "socialshareplugin/2/webmd.m.socialshareplugin.min"
						}
					});
					
						requirejs(['infnite-article/1/responsive-infinite-article.min']);
					
				
					$(function(){
						require(["webmd.m.socialshareplugin", "css!socialshareplugin/2/socialshareplugin.min.css"], function(socialshare) {
							$(".module-social-share-container").socialshareplugin({shareOrder: ["facebook","twitter","pinterest","save","email","print","listen"]});
						});
					});</script>
  </div>
  <div class="article-body" data-metrics-module="embd-lnk" itemprop="articleBody">
    <div class="article-page active-page" data-page="1">
      <section>
        <p>By Steven Reinberg</p>
        <p>
          <i>HealthDay Reporter</i>
        </p>
      </section>
      <section>
        <p>MONDAY, Feb. 26, 2018 (HealthDay News) -- New research shows that surviving cardiac arrest may depend on a bystander quickly shocking your <a href="https://www.webmd.com/heart-disease/rm-quiz-know-heart" data-metrics-link="" data-crosslink-type="tools">heart</a> back into its normal rhythm, and that is more likely to happen if an automated external defibrillator is handy.</p>
        <p>In the study, those who got a shock from a bystander using a publicly available automated external defibrillator (AED) were more than twice as likely to survive and leave the hospital as those who didn't. Moreover, they were more than twice as likely to leave the hospital with their mental abilities intact.</p>
        <p>"It's important to have an AED and to learn how to use it, because you can really improve the chances of a person surviving with excellent neurological ability," said lead researcher Dr. Myron Weisfeldt. He is director of cardiology at Johns Hopkins University in Baltimore.</p>
        <p>The longer it takes for a patient to get a lifesaving shock, the worse the outcome, Weisfeldt said. "Every minute that goes by without treatment, you lose about 10 percent of the survival," he said.</p>
        <p>The American <a href="https://www.webmd.com/heart/picture-of-the-heart" data-metrics-link="" data-crosslink-type="article">Heart</a> Association says that of the more than 350,000 cardiac arrests that occur outside of U.S. hospitals each year, more than 100,000 occur outside the home. Less than half of the victims get help in the four to 10 minutes before first responders arrive.</p>
        <p>Cardiac arrest is not the same as a <a href="https://www.webmd.com/heart-disease/guide/heart-disease-heart-attacks" data-metrics-link="" data-crosslink-type="article">heart attack</a>. With cardiac arrest, the heart suddenly stops beating. During a <a href="https://www.webmd.com/heart-disease/ss/slideshow-heart-attack" data-metrics-link="" data-crosslink-type="slideshow">heart attack</a>, blood flow is blocked to some part of the heart, damaging that area of the organ but not stopping it altogether.</p>
        <p>An AED automatically assesses the heart's rhythm and decides if it should be shocked or not. If a shock is going to be delivered, the machine warns the operator to stand clear and then gives the shock. The device reassesses the heart rhythm, and if necessary, delivers further shocks.</p>
        <p>AEDs are found in many airports and other public places, Weisfeldt noted. "The question is, shouldn't we have them placed in all public buildings?" he said.</p>
      </section>
    </div>
    <div class="article-page active-page" data-page="2">
      <h4 class="continue-reading">Continued</h4>
      <section>
        <p>A bystander using an AED is doing exactly what a paramedic or doctor would do, said Peter Fromm, immediate past chair of the systems of care subcommittee of the American Heart Association's Emergency Cardiovascular Care. </p>
        <p>"You can do everything right there on the sidewalk or in the workplace that a physician would do in the emergency room," Fromm said.</p>
        <p>For this study, Weisfeldt and his colleagues collected data on nearly 50,000 out-of-hospital cardiac arrests that happened in major U.S. and Canadian cities. As part of their analysis, the investigators looked at cases of cardiac arrest that happened in public, were seen and were shockable.</p>
        <p>AEDs were used in nearly 19 percent of these cases, the findings showed.</p>
        <p>After a shock given by a bystander, nearly 66 percent of the patients survived to hospital discharge. </p>
        <p>Fifty-seven percent of those given an AED shock by a bystander had near normal brain function and better outcomes, compared with 33 percent of those who had to wait for a shock by a first responder, such as emergency medical services.</p>
        <p>In addition, 70 percent of victims not given a shock by a bystander either died or survived with brain damage, the researchers found.</p>
        <p>"AEDs should be accessible in all public buildings and all public places," Fromm said.</p>
        <p>In a recent survey, the American Heart Association found that most U.S. employees are not prepared to handle cardiac emergencies because they lack training in CPR and first aid.</p>
        <p>Half of all U.S. workers cannot locate the AED at work. In the hospitality industry, that number rises to 66 percent, according to the survey.</p>
        <p>To be effective, an AED needs to be as accessible as a fire extinguisher, Fromm said.</p>
        <p>"Cardiac arrest isn't only something that happens to some 99-year-old person in a nursing home," he said. "Cardiac arrest can happen to anyone, and people between the ages of 50 and 70 are particularly at risk. So this is something that kills people while they are still of working age."</p>
        <p>The report was published Feb. 26 in the journal <em>Circulation</em>.</p>
      </section>
    </div>
    <div class="article-page active-page" data-page="3">
      <h4 class="continue-reading">Continued</h4>
      <section>
        <p>
        </p>
        <p>
        </p>
      </section>
      <footer>
        <div class="publication-info">
          <span class="publication" itemprop="publisher">WebMD News from HealthDay</span>
        </div>
        <span class="sources">
          <h4 data-toggle-selector=".sources" data-toggle-relation="parent">Sources</h4>
          <div>SOURCES: Myron Weisfeldt, M.D., director, cardiology and department of medicine, Johns Hopkins University, Baltimore; Peter Fromm, R.N., immediate past chair, systems of care subcommittee, Emergency Cardiovascular Care, American Heart Association, and administrator, cardiovascular service line, South Nassau Communities Hospital, Oceanside, N.Y.; Feb. 26, 2018,<i>Circulation</i></div>
        </span>
        <span class="copyright">
          <img class="copyright-logo" src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/logos/vendor/healthday_logo_81x25.jpg" alt="" title="">Copyright © 2013-2017 HealthDay. All rights reserved.</span>
      </footer>
    </div>
    <script>
						$(document).ready(function() {
							var $firstArtImg = $(".article-body .article-page p:nth-of-type(1) img"); 
							var aspcaLogo;
							// if article has an image in first paragraph
								if ($firstArtImg.length > 0) {
									aspcaLogo = $firstArtImg.attr('src').indexOf('163x68_aspca_reference');
								// if image is ASPCA logo
									if (aspcaLogo !== -1) {
										$firstArtImg.hide();
									}
								}  
						});
					</script>
  </div>
  <script type="text/javascript">
				(function(){
					// Set PG=1 in the first Ad Call
					webmd.ads2.setPageTarget('pg', 1);

					// Some test Topic Id's & Buisness Ref for testing moving the ad higher into page 1
					var moveAdTopicIds = [], // Place in Topic Ids  in the array example: ['1234','5678']
						moveAdBuisRef = ['Feature','Medical Reference','News'],
						moveAdAfter = 1; // Number of which node to place the ad after

					// If we only have 1 page in the article we place the Ad on the top of the footer
					if($('.article-page').length === 1){
						$('article footer').prepend('<div class="bottom-ad-override"></div>');
					} else {
						// If we match both our test Topic Ids and Buisness Ref we want to place the ad in the middle of page 1
						if($.inArray(window.s_topic, moveAdTopicIds) > -1 && $.inArray(window.s_business_reference, moveAdBuisRef) > -1){
							// The logic below reads count all nodes in page 1. Exclude the footer,ol,ul and table elements. Use the varible
							// moveAdAfter to know which node to place the Ad container after.
							window.placeAd = function(pn) {
								var nodeTags = ['p', 'h3','aside', 'ul'],
									nodes,
									target;

								nodes = $('.article-page:nth-child(' + pn + ')').find(nodeTags.join()).not('p:empty').not('footer *').not('ol *, ul *, table *');

								//target = nodes.eq(Math.floor(nodes.length / 2));
								target = nodes.eq(moveAdAfter);

								$('<div class="bottom-ad-override"></div>').insertAfter(target);
							}
							// Currently passing in 1 to move the Ad in to page 1
							window.placeAd(1);
						} else {
							// This is the default location on the bottom of page 1
							$('.article-page:nth-child(1)').append('<div class="bottom-ad-override"></div>');
						}
					}
				})();
				$(function(){
					// Create a new conatiner where we will make our lazy load Ad call if the reach the footer section of the article
					$('.main-container-3').prepend('<div id="ads2-pos-2026-ad-right-replacement" class="module ad ad-2026"></div>');
				});
			</script>
  <script type="text/javascript">
						$(function(){
							require(['webmd.pagination/1/webmd.pagination'],function(webmd_pagination){
								 webmd_pagination.init();
							});
						});
						 </script>
  <p id="paginglabel" class="visually-hidden">Pagination</p>
  <ul class="pagination" role="navigation" aria-labelledby="paginglabel" data-metrics-module="pagenum-art">
  </ul>
</article></div><div id="ContentPane34" class="pane" tabindex="-1"><aside class="module module-top-picks module-lln-toppks" id="lln-toppks" data-metrics-module="lln-toppks" role="complementary">
  <header>
    <h3>Top Picks</h3>
  </header>
  <ul>
    <li id="x62">
      <a href="https://www.webmd.com/healthy-aging/disability-cost-13/heart-disease" data-metrics-link="1">Heart Disease: What Are the Medical Costs?</a>
    </li>
    <li id="x63">
      <a href="https://www.webmd.com/cholesterol-management/rm-quiz-test-smarts" data-metrics-link="2">Quiz: Test Your Cholesterol Smarts</a>
    </li>
    <li id="x64">
      <a href="https://www.webmd.com/heart/atrial-fibrillation-stroke-11/slideshow-living-with-a-fib" data-metrics-link="3">10 Tips for Living With Atrial Fibrillation</a>
    </li>
    <li id="x65">
      <a href="https://www.webmd.com/heart-disease/video/heart-disease-kills-women" data-metrics-link="4">Number 1 Killer of Women</a>
    </li>
    <li id="x66">
      <a href="https://www.webmd.com/a-to-z-guides/prevention-15/heart-healthy/how-wreck-heart" data-metrics-link="5">How to Wreck Your Heart</a>
    </li>
    <li id="x67">
      <a href="https://www.webmd.com/heart-disease/features/heart-tests-doctor-may-recommend" data-metrics-link="6">Heart Tests Your Doctor May Recommend</a>
    </li>
  </ul>
  <script class="oas_template" id="oas_top_picks" type="text/html">
    <a class="{type_prefix}{type}" data-metrics-link="{link_position}" href="{href}">{alt}{i_tag}</a>
  </script>
  <script>
				
					webmd.oas = window.webmd.oas || {}; webmd.oas.mapping = window.webmd.oas.mapping || {}; webmd.oas.mapping['oas_top_picks'] = ['x62','x63','x64','x65','x66','x67'];
				
			</script>
</aside></div><div id="ContentPane36" class="pane" tabindex="-1"><script>
                    var priTopId='1675', secTopId='';
                </script>
<div id="ads2-pos-5000-ad-cw1-icm" class="module ad ad-5000" data-is-mobile="false" data-targets="{'art':'091e9c5e81921db5','cc':'17','env':'&amp;env=0','hcent':'1054','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'1675','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2fheart-disease%2fnews%2f20180226%2fdefib-device-boosts-cardiac-arrest-survival-rate','rd':'1'}" data-block-codes="_cust035_i519_" data-pos="5000" data-sizes="[1,2]">
</div>
<script>
                        (function () {
                        window.placeICM = function(pn) {
                                var nodeTags = ['p:not(:empty)', 'h3','aside', 'ul'],
                                  nodes,
                                  active,
                                  target;
                                if ($('.ad-5000').length) {
                                  if ($('.active-page').length){
                                        active = $('.active-page');
                                        if (active.length > 1) {
                                                nodes = $(active.eq(pn -1)).find(nodeTags.join()).not('footer *').not('ol *, ul *, table *');
                                        } else {
                                            nodes = $('.active-page').find(nodeTags.join()).not('footer *').not('ol *, ul *, table *');
                                        }
                                  } else {
                                    nodes = $('.article-page:nth-child(' + pn + ')').find(nodeTags.join()).not('footer *').not('ol *, ul *, table *');
                                  }

                                  target = nodes.eq(nodes.length - Math.floor(nodes.length / 4) - 1);
                                  if (s_publication_source.indexOf("Healthwise") === -1) {
                                    $('.ad-5000').insertAfter(target);
                                  }
                                }
                              }
                        window.placeICM(1)
                    })();


                         </script><script>
                    var priTopId='1675', secTopId='';
                </script>
<div id="ads2-pos-5001-ad-cw2-icm" class="module ad ad-5001" data-is-mobile="false" data-targets="{'art':'091e9c5e81921db5','cc':'17','env':'&amp;env=0','hcent':'1054','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'1675','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2fheart-disease%2fnews%2f20180226%2fdefib-device-boosts-cardiac-arrest-survival-rate','rd':'1'}" data-block-codes="_cust035_i519_" data-pos="5001" data-sizes="[1,2]">
</div></div></div>
			<div class="main-container main-container-3" tabindex="-1" data-js="main-container-3"><div id="ContentPane37" class="pane" tabindex="-1"><!-- No Shared module mapped for widget Id:091e9c5e81437ec1 DM category:091e9c5e813fe389 Channel:1054 Program: --><aside class="module module-unified-right-rail module-ed-urr oas-enabled" id="ed-urr" data-metrics-module="ed-urr" role="complementary">
  <header>
    <h3>Today on WebMD</h3>
  </header>
  <div class="unified_right_inner_v2_rdr">
    <div class="entry_fmt" id="x52">
      <a href="https://www.webmd.com/heart-disease/ss/slideshow-visual-guide-to-heart-disease" data-metrics-link="1othr">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/slideshows/heart_disease_overview/110x70_heart_disease_overview.jpg?resize=110px:*&amp;output-quality=50" alt="x-ray of human heart">
        <h4>Understanding Heart Disease</h4>
        <p>A visual guide.</p>
      </a>
    </div>
    <div class="entry_fmt entry_fmt_st">
      <div id="ads2-pos-921-ad-right" class="ad-no-css ad-921" data-pos="921" data-sizes="[[1, 7]]" data-scp="{'strnativekey':'xP8Dby8p66dX1vZpKKVKX4fu'}">
      </div>
    </div>
    <script type="text/javascript">
			
                   if($('#ads2-pos-921-ad-right').length > 0 && $('.ad').first().data('is-mobile') === true) { 
                            $('#ads2-pos-921-ad-right').removeClass('ad-921').addClass('ad-1921').attr('id', 'ads2-pos-1921-ad-right').data('pos', '1921');
                   }
         
</script>
    <div class="entry_fmt" id="x53">
      <a href="https://www.webmd.com/heart-disease/atrial-fibrillation/heart-disease-atrial-fibrillation-basics" data-metrics-link="2othr">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/reference_guide/heart_disease_atrial_fibrillation_basics_ref_guide/110x70_heart_disease_atrial_fibrillation_basics_ref_guide.jpg?resize=110px:*&amp;output-quality=50" alt="atrial fibrillation">
        <h4>What Is AFib?</h4>
        <p>Symptoms and causes.</p>
      </a>
    </div>
    <div class="entry_fmt" id="x54">
      <a href="https://www.webmd.com/heart-disease/features/wreck-heart" data-metrics-link="3othr">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/news/2012/10_2012/death_rates_decline_101012xml/110x70_death_rates_decline_101012xml.jpg?resize=110px:*&amp;output-quality=50" alt="heart rate graph">
        <h4>Keep Your Heart Ticking</h4>
        <p>10 things to never do.</p>
      </a>
    </div>
    <div class="entry_fmt" id="x55">
      <a href="https://www.webmd.com/heart-disease/features/5-heart-rate-myths-debunked" data-metrics-link="4othr">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/features/5_heart_rate_myths_debunked_features/110x70_5_heart_rate_myths_debunked_features.jpg?resize=110px:*&amp;output-quality=50" alt="heart rate">
        <h4>5 Heart Rate Myths</h4>
        <p>Get the facts.</p>
      </a>
    </div>
  </div>
</aside>
<script type="text/html" class="oas_template" id="oas_ed-urr">
  <a data-metrics-link="{link_position}{onclick_append}" href="{href}">
    <img src="{img}?resize=110px:*&amp;output-quality=50" alt="{alt_text}">
    <h4>{alt}</h4>
    <p>{text}</p>
  </a>
</script>
<script>webmd.oas = window.webmd.oas || {}; webmd.oas.mapping = window.webmd.oas.mapping || {};webmd.oas.mapping['oas_ed-urr'] = ['x52','x53','x54','x55']; </script><!-- No Shared module mapped for widget Id:091e9c5e81695234 DM category:091e9c5e81673cc6 Channel:1054 Program: --></div><div id="ContentPane38" class="pane" tabindex="-1"><script>
                    var priTopId='1675', secTopId='';
                </script>
<div id="ads2-pos-121-ad-right" class="module ad ad-121" data-is-mobile="false" data-targets="{'art':'091e9c5e81921db5','cc':'17','env':'&amp;env=0','hcent':'1054','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'1675','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2fheart-disease%2fnews%2f20180226%2fdefib-device-boosts-cardiac-arrest-survival-rate','rd':'1'}" data-block-codes="_cust035_i519_" data-pos="121" data-sizes="[[300,250],[300, 600],[300,1050]]">
</div></div><div id="ContentPane40" class="pane" tabindex="-1"><aside class="module module-unified-right-rail module-ed-rcmmnddforyou oas-enabled" id="ed-rcmmnddforyou" data-metrics-module="ed-rcmmnddforyou" role="complementary">
  <header>
    <h3>Recommended for You</h3>
  </header>
  <div class="unified_right_inner_rdr">
    <div class="entry_fmt" id="x20">
      <a href="https://www.webmd.com/heart-disease/features/sudden-cardiac-arrest-why-it-happens" data-metrics-link="1othr">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/features/_2012/01_2012/shocking_heart_deaths_features/69x75_shocking_heart_deaths_features.jpg?resize=69px:*&amp;output-quality=50" alt="empty football helmet">
        <span class="asset-type">Article</span>
        <h4>Shocking Heart Deaths: Why Do They Happen?</h4>
      </a>
    </div>
    <div class="entry_fmt" id="x21">
      <a href="https://www.webmd.com/heart-disease/video/vein-harvesting-heart-surgery" data-metrics-link="2vid">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/news/2012/01_2012/wine_non_alcohol_benefits/69x75_wine_non_alcohol_benefits.jpg?resize=69px:*&amp;output-quality=50" alt="red wine">
        <span class="asset-type">Video</span>
        <h4>Alcohol and Your Heart</h4>
      </a>
    </div>
    <div class="entry_fmt" id="x22">
      <a href="https://www.webmd.com/heart-disease/what-to-do-after-a-heart-attack" data-metrics-link="3othr">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/reference_guide/after_a_heart_attack_ref_guide/69x75_after_a_heart_attack_ref_guide.jpg?resize=69px:*&amp;output-quality=50" alt="eating blueberries">
        <span class="asset-type">Article</span>
        <h4>After a Heart Attack</h4>
      </a>
    </div>
    <div class="entry_fmt" id="x23">
      <a href="https://www.webmd.com/cholesterol-management/slideshow-lowering-cholesterol" data-metrics-link="4ss">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/thumbnails/unified_right_rail/heart_disease/69x75_15_simple_steps_to_lower_cholesterol.jpg?resize=69px:*&amp;output-quality=50" alt="Simple Steps to Lower Cholesterol">
        <span class="asset-type">Slideshow</span>
        <h4>15 Simple Steps to Lower Cholesterol</h4>
      </a>
    </div>
    <div class="entry_fmt" id="x24">
      <a href="https://www.webmd.com/heart-disease/ss/slideshow-visual-guide-to-heart-disease" data-metrics-link="5ss">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/thumbnails/unified_right_rail/heart_disease/69x75_inside_a_heart_attack.jpg?resize=69px:*&amp;output-quality=50" alt="Inside A Heart Attack">
        <span class="asset-type">Slideshow</span>
        <h4>Inside a Heart Attack</h4>
      </a>
    </div>
    <div class="entry_fmt" id="x25">
      <a href="https://www.webmd.com/diet/ss/slideshow-omega-3-health-benefits" data-metrics-link="6ss">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/slideshows/omega_3_overview_slideshow/69x75_omega_3_overview_slideshow.jpg?resize=69px:*&amp;output-quality=50" alt="Omega 3 Sources">
        <span class="asset-type">Slideshow</span>
        <h4>The Truth About Omega-3</h4>
      </a>
    </div>
    <div class="entry_fmt" id="x26">
      <a href="https://www.webmd.com/diet/slideshow-salt-shockers" data-metrics-link="7ss">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/thumbnails/unified_right_rail/heart_disease/69x75_salt-shockers.jpg?resize=69px:*&amp;output-quality=50" alt="Salt Shockers">
        <span class="asset-type">Slideshow</span>
        <h4>Salt Shockers: Avoid These High-Sodium Surprises</h4>
      </a>
    </div>
    <div class="entry_fmt" id="x27">
      <a href="https://www.webmd.com/hypertension-high-blood-pressure/slideshow-lowering-blood-pressure-exercise-tips" data-metrics-link="8ss">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/thumbnails/unified_right_rail/urr_brain_and_nervous/69x75_thumbnail_lowering_blood_pressure_slideshow.jpg?resize=69px:*&amp;output-quality=50" alt="lowering blood pressure">
        <span class="asset-type">Slideshow</span>
        <h4>See Simple Ways to Lower Blood Pressure</h4>
      </a>
    </div>
  </div>
</aside>
<script type="text/html" class="oas_template" id="oas_ed-rcmmnddforyou">
  <a data-metrics-link="{link_position}{onclick_append}" href="{href}">
    <img src="{img}?resize=69px:*&amp;output-quality=50" alt="{alt_text}">
    <span class="asset-type">{text}</span>
    <h4>{alt}</h4>
  </a>
</script>
<script>webmd.oas = window.webmd.oas || {}; webmd.oas.mapping = window.webmd.oas.mapping || {};webmd.oas.mapping['oas_ed-rcmmnddforyou'] = ['x20','x21','x22','x23','x24','x25','x26','x27']; </script></div><div id="ContentPane41" class="pane" tabindex="-1"><script>
                    var priTopId='1675', secTopId='';
                </script>
<div id="ads2-pos-137-pos-137" class="module ad ad-137" data-is-mobile="false" data-targets="{'art':'091e9c5e81921db5','cc':'17','env':'&amp;env=0','hcent':'1054','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'1675','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2fheart-disease%2fnews%2f20180226%2fdefib-device-boosts-cardiac-arrest-survival-rate','rd':'1'}" data-block-codes="_cust035_i519_" data-pos="137" data-sizes="[[300,250],[300, 251]]">
</div></div><div id="ContentPane42" class="pane" tabindex="-1"><aside class="module module-tools-and-resources module-lln-toolsres" id="lln-toolsres" data-metrics-module="lln-toolsres" role="complementary">
                
            	    <script>
                        // Removes Popular Tools & Resources OAS from TOC pages or 
                        // where www.webmd.com is followed by "news-features"
                        // Create array(s) of the ID's to add the Tools module to
                        var s_topic = s_topic || "",
                        	s_business_reference = s_business_reference || "",
                        	s_publication_source = s_publication_source ||"",
                        	s_channel_health = s_channel_health || "",
                        	cssBlockOverride = [
                        		'Glossary',
                        		'Nav - A-Z page',
                        		'WebMD Image Collection'
                        		],
                        	sTopicException = ['7002','7006','7019','7022','7023','7024']; // Exceptions we want to show
                                                
                        // if the publication source (s_publication_source) or 
                        // the business reference (s_business_reference) isn't in the array or
                        // the channel (s_channel_health) is equal to 'Health Insurance and Medicare'
                        if ( cssBlockOverride.indexOf(s_publication_source) === -1 ||  cssBlockOverride.indexOf(s_business_reference) === -1 || s_channel_health === 'Health Insurance and Medicare') {
                        	// if the Topic ID's (s_topic ID) first number is not 7 or
                        	// the Topic ID (s_topic ID) is included in the sTopicException array and
                        	// the business reference (s_business_reference) is not in the cssBlockOverride Array
                        	if ((s_topic.substring(0, 1) !== "7" || sTopicException.indexOf(s_topic) >= 0) && cssBlockOverride.indexOf(s_business_reference) === -1) {
                        		$('.module-tools-and-resources').css('display', 'block');
                        		webmd.oas = window.webmd.oas || {};
                        		webmd.oas.mapping = window.webmd.oas.mapping || {};
                        		webmd.oas.mapping['oas_tools_and_resources'] = ['x56', 'x57', 'x58', 'x59', 'x60', 'x61'];
                        	}
                        }
            	    </script>
        		
            <header><h3>Tools & Resources</h3></header><ul><li id="x56"><a href="https://www.webmd.com/heart-disease/guide/what-to-do-after-a-heart-attack" data-metrics-link="1">After a Heart Attack</a></li><li id="x57"><a href="https://www.webmd.com/heart-disease/guide/heart-disease-heart-attacks" data-metrics-link="2">Heart Attack Symptoms</a></li><li id="x58"><a href="https://www.webmd.com/heart-disease/video/vein-harvesting-heart-surgery" data-metrics-link="3">Re-routing Blood to the Heart</a></li><li id="x59"><a href="https://www.webmd.com/cholesterol-management/rm-quiz-test-smarts" data-metrics-link="4">Test Your Cholesterol Smarts</a></li><li id="x60"><a href="https://www.webmd.com/heart-disease/exercising-for-a-healthy-heart" data-metrics-link="5">Exercising for a Healthy Heart</a></li><li id="x61"><a href="https://diabetes.webmd.com/h2t-managing-diabetes-11/default.htm?article=091e9c5e8085e992&amp;promo=1" data-metrics-link="6">Diabetes and Your Heart</a></li></ul><script class="oas_template" id="oas_tools_and_resources" type="text/html"><a class="{type_prefix}{type}" data-metrics-link="{link_position}" href="{href}">{alt}{i_tag}</a></script></aside>
            
                <script>
                    if (window.$) {
                    	$(function () {
                    		// produce array from value(s) of 'secTopId'
                    		var mySplitResultsecTopId = secTopId.split("|");
                    
                    		// Hides the Pop Tools list on pages with a sensitive secondary topic id. 
                    		$.each(mySplitResultsecTopId, function (i, item) {
                    			item = item.toString();
                    			if (item.substring(0,1) === '7' && $.inArray(item, sTopicException) === -1) {
                    				$('.module-tools-and-resources').hide();
                    			}
                    		});
                    
                    		// Hides the Pop Tools list on Actionset Pages
                    		if ($('.actionset').length > 0) {
                    			$('.module-tools-and-resources').hide();
                    		}
                    	});
                    }
                </script>
    		
        </div><div id="ContentPane43" class="pane" tabindex="-1"><!-- No Shared module mapped for widget Id:091e9c5e813ece18 DM category:091e9c5e8147333f Channel:1054 Program: --></div><div id="ContentPane44" class="pane" tabindex="-1"><div id="newsletter-mapping-center" class="module">
</div>
<script type="text/javascript">
                        require(['newsletter/1/mapping-centers-desktop'], function(module){
                          module.init({
                            selector: "#newsletter-mapping-center",
                            template: {
                              successMsg: '<p class="success">You will receive your first newsletter with our next scheduled circulation!</p>',
                              content: '' +
                                '<div class="wrapper">\n' +
                                '<div class="nls-header">{header}</div>\n' +
                                '{preContent}' +
                                '<div class="nls-content">\n' +
                                '{preForm}' +
                                '<form method="POST" class="nls-form" action="#" novalidate="novalidate" >\n' +
                                '<div class="validationWrapper"><div class="checkbox-container clearfix"><fieldset><legend class="visually-hidden">Select your newsletters:</legend>{inputs}</fieldset></div></div>\n' +
                                '<div class="input-container">\n' +
                                '<div class="email-container validationWrapper">\n' +
                                '<label for="nls-email" class="visually-hidden">Enter email address:</label><input id="nls-email" type="email" class="nls-email" name="email" autocapitalize="off" autocorrect="off" placeholder="Enter email address" /> ' +
                                '<button name="nl-submit" formnovalidate class="off {submitClass}" type="submit">Subscribe</button>\n' +
                                '<div class="clearfix"></div>' +
                                '</div>\n' + // .email-container
                                '</div>\n' + // .input-container
                                '<div class="privacy-disclaimer">' + 
                                '<em>By clicking Submit, I agree to the WebMD <a href="https://www.webmd.com/about-webmd-policies/about-terms-and-conditions-of-use" target="_blank">Terms & Conditions</a> & <a href="https://www.webmd.com/about-webmd-policies/about-privacy-policy" target="_blank">Privacy Policy</a> and understand that I may opt out of WebMD subscriptions at any time.</em>' +
                                '</div>' + // .privacy-disclaimer
                                '</form>\n' +
                                '{postForm}' +
                                '</div>\n' + // .nls-content 
                                '{postContent}' + 
                                '</div>',
                                header: '<header><h3>Subscribe to {title} Newsletter</h3></header>',
                                headerMulti: '<header><h3>Subscribe to WebMD Newsletters</h3></header>',
                                submitClass: 'webmd-btn webmd-btn-pr webmd-btn-s',
                                successHeader: '<header><h3>Thank you for signing up</h3></header>',
                                promo: '<div class="promo"><div class="promo-content clearfix"><img src="{image}" alt="WebMD App" /><div class="promo-description"><p>{text}</p><p class="promoLink"><a href="{url}" class="webmd-btn webmd-btn-pr webmd-btn-m" onclick="wmdPageLink(\'nlupgrd_sub\')">{button}</a></p><div class="clearfix"></div></div></div></div>'

                            }
                          });
                        });
                    </script></div></div>
		</main>
		<div class="container global-container-2" tabindex="-1" data-js="global-container-2"><div id="ContentPane47" class="pane" tabindex="-1"><script>
                    var priTopId='1675', secTopId='';
                </script>
<div id="ads2-pos-922-ad-footer" class="module ad ad-922" data-is-mobile="false" data-targets="{'art':'091e9c5e81921db5','cc':'17','env':'&amp;env=0','hcent':'1054','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'1675','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2fheart-disease%2fnews%2f20180226%2fdefib-device-boosts-cardiac-arrest-survival-rate','rd':'1'}" data-block-codes="_cust035_i519_" data-pos="922" data-sizes="[1,8]">
</div></div><div id="ContentPane50" class="pane" tabindex="-1"><div class="module module-f-hs" data-metrics-module="f-hs">
  <h3>Health Solutions</h3>
  <ul>
    <li>
      <a href="https://www.webmd.com/cancer-patient-care/default.htm" data-metrics-link="1">Cancer Survivorship</a>
    </li>
    <li>
      <a href="https://www.webmd.com/healthy-aging/caregiver-17/connected-and-protected" data-metrics-link="2">Independent Seniors</a>
    </li>
    <li>
      <a href="https://www.webmd.com/a-to-z-guides/condition-15/diabetes/diabetes-pharmacy-care" data-metrics-link="3">Live Better With Diabetes</a>
    </li>
    <li>
      <a href="https://www.webmd.com/post-acute-care/transitional-care-hospital" data-metrics-link="4">Transitional Care</a>
    </li>
    <li>
      <a href="https://www.webmd.com/cancer-patient-care/default.htm" data-metrics-link="5">21st Century Cures</a>
    </li>
    <li>
      <a href="https://www.webmd.com/healthy-aging/hearing-loss-16/test-hearing-loss" data-metrics-link="6">Ringing in the Ears</a>
    </li>
    <li>
      <a href="https://www.webmd.com/a-to-z-guides/prevention-15/vitamins/get-vitamins-change-lives" data-metrics-link="7">Life-Changing Vitamins</a>
    </li>
    <li>
      <a href="https://www.webmd.com/a-to-z-guides/discomfort-15/better-sleep/feel-good-every-day" data-metrics-link="8">Have Trouble Sleeping?</a>
    </li>
    <li>
      <a href="https://www.webmd.com/brandcast/foot-pain-relief" data-metrics-link="9">Immediate Pain Relief</a>
    </li>
    <li>
      <a href="https://www.webmd.com/healthy-aging/caregiver-17/connected-and-protected" data-metrics-link="10">Caregiving Solutions</a>
    </li>
    <li>
      <a href="https://www.webmd.com/quit-smoking-with-help-from-pharmacist" data-metrics-link="11">Time to Quit Smoking</a>
    </li>
    <li>
      <a href="https://www.webmd.com/post-acute-care/home-care" data-metrics-link="12">Therapy at Home?</a>
    </li>
    <li>
      <a href="https://www.webmd.com/peyronies-treatment-option/treatment-option" data-metrics-link="13">Peyronie’s Treatment</a>
    </li>
    <li>
      <a href="https://www.webmd.com/a-to-z-guides/discomfort-15/cold-flu-season/cold-and-flu-solutions" data-metrics-link="14">Survive Cold and Flu Season</a>
    </li>
    <li>
      <a href="https://www.webmd.com/healthy-aging/caregiver-17/connected-and-protected" data-metrics-link="15">Smartphone Health Apps</a>
    </li>
  </ul>
</div><div class="module module-f-idc" data-metrics-module="f-idc">
  <h3>More from WebMD</h3>
  <ul>
    <li>
      <a href="https://www.webmd.com/migraines-headaches/migraine-assessment/default.htm" data-metrics-link="1">Tips to Better Manage Your Migraine</a>
    </li>
    <li>
      <a href="https://www.webmd.com/healthy-aging/caregiver-17/slideshow-avoid-caregiver-burnout" data-metrics-link="2">The Stress of Caregiving</a>
    </li>
    <li>
      <a href="https://www.webmd.com/cancer/immunotherapy-approach-17/default.htm" data-metrics-link="3">Immunotherapy for Cancer</a>
    </li>
    <li>
      <a href="https://www.webmd.com/a-to-z-guides/tools/tinnitus-assessment/default.htm" data-metrics-link="4">Could You Have Tinnitus?</a>
    </li>
    <li>
      <a href="https://www.webmd.com/rheumatoid-arthritis/better-living-ra-17/eat-well/slideshow-foods-rheumatoid-arthritis" data-metrics-link="5">Foods That Fight Inflammation</a>
    </li>
    <li>
      <a href="https://www.webmd.com/women/yeast-infection-assessment/default.htm" data-metrics-link="6">Do I Have a Yeast Infection or Something Else?</a>
    </li>
    <li>
      <a href="https://www.webmd.com/migraines-headaches/migraine-assessment/default.htm" data-metrics-link="7">Living Better With Migraine</a>
    </li>
    <li>
      <a href="https://www.webmd.com/diabetes/type2-heart-disease-18/got-diabetes-get-heart-smart" data-metrics-link="8">3 Ways to Protect Your Heart</a>
    </li>
    <li>
      <a href="https://www.webmd.com/baby/rm-quiz-getting-pregnant" data-metrics-link="9">Fertility Quiz</a>
    </li>
    <li>
      <a href="https://www.webmd.com/baby/ss/slideshow-prepregnancy-checklist" data-metrics-link="10">Pre-Pregnancy To-Dos</a>
    </li>
    <li>
      <a href="https://www.webmd.com/asthma/child-asthma-17/avoid-asthma-triggers" data-metrics-link="11">Avoid Allergy Triggers</a>
    </li>
    <li>
      <a href="https://www.webmd.com/prostate-cancer/advanced-prostate-cancer-16/default.htm" data-metrics-link="12">Treating Advanced Prostate Cancer</a>
    </li>
    <li>
      <a href="https://www.webmd.com/diabetes/blood-sugar-coach-17/diabetes-plan/video-diabetes-small-changes" data-metrics-link="13">Small Steps to Manage Your Blood Sugar</a>
    </li>
  </ul>
</div></div></div>
		<footer role="contentinfo" tabindex="-1" data-js="global-footer"><div id="ContentPane55" class="pane" tabindex="-1"><nav aria-label="Footer Menu">
  <ul class="global-footer" data-metrics-module="ftr">
    <li class="global-footer-column logo">
      <a href="https://www.webmd.com" data-metrics-link="logo">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/logos/webmd/web/webmd_logo.svg" alt="Logo for WebMD" title="WebMD: Better information. Better health." class="global-footer-logo" height="26" width="110">
      </a>
      <ul class="social-icons">
        <li>
          <a class="fb" data-metrics-link="fb" href="/click?url=https%3a%2f%2fwww.facebook.com%2fWebMD%2f">
            <span class="jawsonly">Visit WebMD on Facebook </span>
          </a>
        </li>
        <li>
          <a class="tw" data-metrics-link="tw" href="/click?url=https%3a%2f%2ftwitter.com%2fwebmd">
            <span class="jawsonly">Visit WebMD on Twitter </span>
          </a>
        </li>
        <li>
          <a class="pt" data-metrics-link="pt" href="/click?url=https%3a%2f%2fwww.pinterest.com%2fwebmd%2f">
            <span class="jawsonly">Visit WebMD on Pinterest </span>
          </a>
        </li>
      </ul>
    </li><li class="global-footer-column"><h3 class="policy">Policies</h3><ul class="policy" data-metrics-section="1" data-metrics-sel="li"><li><a href="https://www.webmd.com/about-webmd-policies/about-privacy-policy">Privacy Policy</a></li><li><a href="https://www.webmd.com/about-webmd-policies/about-editorial-policy">Editorial Policy</a></li><li><a href="https://www.webmd.com/about-webmd-policies/about-advertising-policy">Advertising Policy</a></li><li><a href="https://www.webmd.com/about-webmd-policies/webmd-corrections-policies">Correction Policy</a></li><li><a href="https://www.webmd.com/about-webmd-policies/about-terms-and-conditions-of-use">Terms of Use</a></li></ul><h3 data-toggle-selector="ul" data-toggle-relation="sibling" data-toggle-size="640">About</h3><ul data-metrics-section="2" data-metrics-sel="li"><li><a href="https://customercare.webmd.com/ics/support/default.asp?deptID=18003&amp;task=ticket">Contact Us</a></li><li><a href="https://www.webmd.com/about-webmd-policies/default.htm">About WebMD</a></li><li><a href="https://careers.webmd.com/">Careers</a></li><li><a href="https://member.webmd.com/subscribe">Newsletter</a></li><li><a href="/click?url=http%3a%2f%2fwww.wbmd.com">Corporate</a></li><li><a href="/click?url=http%3a%2f%2fwww.webmdhealthservices.com">WebMD Health Services</a></li><li><a href="https://www.webmd.com/sitemap">Site Map</a></li><li><a href="https://www.webmd.com/about-webmd-policies/accessibility-statement">Accessibility</a></li></ul></li><li class="global-footer-column"><h3 data-toggle-selector="ul" data-toggle-relation="sibling" data-toggle-size="640">WebMD Network</h3><ul data-metrics-section="3" data-metrics-sel="li"><li><a href="http://www.medscape.com">Medscape</a></li><li><a href="http://reference.medscape.com">Medscape Reference</a></li><li><a href="http://www.medicinenet.com">MedicineNet</a></li><li><a href="http://www.emedicinehealth.com/script/main/hp.asp">eMedicineHealth</a></li><li><a href="http://www.rxlist.com">RxList</a></li><li><a href="/click?url=http%3a%2f%2fwww.onhealth.com%2f">OnHealth</a></li><li><a href="/click?url=http%3a%2f%2fwww.webmd.boots.com">BootsWebMD</a></li><li><a href="https://www.webmd.com/rx">WebMDRx</a></li><li><a href="https://www.webmd.com/first-aid/default.htm">First Aid</a></li><li><a href="https://www.webmd.com/magazine/default.htm">WebMD Magazine</a></li><li><a href="https://www.webmd.com/phr">WebMD Health Record</a></li><li><a href="https://dictionary.webmd.com/default.htm">Dictionary</a></li><li><a href="https://doctor.webmd.com/">Physician Directory</a></li></ul></li><li class="global-footer-column"><h3 data-toggle-selector="ul" data-toggle-relation="sibling" data-toggle-size="640">Our Apps</h3><ul data-metrics-section="4" data-metrics-sel="li"><li><a href="https://www.webmd.com/mobile">WebMD Mobile</a></li><li><a href="https://www.webmd.com/webmdapp">WebMD App</a></li><li><a href="https://www.webmd.com/pregnancyapp">Pregnancy</a></li><li><a href="https://www.webmd.com/webmdbabyapp">Baby</a></li><li><a href="https://www.webmd.com/allergy-app">Allergy</a></li><li><a href="http://www.medscape.com/public/mobileapp">Medscape</a></li><li><a href="/click?url=http%3a%2f%2ftheheart.org%2fpublic%2fabout-mobile.do">TheHeart</a></li></ul><h3 data-toggle-selector="ul" data-toggle-relation="sibling" data-toggle-size="640">For Advertisers</h3><ul data-metrics-section="5" data-metrics-sel="li"><li><a href="https://mediakit.webmd.com/">Advertise with Us</a></li><li><a href="https://www.webmd.com/about-webmd-policies/about-advertising-policy">Advertising Policy</a></li></ul></li></ul>
</nav><!-- repo: module-html-shared/integration-prod-staging-dave@1.4.0-45-gee140bc - Package Version: 1.4.2 - 2018-01-05 12:39 pm - User: Rayhan Mursalin -->
<div class="global-footer-certificates" data-metrics-module><ul><li><a data-metrics-link="_ftr_urac" target="_blank" rel="noopener" href="https://www.webmd.com/click?url=https://accreditnet2.urac.org/uracportal/Directory/CompanyView/2773"><img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/urac/urac_gold_star.png?resize=75:*" title="URAC Health Website Accreditation" alt="URAC Seal" width="75"></a></li><li><a data-metrics-link="_ftr_trust" href="https://www.webmd.com/click?url=https://privacy.truste.com/privacy-seal/validation?rid=07326333-3522-463d-81bf-f00fd7171fff" target="_blank" rel="noopener"><img src="//privacy-policy.truste.com/privacy-seal/seal?rid=07326333-3522-463d-81bf-f00fd7171fff" height="45" width="142" alt="TRUSTe Privacy Certification" title="TRUSTe Privacy Certification"></a></li><li><a data-metrics-link="_ftr_tag"><img title="TAG Registered Seal" width="61" height="60" alt="TAG Registered Seal" src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/layout/shared/tag-registered.png?resize=*:60px"></a></li><li><a data-metrics-link="_ftr_hon" target="_blank" rel="noopener" href="https://www.webmd.com/click?url=https://www.hon.ch/HONcode/Conduct.html?HONConduct298987"><img src="//www.honcode.ch/HONcode/Seal/HONConduct298987_s1.gif" alt="Honcode Seal" title="This site complies with the HONcode standard for trustworthy health information." height="60" width="43"></a></li><li><script src="https://preferences.trustarc.com/webservices/js?domain=webmd&type=webmd_popnew&js=responsive" type="text/javascript"></script><a data-metrics-link="_ftr_adchoices" style="cursor:pointer" onclick="TRUSTeWidget.Tab.link()"><img src="//choices.trustarc.com/get?name=admarker2.png" width="77" height="16" alt="Adchoices" title="Adchoices" border="0"></a></li></ul></div><div class="global-footer-copyright"><p>&copy; 2005 - 2018 WebMD LLC. All rights reserved.</p><p>WebMD does not provide medical advice, diagnosis or treatment.</p><p><a rel="nofollow" href="https://www.webmd.com/policies/additional-info">See additional information.</a></p></div><script>// Comscore Beacon
	(function(){
		// duckpunching s_before_pv as some assets are using that vs our event driven system. This lets the event system get triggered as well as the other functions
		var _old = window.s_before_pv;

		window.s_before_pv = function() {
			var timestamp = Number(new Date());
			if (window.location.protocol === 'http:') {
				webmd.load({image: '//b.scorecardresearch.com/b?c1=2&c2=6035829&c3=&c4=&c5=&c6=&c7=' + encodeURIComponent(window.location.href) + '&c9=' + encodeURIComponent(window.document.referrer) + '&c15=&cv=2.0&cj=1&cb='+ timestamp});
			}
			if (window.location.protocol === 'https:') {
				webmd.load({image: '//sb.scorecardresearch.com/b?c1=2&c2=6035829&c3=&c4=&c5=&c6=&c7=' + encodeURIComponent(window.location.href) + '&c9=' + encodeURIComponent(window.document.referrer) + '&c15=&cv=2.0&cj=1&cb='+ timestamp});
			}

			_old();
		}
	})();</script></div></footer>

		<script type="text/javascript" src="//img.webmd.com/bi_common/bi_consumer.js?d=2/26/2018"></script>

		<!-- repo: module-html-shared/release-Global-Footer-Update-1.0@1.3.2-18-gc0c9bc2 - Package Version: 1.3.3 - 2017-10-10 03:40 pm - User: Ware, David -->
<script class="" type="text/javascript">(function () {
		var isSensitive, excludeTopics = ["1634", "1663", "1664", "1669", "1695", "1700", "1703", "1705", "1707", "1709", "1711", "1719", "1756", "1760", "1761", "1762", "1783", "1814", "1818", "1819", "1835", "1840", "2730", "2756", "2857", "2950", "2952", "2953", "3079", "3236", "3539", "3540", "3541", "3552", "3571", "3607", "3608", "3623", "3631", "3637", "3644", "3838", "3927", "3928", "3930", "3937", "3939", "3950", "3951", "3954", "3958", "3962", "3963", "3965", "3966", "3971", "3989", "4010", "4048", "4049", "4050", "4052", "4058", "4099", "4119", "4121", "4140", "4203", "4222", "4227", "4228", "4236", "4242", "4251", "4254", "4257", "5555", "6041", "18091", "18092", "18093", "18094"];

		if (window.s_topic) {
			isSensitive = s_topic.match(/^7\d\d\d/gi);
		}

		if (window.s_topic && !isSensitive && excludeTopics.indexOf(window.s_topic) === -1) {

			pixelForFacebook();
			pixelForTwitter();
			pixelForPinterest();
		}
	})();

	function pixelForFacebook() {
	    ! function(f, b, e, v, n, t, s) {
	        if (f.fbq) return;
	        n = f.fbq = function() {
	            n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
	        };
	        if (!f._fbq) f._fbq = n;
	        n.push = n;
	        n.loaded = !0;
	        n.version = '2.0';
	        n.queue = [];
	        t = b.createElement(e);
	        t.async = !0;
	        t.src = v;
	        s = b.getElementsByTagName(e)[0];
	        s.parentNode.insertBefore(t, s)
	    }(window, document, 'script', '//connect.facebook.net/en_US/fbevents.js');
	    fbq('init', '428750600651790');
	    fbq('track', 'PageView');
	}

	function pixelForTwitter() {
	    ! function(e, t, n, s, u, a) {
	        e.twq || (s = e.twq = function() {
	                s.exe ? s.exe.apply(s, arguments) : s.queue.push(arguments);
	            },
	            s.version = '1.1',
	            s.queue = [],
	            u = t.createElement(n),
	            u.async = !0,
	            u.src = '//static.ads-twitter.com/uwt.js',
	            a = t.getElementsByTagName(n)[0],
	            a.parentNode.insertBefore(u, a))
	    }(window, document, 'script');
	    // Insert Twitter Pixel ID and Standard Event data below
	    twq('init', 'nxo3v');
	    twq('track', 'PageView');
	}

	function pixelForPinterest() {
	    ! function(e) {
	        if (!window.pintrk) {
	            window.pintrk = function() {
	                window.pintrk.queue.push(Array.prototype.slice.call(arguments))
	            };
	            var n = window.pintrk;
	            n.queue = [],
	                n.version = "3.0";
	            var t = document.createElement("script");
	            t.async = !0,
	                t.src = e;
	            var r = document.getElementsByTagName("script")[0];
	            r.parentNode.insertBefore(t, r)
	        }
	    }("https://s.pinimg.com/ct/core.js");
	    pintrk('load', '2618142259440');
	    pintrk('page');
	}</script><noscript><img alt="" height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=428750600651790&ev=PageView&noscript=1"/></noscript><noscript><img height="1" width="1" style="display:none;" alt="" src="https://ct.pinterest.com/v3/?tid=2618142259440&noscript=1" /></noscript><script src="//www.googleadservices.com/pagead/conversion_async.js"></script><noscript><div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/875612316/?guid=ON&amp;script=0"/> </div></noscript><script>$(function(){
	// once the page loads, get the DFP targets and pass to google pixel

	/*
	 * This function will execute only once, after which it becomes a no-op.
	 */
	var _once = function() {
		var params = {};
		_once = function(){};

		if (typeof window.google_trackConversion !== "undefined") {
			// for parameters with multiple values, pass parameter as a JavaScript array instead of string (https://support.google.com/adwords/answer/7280698)
			$.each(webmd.ads2.pageTargets, function(index,value){
				if (value.indexOf(",") > -1) {
					params[index] = value.split(",");
				} else {
					params[index] = value;
				}
			});

			window.google_trackConversion({
				google_conversion_id: 875612316,
				google_custom_params: params,
				google_remarketing_only: true
			});
		}
	};

	// queue a callback to execute once GPT is ready
	googletag.cmd.push(function(){
		/*
		 * since all ad units on our pages have the same page targets,
		 * we grab the targets out of the first ad that renders and pass it through to google pixel.
		 * we can't rely on the targets in data-attributes because some targets are added dynamically during run-time, so we have to wait for slot render.
		 * The conversion tracking call is guaranteed to execute just once even if there are multiple slotRenderEnded events.
		 */
		googletag.pubads().addEventListener('slotRenderEnded', function(e) {
			_once();
		});
	});
});</script><script src="//js.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/JS_static/responsive_scripts_body.js"></script><script type="text/javascript" src="//f1-na.readspeaker.com/script/5841/ReadSpeaker.js?pids=embhl"></script><script language="javascript" type="text/javascript" src="//js.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/JS_static/tools/ldcc.js"></script><div id="triggerFlyin"></div><script type="text/javascript">require(['fly_in/2/fly_in'], function (flyIn) {
		flyIn.init('#triggerFlyin');
	});</script><div id="ads2-pos-901-ad-1x1" class="module ad ad-901" data-is-mobile="false" data-targets="{'art':'091e9c5e81921db5','cc':'17','env':'&amp;env=0','hcent':'1054','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'1675','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2fheart-disease%2fnews%2f20180226%2fdefib-device-boosts-cardiac-arrest-survival-rate','rd':'1'}" data-block-codes="_cust035_i519_" data-pos="901" data-sizes="[1,1]">
</div>
<div id="ads2-pos-920-ad-1x6" class="module ad ad-920" data-is-mobile="false" data-targets="{'art':'091e9c5e81921db5','cc':'17','env':'&amp;env=0','hcent':'1054','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'1675','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2fheart-disease%2fnews%2f20180226%2fdefib-device-boosts-cardiac-arrest-survival-rate','rd':'1'}" data-block-codes="_cust035_i519_" data-pos="920" data-sizes="[1,6]">
</div>
		<!--dtm production footer embed script -->
<script type="text/javascript">if(typeof _satellite != "undefined"){_satellite.pageBottom();}</script>
<script type="text/javascript">
(function(){
var wot_referrer = "";
var wot_s_Topic = "";
var wot_url = "";
if(typeof s_topic != "undefined"){wot_s_Topic = s_topic;}
if(typeof document.referrer != "undefined"){wot_referrer = document.referrer;}
if(typeof document.location != "undefined") {wot_url = document.location;}
var webmdDomain = document.domain;
if((webmdDomain != null) && (webmdDomain.toLowerCase().indexOf("fit.") < 0) && (webmdDomain.toLowerCase().indexOf(".webmd.boots.com") < 0))
{ var urlstr = "//s.tagsrvcs.com/2/587654/analytics.js?pp="+wot_referrer+"&sn="+wot_s_Topic+"&c1="+wot_url;
document.write("<script src='" + urlstr + "' async='true'><\/script>"); }
})();
</script>
	</body>
</html>